
<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="x-dns-prefetch-control" content="on">
        <link rel="dns-prefetch" href="//document.issuu.com">
        <link rel="dns-prefetch" href="//e.issuu.com">
        <link rel="dns-prefetch" href="//image.isu.pub">
        <link rel="dns-prefetch" href="//photo.isu.pub">
        <link rel="dns-prefetch" href="//pingback.issuu.com">
        <link rel="dns-prefetch" href="//publication.isu.pub">
        <link rel="dns-prefetch" href="//static.isu.pub">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">

        

        <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        
        <title>Temabilag Fjordenes Tidende 8.desember 2017 by Nordfjordsamkøyringa - issuu</title>
        <meta name="description" content="Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your publications and get them in front of Issuu’s millions of monthly readers. Title: Temabilag Fjordenes Tidende 8.desember 2017, Author: Nordfjordsamkøyringa, Name: Temabilag Fjordenes Tidende 8.desember 2017, Length: 20 pages, Page: 1, Published: 2017-12-07">
        <meta name="keywords" content="online magazines, digital magazines, digital magazine software, interactive magazines, digital magazine platform, create digital magazine, create digital publication, digital publication, publish digital magazine, interactive digital magazines, self-publish digital magazine, online magazine reader, free online magazine software, interactive magazine software">
    

        
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" sizes="60x60" href="//issuu.com/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//issuu.com/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//issuu.com/apple-touch-icon-60x60@2x.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//issuu.com/apple-touch-icon-76x76@2x.png">
        <meta name="msapplication-square70x70logo" content="//issuu.com/microsoft-70x70.png">
        <meta name="msapplication-square150x150logo" content="//issuu.com/microsoft-150x150.png">
        <link rel="icon" sizes="160x160" type="image/png" href="//issuu.com/android-160x160.png">
        <link rel="icon" sizes="192x192" type="image/png" href="//issuu.com/android-192x192.png">

        <meta name="p:domain_verify" content="f9d18061b7bd0128496a649794e02250">
        <meta property="fb:app_id" content="123743911011091">
        
        <link rel="alternate" type="application/json+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2Fnordfjordsamkoyringa%2Fdocs%2Fandreathevoice2017&amp;format=json"
         title="Temabilag Fjordenes Tidende 8.desember 2017"/>
        <link rel="alternate" type="application/xml+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2Fnordfjordsamkoyringa%2Fdocs%2Fandreathevoice2017&amp;format=xml"
         title="Temabilag Fjordenes Tidende 8.desember 2017"/>
        
        <meta name="twitter:site" content="@issuu">
        <meta name="twitter:title" content="Temabilag Fjordenes Tidende 8.desember 2017">
        <meta name="twitter:description" content="Andrea, The Voice 2017.">
        <meta name="twitter:image" content="https://image.isu.pub/171207132011-4d00fa10b3c25704c338121ff5a75403/jpg/page_1.jpg">

        <meta name="twitter:card" content="player">
        <meta name="twitter:player" content="https://e.issuu.com/issuu-reader3-embed-files/latest/twittercard.html?u=nordfjordsamkoyringa&amp;d=andreathevoice2017&amp;p=1">
        <meta name="twitter:player:width" content="400">
        <meta name="twitter:player:height" content="300">

        
        <meta property="og:url" content="https://issuu.com/nordfjordsamkoyringa/docs/andreathevoice2017">
        <meta property="og:title" content="Temabilag Fjordenes Tidende 8.desember 2017">
        <meta property="og:image" content="https://image.isu.pub/171207132011-4d00fa10b3c25704c338121ff5a75403/jpg/page_1.jpg">
        <meta property="og:image:secure_url" content="https://image.isu.pub/171207132011-4d00fa10b3c25704c338121ff5a75403/jpg/page_1.jpg">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1048" />
        <meta property="og:image:height" content="1496" />
        <link rel="image_src" type="image/jpeg" href="https://image.isu.pub/171207132011-4d00fa10b3c25704c338121ff5a75403/jpg/page_1.jpg" />
        <meta property="og:type" content="article">
        <meta property="og:description" content="Andrea, The Voice 2017.">
        <meta property="og:site_name" content="issuu">

        
        <meta property="al:ios:app_name" content="issuu">
        <meta property="al:ios:app_store_id" content="914453825">
        <meta property="al:ios:url" content="issuu://nordfjordsamkoyringa/docs/andreathevoice2017/1">
        <meta name="apple-itunes-app" content="app-id=914453825, app-argument=http://issuu.com/nordfjordsamkoyringa/docs/andreathevoice2017/1">
        <meta name="theme-color" content="#353535">
        <meta name="msapplication-TileColor" content="#F36D5D">
        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/883/ixu.css" type="text/css">
        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/883/index.css" type="text/css">
    </head>
    <body class="ixu-cascading-base ixu-cascading-focus">
        
        <script type="application/javascript">
            try { document.domain = document.domain.split('.').slice(-2).join('.'); } catch (e) { /**/ }
        </script>
        
        
        <header class="ih-Root ixu-cascading-base ">
            <style type="text/css">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</style>
            <div class="ih-Root-inner header-layout">
                <div class="ih-Root-logo">
                    
<a data-track="logo" class="ih-Logo" href="/">
    <svg class="ih-Logo-svg" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="issuu" viewBox="0 0 148 35">
        <desc>issuu company logo</desc>
        <title>issuu</title>
        <path class="ih-Logo-type" d="M47.634 31.63c-1.398 0-2.347-1.048-2.347-2.347V11.496c0-1.297 1-2.348 2.347-2.348 1.35 0 2.348 1.05 2.348 2.348v17.787c0 1.3-.948 2.348-2.348 2.348zm0-31.375c1.5 0 2.748 1.25 2.748 2.748 0 1.5-1.248 2.747-2.748 2.747-1.498 0-2.747-1.248-2.747-2.747 0-1.5 1.25-2.748 2.747-2.748zM64.572 31.83c-3.148 0-5.946-.998-7.944-2.547-.7-.55-1-1.3-1-1.948 0-1 .8-1.65 1.8-1.65.798 0 1.298.3 1.848.7 1.35 1 3.247 1.948 5.646 1.948 2.698 0 4.147-.998 4.147-2.548 0-1.698-1.4-2.348-4.9-3.298-6.15-1.647-8.4-3.747-8.4-7.343 0-3.748 3.45-6.196 8.84-6.196 2.05 0 4.34.5 6.19 1.4 1.35.648 2.3 1.447 2.3 2.447 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.05-.702-1.4-.75-2.95-1.146-4.75-1.146-2.5 0-4.2.65-4.2 2.396 0 1.7 1.5 2.248 5.096 3.298 5.397 1.55 8.196 3 8.196 7.05 0 3.7-3.098 6.4-9.044 6.4m22.62 0c-3.15 0-5.947-.99-7.946-2.54-.7-.55-1-1.3-1-1.95 0-1 .8-1.65 1.8-1.65.8 0 1.3.3 1.85.7 1.344 1 3.242 1.95 5.64 1.95 2.7 0 4.15-1 4.15-2.55 0-1.7-1.4-2.35-4.897-3.3-6.15-1.64-8.4-3.74-8.4-7.34 0-3.74 3.45-6.19 8.845-6.19 2.05 0 4.348.5 6.197 1.4 1.35.65 2.3 1.45 2.3 2.45 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.043-.7-1.397-.75-2.95-1.145-4.746-1.145-2.495 0-4.193.65-4.193 2.398 0 1.7 1.5 2.25 5.098 3.3 5.398 1.55 8.196 3 8.196 7.046 0 3.7-3.098 6.396-9.04 6.396m13.58-10.45v-9.9c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v10.44c0 3.15 2.445 5.596 5.745 5.596S117 25.1 117 21.95V11.5c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v9.89c0 5.845-4.442 10.44-10.49 10.44-6.04 0-10.44-4.595-10.44-10.44m26.136 0v-9.893c0-1.297 1.05-2.348 2.35-2.348 1.296 0 2.346 1.05 2.346 2.34v10.44c0 3.15 2.45 5.6 5.745 5.6 3.3 0 5.798-2.45 5.798-5.6V11.49c0-1.297 1.05-2.35 2.346-2.35 1.3 0 2.35 1.053 2.35 2.35v9.893c0 5.843-4.44 10.44-10.49 10.44-6.042 0-10.44-4.597-10.44-10.44"/>
        <g class="ih-Logo-mark">
            <path d="M17.36 21.6c-2.433-.024-4.386-2.015-4.362-4.446.022-2.433 2.013-4.386 4.445-4.363 2.432.03 4.385 2.02 4.362 4.45-.023 2.43-2.013 4.39-4.446 4.36zm.122-13.103c-4.802-.045-8.733 3.813-8.78 8.616-.044 4.802 3.814 8.733 8.617 8.78 4.8.044 8.73-3.814 8.77-8.616.04-4.803-3.81-8.733-8.62-8.78z"/>
            <path d="M5.53 17.02c.064-6.554 5.43-11.82 11.984-11.757 6.557.062 11.822 5.427 11.76 11.982-.063 6.556-5.428 11.82-11.983 11.76-6.55-.064-11.82-5.428-11.76-11.983zM17.278.16H1.6C.82.16.18.797.18 1.58v15.677c0 9.443 7.654 17.098 17.097 17.098 9.444 0 17.098-7.655 17.098-17.098C34.375 7.814 26.72.16 17.277.16z"/>
        </g>
    </svg>
</a>

                </div>
                <div class="ih-Root-navigation">
                    
<ul class="ih-Navigation">
    <li class="ih-Navigation-item ih-Navigation-item--explore">
        <a
            tabindex="0"
            class="ih-Navigation-link ih-js-explore-trigger"
            data-track="explore"
            href="/explore"
        >
            Explore
        </a>
        <div class="ih-Navigation-dropdown ih-js-navigation-dropdown">
            <div class="ih-CategoriesDropdown">
    <ul class="ih-CategoriesContainerDropdown-list ">
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Categories
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.arts-and-entertainment"
                                href="/categories/arts-and-entertainment"
                            >
                                Arts &amp; Entertainment
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.style-and-fashion"
                                href="/categories/style-and-fashion"
                            >
                                Style &amp; Fashion
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.home-and-garden"
                                href="/categories/home-and-garden"
                            >
                                Home &amp; Garden
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.business"
                                href="/categories/business"
                            >
                                Business
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.travel"
                                href="/categories/travel"
                            >
                                Travel
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.education"
                                href="/categories/education"
                            >
                                Education
                            </a>
                        </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link ih-CategoriesDropdown-link--more"
                                data-track="categorymenu.explore"
                                href="/categories"
                            >
                                See all categories
                                <svg class="ih-CategoriesDropdown-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 5 7"><path fill-rule="evenodd" d="M4.5 3.5l-4 3v-6"/></svg>
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Collections
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.trendspotters"
                                href="/m/trendspotters"
                            >
                                Top Picks
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.generators"
                                href="/segments/issuu/generators"
                            >
                                Generators
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.store"
                                href="/store"
                            >
                                Store
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.feminism"
                                href="/segments/issuu/feminism"
                            >
                                Feminism
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.zines"
                                href="/segments/issuu/zines"
                            >
                                Zines
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.makers"
                                href="/segments/issuu/makers"
                            >
                                Makers
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Find More
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.pricing"
                                href="/pricing?entryPoint=headerNavMenuDropdown&issuu_product=header&issuu_subproduct=explore&issuu_context=link&issuu_cta=plans_pricing"
                            >
                                Plans &amp; Pricing
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.community"
                                href="/community"
                            >
                                Community
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="http://help.issuu.com/hc/en-us"
                            >
                                Help &amp; Support
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="/about"
                            >
                                About issuu
                            </a>
                        </li>
                    
                </ul>
            </li>
        
    </ul>
</div>
        </div>
    </li>
    <li class="ih-Navigation-item">
        <a
            class="ih-Navigation-link"
            href="/pricing?entryPoint=topnav&issuu_product=header&issuu_context=link&issuu_cta=publisher_plans"
            data-track="publish"
        >
            Publisher Plans
        </a>
    </li>
</ul>

                </div>
                <div class="ih-Root-search">
                    
<div class="ih-Search">
    <button class="ih-Search-open ih-Search-icon ih-js-search-open">
        <svg viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd">
            <path stroke-width="1.6" d="M17 24c3.313 0 6-2.687 6-6s-2.687-6-6-6-6 2.687-6 6 2.687 6 6 6z"/><path stroke-linecap="round" stroke-linejoin="round" stroke-width="1.6" d="M6.5 28.5L12 23"/><path stroke-linecap="round" stroke-width="2" d="M22 10h10m-5 10h5M11 30h21"/></g>
        </svg>
    </button>
    <div class="ih-Search-overlay ih-js-search-overlay">
        <div class="ih-Search-overlayInner">
            <button class="ih-Search-icon ih-js-menu-close">
            <svg viewBox="0 0 40 40"><g fill="none" fill-rule="evenodd">
                <path stroke-width="1.6" d="M17 24c3.313 0 6-2.687 6-6s-2.687-6-6-6-6 2.687-6 6 2.687 6 6 6z"/><path stroke-linecap="round" stroke-linejoin="round" stroke-width="1.6" d="M6.5 28.5L12 23"/><path stroke-linecap="round" stroke-width="2" d="M22 10h10m-5 10h5M11 30h21"/></g>
            </svg>
            </button>
            <form class="ih-Search-form ih-js-searchform" action="/search" method="get" accept-charset="utf-8" role="search">
                <input
                    class="ixu-textfield ixu-textfield--search ih-js-searchfield"
                    type="search"
                    name="q"
                    value=""
                    placeholder="Search issuu"
                />
            </form>
            <button class="ih-Search-close ih-js-search-close">Close</button>
        </div>
        <div class="ih-Search-menu ih-js-search-menu">
            <div class="ih-CategoriesDropdown">
    <ul class="ih-CategoriesContainerDropdown-list ih-CategoriesContainerDropdown-item--always-visible">
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Categories
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.arts-and-entertainment"
                                href="/categories/arts-and-entertainment"
                            >
                                Arts &amp; Entertainment
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.style-and-fashion"
                                href="/categories/style-and-fashion"
                            >
                                Style &amp; Fashion
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.home-and-garden"
                                href="/categories/home-and-garden"
                            >
                                Home &amp; Garden
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.business"
                                href="/categories/business"
                            >
                                Business
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.travel"
                                href="/categories/travel"
                            >
                                Travel
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.education"
                                href="/categories/education"
                            >
                                Education
                            </a>
                        </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link ih-CategoriesDropdown-link--more"
                                data-track="categorymenu.explore"
                                href="/categories"
                            >
                                See all categories
                                <svg class="ih-CategoriesDropdown-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 5 7"><path fill-rule="evenodd" d="M4.5 3.5l-4 3v-6"/></svg>
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Collections
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.trendspotters"
                                href="/m/trendspotters"
                            >
                                Top Picks
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.generators"
                                href="/segments/issuu/generators"
                            >
                                Generators
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.store"
                                href="/store"
                            >
                                Store
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.feminism"
                                href="/segments/issuu/feminism"
                            >
                                Feminism
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.zines"
                                href="/segments/issuu/zines"
                            >
                                Zines
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.makers"
                                href="/segments/issuu/makers"
                            >
                                Makers
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Find More
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.pricing"
                                href="/pricing?entryPoint=headerNavMenuDropdown&issuu_product=header&issuu_subproduct=explore&issuu_context=link&issuu_cta=plans_pricing"
                            >
                                Plans &amp; Pricing
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.community"
                                href="/community"
                            >
                                Community
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="http://help.issuu.com/hc/en-us"
                            >
                                Help &amp; Support
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="/about"
                            >
                                About issuu
                            </a>
                        </li>
                    
                </ul>
            </li>
        
    </ul>
</div>
        </div>
    </div>
</div>

                </div>
                
                <div class="ih-Root-buttons">
                    
<div class="ih-loggedOutButtons">
    <a data-track="signup" class="ih-loggedOutButtons-button ixu-button" href="/signup?issuu_product=header&issuu_context=signup&issuu_cta=signup">
        Sign up
    </a>
    <a
        data-track="signin"
        class="ih-loggedOutButtons-button ixu-button ixu-button--outline"
        href="/signin?onLogin=%2Fnordfjordsamkoyringa%2Fdocs%2Fandreathevoice2017&issuu_product=header&issuu_context=signin&issuu_cta=signin"
    >
        Sign in
    </a>
    <a
        data-track="signin"
        class="ih-loggedOutButtons-signinTouch"
        href="/signin?onLogin=%2Fnordfjordsamkoyringa%2Fdocs%2Fandreathevoice2017&issuu_product=header&issuu_context=signin&issuu_cta=signin"
    >
        Sign in
    </a>
</div>

                </div>
            </div>
        </header>
    
        <script type="application/javascript">
            window.__HOSTS__ = {"pingback":"pingback.issuu.com","photo":"photo.isu.pub"};
        </script>
        <script async src="//static.isu.pub/fe/fe-microservice-header/38/header.js"></script>
    
        <div id="app"><div class="" data-reactroot="" data-reactid="1" data-react-checksum="432088622"><div data-reactid="2"><div class="DocumentPage__root--3Ud1s sel-doc-page" data-reactid="3"><div class="DocumentPage__experimentDocContainer--DSAgj" data-reactid="4"><div class="DocumentPage__adSkyscraperContainer--2pwwi" data-reactid="5"><div style="visibility:visible;" data-reactid="6"><div class="Ads__primary--3fFB3" data-reactid="7"></div></div></div><div class="DocumentPage__reader--27Uaf" data-reactid="8"><div class="DocumentPage__document--35BnD" itemscope="" itemtype="http://schema.org/CreativeWork" data-reactid="9"><div class="DocumentPage__adLeaderboardContainer--71RS7" data-reactid="10"><div style="visibility:visible;" data-reactid="11"><div class="Ads__primary--3fFB3" data-reactid="12"></div></div></div><div class="DocumentPage__adLeaderboardSmallContainer--3eSmw" data-reactid="13"><div style="visibility:visible;" data-reactid="14"><div class="Ads__primary--3fFB3" data-reactid="15"></div></div></div><div class="bot-reader__content--26iVj" data-reactid="16"><div itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="17"><meta itemprop="representativeOfPage" content="true" data-reactid="18"/><p class="content" data-reactid="19"><img alt="Page 1" itemprop="image" src="https://image.isu.pub/171207132011-4d00fa10b3c25704c338121ff5a75403/jpg/page_1_thumb_large.jpg" data-reactid="20"/><meta itemprop="caption" content="Page 1 of Temabilag Fjordenes Tidende 8.desember 2017 by Nordfjordsamkøyringa" data-reactid="21"/><meta itemprop="contentUrl" content="https://image.isu.pub/171207132011-4d00fa10b3c25704c338121ff5a75403/jpg/page_1_thumb_large.jpg" data-reactid="22"/></p></div><div class="robot-reader" id="robot-reader" itemprop="text" lang="no" data-reactid="23"><section><p>Foto: Robert Dreier Holand/ TV 2</p><p>E
M
M
E
T
TE S
V2
S
E
T
B
Å
P
S
E
E
G
EKT
R
NOR
I
D
E
Å
C
I
S
THE VO – SENDES OG
LE
A
N
I
F
E
LIV</p><p>ANDREA SANTIAGO STØNJUM</p><p>FØLG 16-ÅRINGEN FRA MÅLØY I KAMPEN OM Å BLI NORGES BESTE STEMME
MEDFINALISTER ER SEBASTIAN JAMES FRA OSLO, THOMAS LØSETH FRA ORKDAL OG AGNES STOCK FRA TØNSBERG</p><p>STORT THE VOICE-SHOW I H3 ARENA PÅ FORNEBU
LØRDAG 9. DESEMBER KLOKKEN 20.00
DØRENE ÅPNER KLOKKEN 18.30</p><p>T
UTSOLG</p><p>BLI MED PÅ FINALEN I TV2S STORSATSING THE VOICE - NORGES BESTE STEMME.
MED MENTORENE MORTEN HARKET, LENE MARLIN, YOSEF WOLDE-MARIAM OG MARTIN BJERCKE
ALT OM FINALEN LESER DU I ANDREA-BILAGET I FJORDENES TIDENDE OG PÅ FJT.NO</p><p>Del 2, fredag 8. desember 2017</p><p></p></section><hr><section><p>2 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>LEIAR
Dette har vore litt av ein lokal artisthaust. Lista over lokale talent som har hevda seg i
nasjonale musikkonkurransar tek
til å bli lang. Nyleg var skap-bremangar Adam Douglas suveren og
vann Stjernekamp på NRK. Adam
har sterke band til Bremanger der
han forelska seg både i bygda og ei
lokal jente for ti år sidan. Adam
har imponert stort i denne prestisjefylte konkurransen. Den sympatiske Bremanger-amerikanaren
har vore ein fantastisk ambassadør for Bremanger. Ekstra
moro er det at eidaren Alexander Pavelich har vore ein av
mentorane til Adam.
Og for ikkje mange vekene sidan så gjorde Oselie
Henden (14) frå Eid reint
bord og vann sjølvaste
MGPjr-finalen i NRK
med sjølvlaga melodi.
Dermed kopierte ho
prestasjonen som
Vilde og Anna, også
dei frå Eid, stod
for då dei vann
denne konkurransen i fjor. I 2014</p><p>Uansett
korleis det
går i morgon
er Andrea
ein vinnar og
eit talent vi
er stolte av
ERLING WÅGE
REDAKTØR
FJORDENES TIDENDE</p><p>sjarmerte Aksel
Hauge Vedvik frå Bremanger seg til superfinalen
i MGPjr.
Og så må vi ikkje gløyme Jørn
Trollebø Kvalheim og Håkon
Kongshaug frå Måløy og Amalie
Midthjell frå Bremanger som
også har gjort det skarpt i nasjonale talentkonkurransar siste
åra. Alle desse er flotte ambassadørar for regionen vår.
Imponerande at lokale talent
kan hevde seg i slike konkurransar. Slike arenaer er viktige utstillingsvindauge. Det blir også
lagt merke til kvar dei kjem frå.
Dyktige artistar i slike konkurransar gjer oss alle stolte. Vi står
i lag og heiar fram stadig nye talent.
Men no handlar det om ei ny
fantastisk ung jente: 16 år gamle
Andrea Santiago Stønjum frå
Nordfjord og Måløy. I morgon
står ho på scena blant dei ypparste i finalen i The Voice på TV2.
Det unge songtalentet har imponert ekspertar og TV-sjåarar fredag etter fredag i heile haust.
Andrea har stått i rampelyset og
sjarmert og imponert stort. Ho
har utvikla sitt enorme talent</p><p></p></section><hr><section><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 3</p><p>veke for
veke med god
hjelp av ein av dei
fremste og mest erfarne
artistane i Norge, Yosef WoldeMariam. Andrea har slått ut den eine
konkurrenten etter den andre. Og
no er ho altså i finalen. Ganske
utruleg. Nivået er veldig høgt så når
ho er i finalen så bryggar det for
kvalitet.
Det gjer noko med oss når ein frå
vår region hevdar seg i ein slik nasjonal konkurranse.
Då finaleplassen var klar fredag
kveld, kasta vi i Fjordenes Tidende
oss rundt og bestemte oss for å lage
eit eige Andrea-magasin som opplading til den spennande finalen i morgon der Andrea er ein av fire som kan
stå igjen som vinnar. Etter nokre
hektiske dagar er vi stolte av å kunne
sende dette magasinet ut til våre
abonnentar dagen før finalen.
Det har vore fantastisk å følgje den
smilande Måløy-jenta denne hausten
og vinteren. Når vi har lagt ut saker
om Andrea på nettsida vår har besøket gått i taket. Mange har kommentert og vore med å løfta ho framover.</p><p>Og
når finalen
går i morgon er
det full mobilisering.
I Samfunnshallen på Tennebø
er det laga til finalefest på rekordtid.
Då finalebilletten var klar sist fredag
heiv leiinga i Nordfjordhallen seg
rundt og begynte å planlegge finalefest. Der blir det storskjerm og god
lyd. Der kan folk som vil heie på Andrea møte opp.
Historia har vist at det berre er eit
fåtal av dei som har markert seg i slike konkurransar som har klart å
skaffe seg ei karriere. Og ei karriere
kan ein berre få om ein vil jobbe
knallhardt, har dei rette kontaktane,
evna til å vere på rett plass til rett tid
og ikkje minst har eit stort talent.
Andrea har enorme mulegheiter.
Ho kan nå langt som artist. Vi er ganske trygge på at det er mange med
brei erfaring som vil hjelpe ho fram-</p><p>over.
Det er den
med størst vilje og
som gjer ting smartast som
har den mest lysande framtida.
Vi er mektig imponert av Andrea.
Uansett korleis det går i morgon er
ho ein vinnar og eit talent vi er stolte
av. Ho har vore med på eit eventyr og
vist sitt enorme talent. Andrea er ein
fin ambassadør for Måløy og Nordfjord.
Det er nok mange som heiar på ho
og som kjem til å bruke mobilen til og
stemme på ho i morgon.
Vi heiar òg på deg, Andrea! Lukke
til i finalen.</p><p></p></section><hr><section><p>4 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>TRE PÅ KORNETT: Det har vore musikk frå fleire kantar i familien Santiago Ruiz opp gjennom tida, men morfar Luis var den som hadde den største innflytelsen, fortel Andrea
Santiago Stønjum. Her spelar ho kornett saman med morfaren og storesøstera Christiane Santiago Stønjum. FOTO: PRIVAT</p><p></p></section><hr><section><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 5</p><p>– Eg trur morfar
er der og ser på
Halvanna år etter at hennar største musikalske inspirasjon i
livet gjekk bort, er Andrea likevel viss om at morfaren er der,
og får med seg barnebarnet sin store The Voice-finalefest.</p><p>Morfar Luis Santiago Ruiz, eller
Lolo som ho kallar han, gjekk bort
i slutten av februar i fjor. Han var
den musikalske bautaen i Santiago-familien, og Andrea har mykje
å takke morfaren for.
– Eg trur han hadde vore veldig
stolt av meg no, og ikkje minst veldig gira. Det hadde nok overraska
han positivt at eg har meldt meg
på The Voice i det heile tatt. Han
har nemleg vore fast bestemt på at
eg skulle vise meg fram, fortel ho.
I gravferda song Andrea Songbird, som ho også plukka fram
igjen i eit tidlegare The Voice-program denne hausten.
– Det var spesielt å synge den
igjen, og eg følte sterkt at han var
der og såg på. Eg ville fortelje han
kor eg var hen, kor langt eg hadde
kome og med håp om at han med
det var stolt av meg, fortel ho ettertenksamt.</p><p>og dirigent. Og sjølv om det ikkje
er så mykje klassisk å høyre frå
Andrea no, er dette likevel noko av
det ho plukka opp ganske tidleg.
– Vi sat i bilen til morfar og høyrde på mange av platene hans.
Seinare lærde han meg fleire klassiske stykke på piano, fortel
16-åringen.</p><p>Klassisk piano
Det har vore musikk frå fleire kantar i familien Santiago Ruiz opp
gjennom tida, men morfar Luis
var den som hadde den største
innflytelsen.
– Han gjorde at eg blei veldig interessert i musikken og han har
inspirert meg mykje, fortel Andrea.
«Lolo» var mest inne i den klassiske musikken, både som utøvar</p><p>Ville ikkje vere pyse
Men det er ikkje det klassiske pianospelet det norske tv-publikummet har fått høyre denne hausten.
Det er Andrea si fantastiske stemme.</p><p>•</p><p>Eg
trur han
hadde vore
veldig stolt
av meg no.
Andrea Santiago Stønjum om
morfaren Luis Santiago Ruiz.</p><p>No er ho i finalen som ei av dei
yngste deltakarane i The Voice nokosinne
– Det er fleire som har oppmoda
meg til å vere med på liknande
ting opp igjennom, og no ville eg</p><p>ikkje vere pysete lengre, seier Andrea og smiler.</p><p>Utvikla seg mykje</p><p>Og songfuglen frå Måløy har blitt
betre og tryggare veke etter veke.
– Mentoren min Yosef seier at eg
har utvikla meg mykje over kort
tid, og det er kjekt å høyre, seier
ho, og legg til:
– Ein må tørre meir for å utvikle
seg meir, og no har han sagt at eg
har kome meg ut av skalet.
Ho er overraska at det har halde
heilt til finalen laurdag.
– Det er veldig overraskande. Eg
har aldri tenkt så langt med dette,
for eg har berre teke det steg for
steg, og program etter program.
Den tankegangen har halde meg
nede på jorda, seier den audmjuke
songkometen før den spennande
finalelaurdagen.
ODD INGE RAND
fjt@fjt.no</p><p></p></section><hr><section><p>6 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>SONG OG MUSIKK: Andrea har vore aktiv i kulturlivet i Vågsøy heilt sidan ho var lita. Fjordenes Tidende har mange bilde av ho i fotoarkivet,
og dette er eitt av dei første. Bildet vart teke under ein konsert i regi av kulturskulen, då Andrea berre var 8 år.</p><p>STOR INNFLYTELSE: Andrea hadde ein svært musikalsk morfar,
Luis Santiagio Ruiz. FOTO: PRIVAT</p><p>UKM: Andrea har fleire gonger delteke på Ungdommens
kulturmønstring (UKM). Dette bildet vart tatt i 2011, da
Andrea var 10 år. FOTO: SIRI KOLSETH</p><p>STOLT: – Eg trur han hadde vore veldig stolt av meg no, seier
The Voice-finalisten om morfaren. FOTO: PRIVAT</p><p></p></section><hr><section><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 7</p><p>VERTSKAPET: Elevane i 2 STA ved Måløy vidaregåande skule skal sørge for at publikum får noko godt å bite i under finalefesten i Samfunnshallen laurdag. Dei skulle eigentleg ha juleball i Samfunnshallen laurdag, men flytta det til etter nyttår for å støtte Andrea i The
Voice-finalen. FOTO: PRIVAT</p><p>Vil ha folkefest
og live-stemning
– Det skal kjennest som ein sit i H3
Arena og ser finalen, seier Ronny Silden Totland i Nordfjordhallen.</p><p>JØRN-FEBER: Då måløyværing Jørn Trollebø Kvalheim stod på scena i
Idol-finalen i 2014, inviterte Silden Totland også til storsamling i
Samfunnshallen – noko som blei ein suksess. ARKIVFOTO</p><p>FOLKEFEST: Ronny Silden Totland fortel at det ikkje blir problem med å
få stemme, slik nokon har vore bekymra for. – Det er god dekning, og
om nødvendig opnar vi dørene til fotballhallen, seier han. ARKIVFOTO</p><p>Han lovar at dei skal gjere sitt for å sette
stemninga i Samfunnshallen når dei laurdag
inviterer til å sjå finalen på storskjerm.
– Vi håpar jo på å samle så mange som
mogleg og lage folkefest, fortel han.
Både ny prosjektor og massevis av lys skal
på plass før finalefesten.
– Det blir eit skikkeleg show rundt det
heile for å sikre den rette finale-kjensla!
2STA ved Måløy vidaregåande skal sørge
for at publikum får noko godt å bite i. Utover
det er ikkje programmet heilt spikra endå.
– Det har vist seg å vere vanskeleg å planlegge i desse juletider, men det blir underhaldning frå lokale artistar i pausen. Kven
dette er blir ei overrasking!
Då måløyværing Jørn Trollebø Kvalheim
stod på scena i Idol-finalen i 2014, inviterte
Silden Totland også til storsamling i Samfunnshallen – noko som blei ein suksess.
– Den gongen måtte vi til slutt stenge dørene fordi det rett og slett var fullt. Billettane
vart lagt ut på måndag, så eg oppmodar folk
om å kjøpe, dersom ein vil sikre seg plass,
understrekar Silden Totland.
JULIANNE FLØLO
julianne.flolo@fjt.no</p><p></p></section><hr><section><p>8 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>r
a
i
e
h
Vi</p><p>PÅ ANDREA I FINALEN
PÅ THE VOICE!
Foto: TV2/Robert Holand</p><p></p></section><hr><section><p>r
a
i
e
Vi h
PÅ</p><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 9</p><p>ANDREA I FINALEN
PÅ THE VOICE!</p><p>Rema – Notabene – Nille
Vitusapotek – b.young</p><p>MX-Sport
Måløy</p><p>MÅLØY</p><p>6700 Måløy, Gate 1 nr. 90 - tlf. 919 19 666</p><p>Gate
Tlf.57
57 85
85 03
03 83,
83 –Fax
Fax57
5785
85 07
07 10
10
Gate 11Nr
Nr.234
234– 6700
6700 Måløy
Måløy,–Tlf.
t</p><p>5</p><p>0</p><p></p></section><hr><section><p>r
a
i
e
h
Vi</p><p>10 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>PÅ</p><p>ANDREA I FINALEN
PÅ THE VOICE!</p><p>Fagmøbler Måløy</p><p>Elkjøp Fjordane avd. Måløy</p><p>BRUNSVIK&#96;S SKO</p><p>Vi på B-Young
i Måløy og Eid,
heier på deg!</p><p>Vitusapotek Måken - Måløy</p><p>ARNES BLOMSTER</p><p>VERDEN</p><p>A/S</p><p>COOP PRIX SELJE</p><p>Bente og Anne Grete</p><p>Gode Hjem Måløy As</p><p>MÅLØY</p><p></p></section><hr><section><p>r
a
i
e
Vi h
PÅ</p><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 11</p><p>ANDREA I FINALEN
PÅ THE VOICE!</p><p>Sætren Installasjon as</p><p>Reinhald og nedvask – privat og bedrift</p><p>www.vest-industrivask.no Tlf.: 919 05 160</p><p>TRAFIKKSKOLE AS</p><p>ADVOKAT
KLAUS IVERSEN AS</p><p>Deknepollen og Måløy</p><p>LYKKE TIL</p><p>ANDREA</p><p></p></section><hr><section><p>12 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>Spillselskap har
størst tro på Thomas
Finalist Thomas Løseth har lavest
odds (1.62) av de fire gjenværende
deltakerne i The Voice. Deretter finner
vi Agnes Stock (2.80), Sebastian
James Hekneby (8.00) og til slutt
Andrea Santiago Stønjum	(11.00).
Det er spillselskapet Betsafe som har
odds på The Voice-finalen. Dette var
status da avisa gikk i trykken torsdag.</p><p>Dukker opp på frokost-TV</p><p>Slik stemmer du i finalen</p><p>Fredag morgen skal Andrea Santiago
Stønjum og de andre The Voice-finalistene besøke God morgen Norge på
TV 2. Måløyværingen gjestet også TVprogrammet fredag 13. oktober, da
den første livesendingen for Team
Yosef og Team Lene var i gang.
– Hvordan er det å være yngst? spurte
programlederen Andrea. – Jeg tenker
ikke så mye på det, svarte 16-åringen
smilende.</p><p>Lørdag er det fire finalister som skal
kjempe om seieren i årets utgave av
The Voice på TV 2. Avstemmingen
fungerer på samme måte som i de tidligere livesendingene. Seerne får tre
gratis stemmer hver på TV2.no. I tillegg kan man stemme på finalistene
ved å sende SMS med deltakerens
nummer til 26700 eller ringe telefonnummeret som kommer opp på skjermen når finalistene synger.</p><p>Eksfinalistar
med
gode råd
til Andrea
Tidlegare Idol-finalist Jørn Trollebø
Kvalheim er ikkje i tvil om at Måløyjenta Andrea Santiago Stønjum vil
gjere det bra i The Voice-finalen.
– Tenk at det er ein konsert og
berre «gønn» på! er eit av råda han
har til Andrea.</p><p>Etter fleire år på scena har Jørn Trollebø Kvalheim etter kvart funne nokre
tips og triks for å levere når det gjeld.
– Å vise kven du er, slappe av, puste
djupt og fokusere på å formidle teksten er nok mine beste råd.
Både Jørn, Vilde Hjelle (14), Anna
Naustdal (13) og Oselie Henden (14)
har alle stått i kvar sine finalar i musikk-konkurransar dei siste åra, og vi
har fått deira beste tips til Andrea som
skal i elden laurdag.
– Det beste tipset er nok å smile, for
når ein viser at ein kosar seg så blir
folk sjarmert, seier Oselie Henden frå
Nordfjordeid som nyleg stakk av med
sigeren i MGPjr.</p><p>Lure triks</p><p>Oselie fortel også at ho har eit triks</p><p>som ho brukar nytte seg av dersom
ho er nervøs før ho skal på scena.
– Eg brukar å hoppe litt opp og ned
og springe rundt for å få ut litt energi
– dersom eg har for mykje energi på
scena er det vanskelegare å fokusere,
ler Oselie.
Også sambygdingane Vilde og Anna
synest det er viktig å smile mykje, og
meiner det er viktig å prøve og nyte
opplevinga medan ein kan.
– Før vi går på scena tenker vi alltid
på kor heldige vi er, og prøvar å kose
oss og nyte det. Samtidig må vi jo vise
kor gode vi er! ler dei to på telefon frå
MGPjr sin juleturné.
Sidan dei har vore på turné har dei
ikkje fått med seg alle The Voice-sendingane, men kvar gong Andrea har
kome vidare har dei fått det med seg.</p><p></p></section><hr><section><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 13</p><p>– Ho har imponert fredag etter fredag
Vågsøy kommune og
ordførar Kristin Maurstad er utruleg stolt av
at Andrea har kome seg
heilt til The Voice-finalen.</p><p>– Vi har visst om den store
stemmeprakta til Andrea lenge, men ho har likevel impo-</p><p>nert fredag etter fredag. Den
store variasjonen i val av låtar
har fått fram breidda i stemma hennar. Det har vore kloke
val. Samtidig som det er kjekt
å sjå kor ho har utvikla seg og
blitt tryggare på scena i løpet
av hausten, seier ordføraren
om sekstenåringen frå Måløy.
– Andrea er ein flott ambas-</p><p>sadør for Vågsøy og Måløy, og
er med på å sette oss på kartet. Vi er ein stor gjeng i
Vågsøy, Nordfjord og Sogn og
Fjordane som heiar på henne,
og eg kan ikkje sjå nokon
grunn til at ho ikkje skal kome
heilt til topps i finalen. Lykke
til, Andrea!</p><p>Disse låtene skal Andrea
synge i The Voice-finalen</p><p>LYKKE TIL: Ordførar
Kristin Maurstad ønskjer
Andrea lykke til i finalen.</p><p>Denne uken forbereder 16-åringen
fra Måløy seg til lørdagens store finale
i sangkonkurransen. Låtene har hun
selvsagt valgt ut på forhånd. Først
skal hun synge Beyoncé-låten Halo fra
2008. Dersom hun går videre til
«superfinalen» under samme sending,
skal hun avslutte The Voice-eventyret
med 2012-sangen Try av Pink.</p><p>VILDE OG ANNA: Duoen frå Nordfjordeid kryssar fingrane for at
Andrea går heilt til topps laurdag. FOTO: ODD INGE RAND</p><p>VANN MGPJR: Året etter at Vilde og Anna vann, tok likesågodt ei ny
eidajente sigeren heim i år. – Kos deg og ha det gøy, er råda og gir
til Andrea. FOTO: CORNELIUS POPPE</p><p>GODE RÅD: – Eit råd kan vere å prøve og
tenke at det er ein konsert – det er berre å
«gønne på»! seier Jørn Trollebø Kvalheim
til Andrea Santiago Stønjum. I 2014
gjekk Jørn heilt til Idol-finalen, der han
enda på ein andre plass.
FOTO: THOMAS REISÆTER</p><p>– Det er veldig kult, og ho er utruleg flink!
understrekar jentene.</p><p>Møtte kvarandre i Oslo</p><p>Oselie fortel at ho derimot har fått med seg
mykje av det Andrea har gjort i The Voice.
– Eg har ikkje sett heilt frå byrjinga, men
då ho kom vidare frå duellane starta eg å
følge med. Det er veldig spennande, og ho er
veldig flink, fortel Oselie, som legg til at dei
to også nyleg møtte kvarandre i Oslo.
– I samband med juleturneen budde eg på
same hotell som henne. Det var morosamt,
og det er jo veldig stas at vi kjem frå nesten
same plass, fortel Oselie, og legg til:
– Det hadde vore fantastisk om ho vann
heile greia!</p><p>Berre å gønne på!</p><p>Jørn Trollebø Kvalheim har prøvd å følge</p><p>med godt han kan og har berre lovord å
kome med om Andrea.
– Eg har prøvd å få med meg så mykje som
mogleg av Andrea, men eg har hatt mange
spelejobbar og fullt program i det siste. Eg
har som regel alltid sett klipp av henne i etterkant, og sjølvsagt stemt, fortel Trollebø
Kvalheim.
Han legg til at han er imponert over det
Måløy-jenta har vist i konkurransen.
– Eg visste at ho var god, men ho har verkeleg vore bunnsolid frå start. Samtidig ser
ein jo ei enorm utvikling, både på scena og
vokalt, så uansett korleis det går verkar det
som dette har vore veldig positivt for henne
å vere med på.
Den tidlegare Idol-finalisten har også nok
eit godt tips til Andrea.
– Eit anna råd kan vere å prøve og tenke at
det er ein konsert ein speler – det er berre å</p><p>«gønne på»!
– Eg trur Andrea kjem til å gjere det
dritbra, og eg er ikkje bekymra på hennar
vegne. Det går nok veldig bra, og det
hadde vore fantastisk gøy om ho tok sigeren heim! Det unner eg henne, seier Trollebø Kvalheim.
Oselie, Jørn, Vilde og Anna har alle
planar om å få med seg finalen laurdag.
– Vi vil ynskje Andrea masse lukke til –
du er kjempeflink! Kos deg og nyt det.
Tida går veldig fort, seier Vilde, Anna og
Oselie.
JULIANNE FLØLO
julianne.flolo@fjt.no</p><p></p></section><hr><section><p>14 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>HEIAGJENG: 1STA ved Måløy vidaregåande skule er klare for å heie på klassevenninna Andrea Santiago Stønjum (16) under fredagens The Voice-finale. Noen av elevene
drar helt til Oslo og H3 Arena for å heie på måløyværingen, mens andre skal delta på finalefesten i Samfunnshallen. FOTO: CHRISTINA CANTERO</p><p></p></section><hr><section><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 15</p><p>– Vi er stolte
av deg, Andrea!
Uansett hvordan det går i lørdagens finale, er klassekameratene til Andrea Santiago Stønjum (16) både stolte og imponerte over alt hun har fått til i sangkonkurransen.</p><p>Lørdag skal samtlige i 1STA på Måløy
vidaregåande skule heie på klassevenninnen Andrea når hun står i
høstens sesongfinale i The Voice.
Mange av elevene drar til Samfunnshallen for å se finalen på storskjerm,
mens andre setter seg på nattbussen fredag kveld for å få med seg
lørdagens finale live i H3 Arena.
1STA-gjengen er overbeviste om
at Andrea kommer til å gjøre det
strålende som én av fire finalister.
– Jeg tror Andrea kommer til å
gjøre det veldig bra. Uansett om
hun er nervøs eller ei, så presterer
hun alltid godt, sier Celine Mork.
Hun er en av dem som drar til
Oslo for å heie på Andrea fra salen.
– Det er viktig med støtte, og at
Andrea har både venner og familie i
salen, sier videregåendeeleven.</p><p>Tryggere på scenen</p><p>Da Fjordenes Tidende var innom
klasserommet til 1STA tidligere denne uken, var de i full gang med å
lage heia-plakater. Klassevennene
er stolte over alt Andrea har fått til
så langt i The Voice, og er enige om
at hun har utviklet seg underveis.
– Hun har blitt mye tryggere på
scenen, slår Kjersti Tennebø fast.
Ida Apneseth synes det føles naturlig å se Andrea synge på TV-skjermen. Lørdag får hun se henne live.
– Andrea hører hjemme på scenen! roser klassevenninnen.</p><p>Elevene skryter av alle i Måløy og
resten av kommunen som har støttet Andrea underveis i sangkonkurransen denne høsten.
– Alle har vært veldig flinke til å
støtte. Det merker man godt i sosiale medier, og det er veldig gøy å se,
sier jentene.
De tror det er en fordel å være fra
et lite sted i en slik type konkurranse, men mener imidlertid det langt
fra er den eneste grunnen til at Andrea har kommet helt til finalen.
– Det er nok en fordel å være fra
en liten plass, men det er ikke derfor hun er i finalen. Det er fordi hun
er flink. Hun har nok fått stemmer
fra hele landet, sier Sofie Årdal.
Og uansett hvordan det kommer
til å gå i lørdagens finale, er klassevennene både imponerte og stolte
over det Andrea har fått til.
– Det er dritkult at en fra Måløy er
i finalen av The Voice! legger Ida Apneseth til.</p><p>•</p><p>Hun lever
ut drømmen
sin, og det må
vi unne henne.
Per-Magne Løken,
Kontaktlærer, 1STA</p><p>Borte fra skolen i syv uker</p><p>Med en The Voice-kjendis i klassen,
har elevene i 1STA fått en litt annerledes høst på skolen.
– Livet har stort sett gått som før,
men vi merker jo selvfølgelig at det
blir litt snakk om Andrea på skolen,
både i kantina og på læreværelse,
sier kontaktlærer Per-Magne Løken.
Deltakelsen i The Voice har ført til
at Andrea har vært sammenhengende borte fra skolen de siste syv
ukene. Læreren har lagt til rette for
Andreas skolearbeid underveis, og
har hatt jevnlig kontakt med både
16-åringen selv og moren.
– Men nå lever hun ut drømmen
sin. Det må vi unne henne, og så får
vi heller hjelpe henne inn på sporet
igjen når hun er tilbake på skolen.
Man kan ikke gå inn i The Voice halvhjertet, slår læreren fast.
Både han og elevene i klassen håper selvsagt på at Andrea går helt til
topps under lørdagens finale.
– Nå skal hun ta det siste steget,
og vi håper det går hele vegen, avslutter læreren.
CHRISTINA CANTERO
christina@fjt.no</p><p></p></section><hr><section><p>16 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>Andrea får en stor heiagjeng i salen
Venner, familie og slektninger skal utgjøre heiagjengen til Andrea under
lørdagens finale.</p><p>– Nå er vi så mange som aldri
før, forteller moren Susanne
Santiago om heiagjengen.
Venninner fra Måløy og nær</p><p>og fjern familie har billettene
klare til lørdagens sending i H3
Arena på Fornebu.
Moren forteller at hun er
spent på finalen.
– Jeg tror det skal gå bra,
men det er umulig å spå noe.
Hun har selv pendlet mye
fram og tilbake fra Oslo denne
høsten. Og de dagene Susanne</p><p>ikke har vært der, har Andrea
fått god støtte fra andre slektninger som bor i området.
– Vi har familie her nede
som har tatt seg veldig godt av
Andrea når hun har hatt fritid,
forteller moren.
CHRISTINA CANTERO
christina@fjt.no</p><p>STOR STØTTE:
Andreas mor
Susanne
Santiago har
pendlet fram
og tilbake fra
Måløy til Oslo
hver eneste uke
denne høsten.
FOTO: PRIVAT</p><p>Veien til
finalen
Her er låtene
som har sikret
Måløy-jenta Andrea Santiago
Stønjum (16) en
plass i finalen på
The Voice 2017.
Sekstenåringen har imponert de fire mentorene fra
første stund, og har gjennom TV-konkurransen også
sanket inn nok stemmer fra
publikum til at hun har
kommet seg videre fra første livesending til finalen.
Til sammen har hun hatt ni
opptredener på TV.
Det startet med blindaudition i slutten av august,
der Andrea imponerte stort
og fikk alle fire mentorer til
å snu seg. Andrea kunne
dermed velge og vrake blant
mentorene, og valget falt til
slutt på Yosef Wolde-Mariam, kjent fra rapgruppa
Madcon.
I de neste TV-sendingene
møtte hun både til duell og
knockout. Hun gikk seirende ut av begge, noe som
sikret 16-åringen en plass i
sesongens første direktesending.
Da gjaldt det å få publikum med på lag, og det har
Andrea kalrt. Ikke bare i
den første livesendingen,
men også de neste fem gangene. Hun har sunget alt fra
ballader til moderne låter.
CHRISTINA CANTERO
christina@fjt.no</p><p>LÅTENE
Dette er låtene
som har tatt Andrea til
lørdagens finale:
Blindaudition
False alarm
av Matoma
Duell
Symphony
av Zara Larsson
Knockout
Love on the Brain
av Rihanna
Første livesending
Chained to the
Rhythm
av Katy Perry
Andre livesending
Songbird
av Eva Cassidy
Tredje livesending
Dangerous woman
av Ariana Grande
Fjerde livesending
Set fire to the rain
av Adele
Femte livesending
What now av Rihanna
Semifinalen
Something’s Got a
Hold On Me
av Christina Aguilera</p><p>LANG REISE: Andrea Santiago Stønjum har gang på gang bevist for mentorer og publikum at hun
fortjener en plass i finalen på The Voice 2017. Her fra livesendingen der 16-åringen sikret seg en
plass i semifinalen. FOTO: ROBERT DREIER HOLAND/TV 2</p><p></p></section><hr><section><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 17</p><p>Platekontrakt er gulroten</p><p>Slik blir finalen</p><p>Vinneren av The Voice 2017 får to
store premier. Den ene premien er en
Volkswagen e-Golf, mens gulroten for
finalistene trolig er platekontrakten de
vil få med Universal Music Norge dersom de går helt til topps i sangkonkurransen. Tidligere vinnere av The Voice
er Martin Halla (2012), Knut Marius
Djupvik (2013) og Yvonne Nordvik
Sivertsen (2015). Årets vinner blir
som kjent stemt fram lørdag.</p><p>Lørdagens finale i The Voice er lagt
opp slik at alle de fire deltakerne først
synger hver sin låt. Deretter går de to
deltakerne med flest stemmer videre
til en «superfinale», der de synger hver
sin nye låt. Den av superfinalistene
som får flest stemmer, vinner hele
sangkonkurransen. Som tidligere i
konkurransen, er det seerne som
avgjør hvem som vinner.</p><p>•</p><p>Det der
var helt vilt,
og så er du
så ung?
Lene Marlin</p><p>•</p><p>Andrea
er et naturtalent.
Yosef Wolde-Mariam</p><p>•
•</p><p>Du har
absolutt alt.
Morten Harket</p><p>MENTORENE: Fra første stund har The Voice-mentorene latt seg imponere av Andrea. 16-åringen valgte helt bevisst Yosef WoldeMariam (t.v.) som sin mentor fordi hun ville lære seg å slå seg litt mer løs på scenen. BEGGE FOTO: ROBERT DREIER HOLAND/TV 2</p><p>Alle ville ha Andrea
Under premieresendingen av The
Voice kjempet
alle fire mentorer
om å få Måløyjenta på sitt lag.</p><p>TV 2 omtaler 16-åringens blindautidion som «ellevill», ettersom alle de fire mentorene
nokså raskt snudde seg. Andrea var også den første til å
stå på scenen under premieresendingen i august.
Allerede etter første strofe
var de fire mentorene Yosef</p><p>Wolde-Mariam, Lene Marlin,
Morten Harket og Martin «Danielle» Bjercke tydelig imponerte. Det var heller aldri tvil
om at minst én av dem kom til
å snu stolen for å prøve å kapre 16-åringen til sitt lag.
Mentor Yosef Wolde-Mariam ble så trollbundet at han
nærmest glemte å trykke på
knappen.
– Jeg ble frelst, og ja, det er
sant at jeg nesten glemte å
trykke, uttalte han under sendingen.
⚫⚫Til høyre i saken kan du lese
noen av tilbakemeldingene
Andrea har fått underveis .
CHRISTINA CANTERO
christina@fjt.no</p><p>Du har
tatt mange
steg mot å
bli en virkelig artist.
Martin «Danielle» Bjercke</p><p>•</p><p>Du har
vokst mye
på kort tid.
Yosef Wolde-Mariam</p><p>•</p><p>Reisen
din er veldig
synlig.
Martin «Danielle» Bjercke</p><p>•
TEAM YOSEF: Mentoren har lært Andrea at hun må slappe av,
stenge alt ute og gå inn i en egen verden før hun går på scenen.</p><p>Jeg
er så stolt
av deg!
Yosef Wolde-Mariam</p><p></p></section><hr><section><p>18 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>BLIND AUDITION: Alle de fire mentorene snudde seg da Andrea Santiago Stønjum fremførte Matoma-hiten False Alarm under blindauditionen. 16-åringen valgte Yosef Wolde-Mariam som sin mentor, og har siden den gang blitt værende på laget hans. ALLE FOTO: SKJERMDUMP/TV 2</p><p>Eventyret begynte
på første audition
Andrea måtte gjennom det ene nåløyet etter det andre før hun kom til
blindaudition som ble vist på TV tidligere i høst.
DUELL: For å gå videre til livesendingene, måtte måløyværingen møte
til duell. Mentor Yosef Wolde-Mariam måtte velge mellom Andrea og
konkurrent Lillen Stenberg. Til slutt falt valget på Andrea.</p><p>FØRSTE LIVESENDING: – Du har imponert oss som vokalist gjennom hele
programmet, men i dag har du tatt mange steg mot å bli en virkelig
artist, var en av tilbakemeldingene Andrea fikk under sendingen.</p><p>For TV-seerne begynte The Voice-eventyret
til Andrea Santiago Stønjum tidligere i høst,
men for 16-åringen selv har nesten hele 2017
gått med til auditions, forberedelser og TVsendinger.
Før hun kunne komme på selve blindaudition i mai, måtte hun nemlig gjennom et par
runder med auditioner. Deretter kom hun
videre til blindauditionen, og duell. Det var
ikke før i oktober at livesendingene begynte.
Lørdag står 16-åringen igjen som én av fire
finalister i høstens TV-sendte sangkonkurranse. Andrea har tidligere uttalt til Fjordenes Tidende at hun i utgangspunktet var
skeptisk til The Voice-konseptet, men at hun
nå er glad for at hun meldte seg på.
– Uansett om jeg vinner eller ei, er dette
bare starten, har 16-åringen uttalt.
Lørdag skal hun først kjempe om en plass
i superfinalen, der to av de fire deltakerne
står igjen. Dersom hun går videre til superfinalen, må hun slåss om tittelen som vinneren av The Voice 2017.
CHRISTINA CANTERO
christina@fjt.no</p><p></p></section><hr><section><p>FJORDENES TIDENDE FREDAG 8. DESEMBER 2017 19</p><p>FINALEUKE: Andrea forbereder seg til lørdagens finale.
ALLE FOTO: PRIVAT</p><p>SEMIFINALEN: 16-åringen var den første som ble ropt
opp som finalist under semifinalen.</p><p>ØVER: Her fra en av øvingene før semifinalen forrige
fredag.</p><p>BAK KAMERA: Måløyværingen har virkelig fått øve seg
på hvordan det er å stå foran kamera denne høsten.</p><p>SMINKE: Antrekk, hår og sminke velges ut av stylister
før hver sending.</p><p>FØR SENDING: Andrea har lagt ut mange bilder fra The
Voice-eventyret i sosiale medier. Her er ett av dem.</p><p>LYDPRØVER: Før hver direktesending må Andrea blant
annet gjennom lydprøver og Spotify-innspillinger.</p><p>BACKSTAGE: Siden The Voice startet tidligere i høst
har vi fått se Andrea på TV hver eneste fredag.</p><p>STEMMER: Andrea har blitt stemt videre gang på gang,
og har aldri stått i fare for å ryke ut.</p><p>TAKKNEMLIG: Andrea har flere ganger uttalt hvor
takknemlig hun er for alle som stemmer på henne.</p><p>FORBEREDER: – Forberedelser mens jeg bekjemper mine</p><p>LYDANLEGG: Den unge måløyværingen får mange
erfaringer om hvordan det er å være artist.</p><p>kviseutbrudd med tannkrem, skriver Andrea humoristisk.</p><p></p></section><hr><section><p>20 FREDAG 8. DESEMBER 2017 FJORDENES TIDENDE</p><p>Vi heiar på
Andrea</p><p></p></section></div><nav class="bot-reader__navigation--3R8Sw" data-reactid="24"><p data-reactid="25"></p><!-- react-text: 26 -->All pages:<!-- /react-text --><ul data-reactid="27"><li class="bot-reader__navigation__item--3w7RC" data-reactid="28">1</li><li class="bot-reader__navigation__item--3w7RC" data-reactid="29"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/2" data-reactid="30">2</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="31"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/3" data-reactid="32">3</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="33"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/4" data-reactid="34">4</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="35"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/5" data-reactid="36">5</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="37"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/6" data-reactid="38">6</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="39"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/7" data-reactid="40">7</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="41"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/9" data-reactid="42">9</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="43"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/10" data-reactid="44">10</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="45"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/12" data-reactid="46">12</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="47"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/13" data-reactid="48">13</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="49"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/14" data-reactid="50">14</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="51"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/15" data-reactid="52">15</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="53"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/16" data-reactid="54">16</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="55"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/17" data-reactid="56">17</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="57"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/18" data-reactid="58">18</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="59"><a href="/nordfjordsamkoyringa/docs/andreathevoice2017/19" data-reactid="60">19</a></li></ul></nav></div><div class="ixu-background ixu-background--secondary" data-reactid="61"><div class="DocumentActions__root--30q6J DocumentActions__root--isLoading--JUN1j" data-reactid="62"><div class="VisibilityToggler__hideOnLarge--1hTqQ" data-reactid="63"><div class="ActionButton__root--3BLfF" data-reactid="64"><button class="ActionButton__button--3RK4F sel-doc-actions-info ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" type="button" tabindex="-1" data-reactid="65"><div class="ActionButton__buttonInner--3pqpj" data-reactid="66"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="67"><path d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM6.95 4.07c0-.632.35-.947 1.053-.947s1.054.315 1.054.946c0 .3-.088.533-.264.7-.175.167-.44.25-.79.25-.702 0-1.054-.316-1.054-.95zM8.967 13H7.032V5.903h1.936V13z" data-reactid="68"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="69">Info</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y" data-reactid="70"><div class="ActionButton__root--3BLfF" data-reactid="71"><button class="ActionButton__button--3RK4F sel-doc-actions-save ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipLeft--2IB9M" aria-label="Save the publication to a stack" type="button" tabindex="-1" data-reactid="72"><div class="ActionButton__buttonInner--3pqpj" data-reactid="73"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="74"><path d="M13 14h-1.514c-.27 0-.486-.224-.486-.5s.217-.5.486-.5H13v-1.514c0-.27.224-.486.5-.486s.5.217.5.486V13h1.514c.268 0 .486.224.486.5s-.218.5-.486.5H14v1.514c0 .268-.224.486-.5.486s-.5-.218-.5-.486V14zm-.657-7.985c-.21.143-.395.518-.395.985 0 .467.185.842.395.985h1.17c.27 0 .487.228.487.508S13.782 9 13.512 9H1.924C.864 9 0 8.103 0 7s.863-2 1.924-2h11.588c.27 0 .488.227.488.507s-.218.508-.488.508h-1.17zm-1.15 0h-9.27c-.522 0-.947.442-.947.985 0 .543.425.985.948.985h9.268C11.07 7.695 11 7.36 11 7c0-.36.07-.696.192-.985zM.482 4h-.01C.214 4 0 3.787 0 3.524V3.51v-.017c0-.28.218-.508.488-.508h.17c.21-.143.394-.518.394-.985 0-.467-.185-.842-.396-.985H.488C.218 1.015 0 .787 0 .507V.49.477C0 .213.212 0 .474 0H12.076C13.136 0 14 .897 14 2s-.863 2-1.924 2H.483zm1.325-1.015h10.268c.523 0 .948-.442.948-.985 0-.543-.425-.985-.948-.985H1.808C1.93 1.305 2 1.64 2 2c0 .36-.07.696-.192.985zM1.802 11c.126.293.198.633.198 1s-.072.707-.198 1H9.51c.27 0 .49.224.49.5s-.22.5-.49.5H.474C.212 14 0 13.787 0 13.524v-.012-.012c0-.276.22-.5.49-.5h.144c.22-.13.418-.516.418-1s-.198-.87-.418-1h-.15C.215 11 0 10.776 0 10.5v-.012-.012C0 10.213.212 10 .474 10h11.042c.267 0 .483.224.483.5s-.216.5-.483.5H1.802z" data-reactid="75"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="76">Save</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y" data-reactid="77"><div class="ActionButton__root--3BLfF" data-reactid="78"><button class="ActionButton__button--3RK4F sel-doc-actions-like ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="Like to get better recommendations" type="button" tabindex="-1" data-reactid="79"><div class="ActionButton__buttonInner--3pqpj" data-reactid="80"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="81"><path d="M7.923 14.892c-.146 0-.286-.06-.39-.17L2.78 9.73c-.01-.01-.02-.02-.027-.03L1.09 7.956C.388 7.216 0 6.236 0 5.19c0-1.045.388-2.028 1.09-2.766l.266-.278C2.06 1.406 2.996 1 3.99 1c.995 0 1.93.407 2.634 1.146l1.3 1.364L9.21 2.16c.702-.738 1.638-1.145 2.633-1.145.995 0 1.93.407 2.634 1.146l.265.28c.703.738 1.09 1.72 1.09 2.765 0 1.045-.387 2.027-1.09 2.766l-6.43 6.752c-.103.11-.243.17-.39.17zM3.583 8.94l4.34 4.557 6.04-6.343c.497-.52.77-1.213.77-1.95 0-.735-.273-1.428-.77-1.948l-.264-.278c-.497-.52-1.156-.808-1.857-.808-.7 0-1.36.287-1.857.808L8.312 4.735c-.214.226-.563.226-.777 0l-1.69-1.773c-.494-.52-1.154-.807-1.855-.807-.7 0-1.36.287-1.856.807l-.265.28C.845 4.314.845 6.063 1.87 7.138L3.556 8.91l.026.028z" data-reactid="82"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="83">Like</span></div></button></div></div><div class="" data-reactid="84"><div class="ActionButton__root--3BLfF" data-reactid="85"><button class="ActionButton__button--3RK4F sel-doc-actions-share ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="Share the publication" type="button" tabindex="-1" data-reactid="86"><div class="ActionButton__buttonInner--3pqpj" data-reactid="87"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="88"><path d="M8.503.196c-.056-.066-.128-.12-.21-.154-.21-.086-.448-.038-.606.12L4.47 3.367c-.216.216-.216.566 0 .782.218.215.57.215.786 0l2.268-2.262v8.776c0 .306.25.553.555.553.306 0 .554-.247.554-.553V1.89l2.27 2.263c.108.107.25.162.392.162.142 0 .284-.055.392-.162.217-.216.217-.567 0-.783L8.503.196zm3.584 15.806H3.913C2.307 16.002 1 14.7 1 13.098V7.65c0-.304.248-.552.555-.552h3.08c.306 0 .555.248.555.553 0 .307-.25.554-.555.554H2.11v4.894c0 .99.81 1.798 1.803 1.798h8.174c.994 0 1.803-.807 1.803-1.798V8.204h-2.596c-.306 0-.555-.247-.555-.553 0-.304.248-.552.554-.552h3.15c.308 0 .556.248.556.553V13.1c0 1.6-1.307 2.904-2.913 2.904z" data-reactid="89"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="90">Share</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y VisibilityToggler__hideOnMedium--1GQJG" data-reactid="91"><div class="ActionButton__root--3BLfF" data-reactid="92"><button class="ActionButton__button--3RK4F sel-doc-actions-download ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="The publisher chose not to allow downloads for this publication" type="button" tabindex="-1" data-reactid="93"><div class="ActionButton__buttonInner--3pqpj" data-reactid="94"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="95"><path d="M8.75 10.28V.5c0-.27-.228-.5-.508-.5h-.234C7.718 0 7.5.224 7.5.5v9.83L5.018 7.847c-.186-.186-.508-.186-.707.013l-.164.164c-.205.206-.204.515-.012.707l3.548 3.55c.11.11.267.154.418.132.15.022.308-.023.418-.133l3.548-3.55c.192-.19.193-.5-.012-.706l-.165-.164c-.2-.2-.522-.2-.708-.013L8.75 10.28zM1 15.257c0-.28.22-.508.498-.508h13.004c.275 0 .498.218.498.508v.234c0 .28-.22.508-.498.508H1.498C1.223 16 1 15.782 1 15.492v-.234z" data-reactid="96"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="97">Download</span></div></button></div></div><!-- react-empty: 98 --><div class="DocumentActions__rightAligned--34loG" data-reactid="99"><div class="ActionButton__root--3BLfF" data-reactid="100"><button class="ActionButton__button--3RK4F sel-doc-actions-more ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipRight--2b-kq" aria-label="More options" type="button" tabindex="-1" data-reactid="101"><div class="ActionButton__buttonInner--3pqpj" data-reactid="102"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="103"><path d="M2 6C.9 6 0 6.9 0 8s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zM8 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" data-reactid="104"></path></svg><span class="VisibilityToggler__hideOnMedium--1GQJG VisibilityToggler__hideOnLarge--1hTqQ" data-reactid="105">More</span></div></button><div data-reactid="106"></div></div></div></div></div><div data-reactid="107"><!-- react-text: 108 --><!-- /react-text --><div style="visibility:visible;" data-reactid="109"><div class="Ads__sponsor__ad-container--1yPNb" data-reactid="110"></div></div></div><div class="DocumentPage__documentInfoContainer--1ixUK" data-reactid="111"><div class="ixu-background ixu-background--secondary" data-reactid="112"><div class="DocumentInfo__root--2lK1a" data-reactid="113"><div class="DocumentInfo__infoContainer--HECsz" data-reactid="114"><div itemprop="name" lang="no" style="margin-bottom:6px;" class="ixu-heading sel-doc-info-title ixu-heading--pronounced ixu-heading--bold ixu-heading--small" data-reactid="115"><!-- react-text: 116 -->Temabilag Fjordenes Tidende 8.desember 2017<!-- /react-text --><!-- react-text: 117 -->  <!-- /react-text --></div><div class="DocumentInfo__date--2llaY" itemprop="datePublished" datetime="2017-12-07" data-reactid="118"><p class="ixu-paragraph ixu-paragraph--small" data-reactid="119"><!-- react-text: 120 -->Published on Dec 7, 2017<!-- /react-text --><!-- react-text: 121 -->  <!-- /react-text --></p></div><div class="DocumentInfo__description--19zE9" lang="no" data-reactid="122"><p itemprop="description" class="ixu-paragraph ixu-paragraph--small" data-reactid="123"><span data-reactid="124">Andrea, The Voice 2017.</span><!-- react-text: 125 --> <!-- /react-text --></p></div><div class="DocumentInfo__publisherInfo--3IoEg" data-reactid="126"><div class="PublisherInfo__root--3qmrK" data-reactid="127"><a href="/nordfjordsamkoyringa" data-reactid="128"><img class="PublisherInfo__image--1sjBg" src="https://photo.isu.pub/nordfjordsamkoyringa/photo_large.jpg" data-reactid="129"/></a><div data-reactid="130"><div class="PublisherInfo__name--3j27Y" data-reactid="131"><a href="/nordfjordsamkoyringa" itemprop="author" rel="author" data-reactid="132">nordfjordsamkoyringa</a></div><button disabled="" class="PublisherInfo__button--2XTdH" data-reactid="133"><div class="PublisherInfo__buttonInner--2kOY0" data-reactid="134"><span class="PublisherInfo__buttonLabel--33Hdg sel-follow-btn" data-reactid="135"><!-- react-text: 136 -->Follow<!-- /react-text --></span></div></button></div></div></div></div><div class="DocumentInfo__adContainer--3sScH" data-reactid="137"><div style="visibility:visible;" data-reactid="138"><div class="Ads__ad-label--3b3qE Ads__ad-label--docinfo--B4qK4" data-reactid="139">Advertisement</div><div class="Ads__docinfo--3qa7R" data-reactid="140"></div></div></div></div></div></div></div><div class="DocumentPage__sidebar--1QmoY" data-reactid="141"><div class="DocumentPage__sidebarReadMore--PQT-Y" data-reactid="142"><div class="ReadMore__root--26HP-" data-reactid="143"><div style="margin-bottom:24px;" class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="144"></div><div class="ReadMore__spinner--1BIKe" data-reactid="145"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="146"><g fill-rule="evenodd" data-reactid="147"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="148"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="149"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="150"></path></g></svg></div></div></div><div class="DocumentPage__sidebarPublishCTA--zr35F" data-reactid="151"><div data-reactid="152"></div></div></div></div><div data-reactid="153"><div class="DocumentPage__shelf--3ZOpJ" data-reactid="154"><div style="position:relative;" data-reactid="155"><div class="" data-reactid="156"><div class="ExploreShelf__root--2ZyYD" data-reactid="157"><div class="ExploreShelf__heading--1qqZb" data-reactid="158"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="159"></div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="160"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="161"><g fill-rule="evenodd" data-reactid="162"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="163"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="164"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="165"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="166"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ" data-reactid="167"><div style="position:relative;" data-reactid="168"><div class="" data-reactid="169"><div class="ExploreShelf__root--2ZyYD" data-reactid="170"><div class="ExploreShelf__heading--1qqZb" data-reactid="171"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="172"></div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="173"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="174"><g fill-rule="evenodd" data-reactid="175"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="176"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="177"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="178"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="179"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ" data-reactid="180"><div style="position:relative;" data-reactid="181"><div class="" data-reactid="182"><div class="ExploreShelf__root--2ZyYD" data-reactid="183"><div class="ExploreShelf__heading--1qqZb" data-reactid="184"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="185"></div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="186"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="187"><g fill-rule="evenodd" data-reactid="188"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="189"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="190"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="191"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="192"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ" data-reactid="193"><div style="position:relative;" data-reactid="194"><div class="" data-reactid="195"><div class="ExploreShelf__root--2ZyYD" data-reactid="196"><div class="ExploreShelf__heading--1qqZb" data-reactid="197"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="198"></div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="199"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="200"><g fill-rule="evenodd" data-reactid="201"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="202"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="203"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="204"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="205"></object></div></div></div></div></div></div><div class="DocumentPage__exploreButton--EVpEK" data-reactid="206"><a href="/explore" class="ixu-button ixu-button--pronounced" data-reactid="207">Go explore</a></div><!-- react-empty: 208 --><!-- react-empty: 209 --><!-- react-empty: 210 --><!-- react-empty: 211 --></div></div></div>
        
        <footer class="if-Root ixu-cascading-base ixu-background ">
            <style type="text/css">.if-Social{-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style-type:none;margin:0;padding:0}.if-Social,.if-Social__item{display:-webkit-flex;display:-ms-flexbox;display:flex}.if-Social__item{-webkit-align-items:stretch;-ms-flex-align:stretch;align-items:stretch}.if-Social__link{color:#707070;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:12px 18px;text-decoration:none;-webkit-transition:color .15s;transition:color .15s}.if-Social__link:hover{color:#353535}@media (min-width:560px){.if-Social__link{padding:12px 24px}}.if-Social__link svg{height:16px;width:16px;fill:currentcolor}.if-Links{-webkit-align-items:center;-ms-flex-align:center;align-items:center;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style-type:none;margin:0 0 48px;padding:0}.if-Links__item{-webkit-flex:100%;-ms-flex:100%;flex:100%}@media (min-width:370px){.if-Links__item{-webkit-flex:50%;-ms-flex:50%;flex:50%}}@media (min-width:560px){.if-Links__item{-webkit-flex:33.3333%;-ms-flex:33.3333%;flex:33.3333%}}@media (min-width:980px){.if-Links__item{-webkit-flex:auto;-ms-flex:auto;flex:auto}}.if-Links__link{-moz-osx-font-smoothing:grayscale;-webkit-font-smoothing:antialiased;color:#707070;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:Open Sans,Arial,sans-serif;font-size:14px;font-weight:400;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:12px;text-decoration:none;-webkit-transition:color .15s;transition:color .15s}.if-Links__link:hover{color:#353535}.if-AppLinks{margin-bottom:48px;text-align:center}.if-AppLinks-line{white-space:nowrap}.if-Root{padding:48px 12px}.if-Root__wrapper{max-width:1200px;margin:0 auto}</style>
            <div class="if-Root__wrapper">
                
<div class="if-AppLinks ixu-heading ixu-heading--small ixu-heading--pronounced ixu-heading--bold ixu-cascading-fluid-typography">
    <span class="if-AppLinks-line">Get the free issuu app</span>
    <span class="if-AppLinks-line">
        for
        <a rel="noopener noreferrer" target="_blank" href="https://itunes.apple.com/us/app/issuu-read-magazines-catalogs-newspapers/id914453825?mt=8">iOS</a> or
        <a rel="noopener noreferrer" target="_blank" href="https://play.google.com/store/apps/details?id=com.issuu.android.app&hl=en">Android</a>
    </span>
</div>

                
<ul class="if-Links">
    
        <li class="if-Links__item">
            <a class="if-Links__link" href="/about" >
                About issuu
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/pricing?issuu_product=footer&issuu_context=link&issuu_cta=plans_pricing" >
                Plans & Pricing
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="http://developers.issuu.com/" target="_blank" rel="noopener noreferrer">
                Developers
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/m/partnerships/brands" >
                Advertise with us
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/careers" >
                Careers
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/community" >
                Community
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/dir" >
                Directory
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/legal/terms" >
                Legal
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="http://help.issuu.com/hc/en-us" target="_blank" rel="noopener noreferrer">
                Help & Support
            </a>
        </li>
</ul>

                
<ul class="if-Social">
    
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.facebook.com/issuu/" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M14.27146.00597H.83366C.3732.00597 0 .37917 0 .83962v13.4378c0 .4604.3732.8337.83366.8337h7.2345v-5.8495H6.09962V6.9819h1.96852V5.30074c0-1.95097 1.19157-3.01334 2.932-3.01334.83372 0 1.55023.06203 1.759.08976V4.4161l-1.20707.00056c-.9465 0-1.12982.44976-1.12982 1.10978v1.45548h2.25744l-.2939 2.2797h-1.96355v5.8495h3.8492c.4604 0 .83366-.3733.83366-.8337V.83962c0-.46046-.37324-.83365-.83365-.83365"></path>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.instagram.com/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <g fill-rule="evenodd">
        <path d="M7.906 3.984C5.71 3.984 3.89 5.774 3.89 8c0 2.227 1.788 4.016 4.016 4.016 2.227 0 4.016-1.82 4.016-4.016 0-2.196-1.82-4.016-4.016-4.016zm0 6.59C6.494 10.573 5.333 9.41 5.333 8s1.16-2.573 2.573-2.573c1.412 0 2.572 1.16 2.572 2.573 0 1.412-1.16 2.573-2.572 2.573z"></path>
        <ellipse cx="12.078" cy="3.89" rx=".91" ry=".91"></ellipse>
        <path d="M14.43 1.537C13.617.69 12.456.25 11.138.25H4.675C1.945.25.125 2.07.125 4.8v6.43c0 1.35.44 2.51 1.318 3.358.847.816 1.977 1.224 3.263 1.224h6.4c1.35 0 2.478-.44 3.294-1.224.847-.815 1.286-1.976 1.286-3.325V4.8c0-1.318-.44-2.447-1.255-3.263zm-.187 9.726c0 .972-.282 1.757-.847 2.29-.565.533-1.35.816-2.29.816h-6.4c-.94 0-1.726-.284-2.29-.817-.565-.565-.847-1.35-.847-2.322V4.8c0-.94.28-1.725.846-2.29.533-.534 1.35-.816 2.29-.816h6.463c.94 0 1.724.282 2.29.847.532.566.846 1.35.846 2.26v6.463h-.063z"></path>
    </g>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://twitter.com/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M0 13.745c1.385.897 3.065 1.345 5.04 1.345.963 0 1.884-.128 2.765-.385.88-.257 1.66-.62 2.343-1.086.672-.457 1.28-.99 1.82-1.598.542-.608.985-1.26 1.33-1.958.712-1.453 1.07-2.91 1.07-4.374v-.433c.64-.467 1.184-1.04 1.632-1.715-.646.288-1.276.464-1.89.527.703-.42 1.184-1.032 1.445-1.834-.672.393-1.362.66-2.07.802-.318-.33-.686-.586-1.102-.767-.417-.18-.854-.27-1.313-.27-.906 0-1.678.32-2.316.964-.638.642-.957 1.42-.957 2.332 0 .3.023.554.07.763-1.344-.074-2.6-.405-3.765-.992-1.167-.587-2.165-1.387-2.993-2.4C.81 3.184.663 3.72.663 4.275c0 .555.13 1.075.39 1.557.26.484.62.877 1.08 1.18-.527-.015-1.022-.15-1.486-.408v.04c0 .79.25 1.492.747 2.1.497.608 1.126.988 1.886 1.14-.31.08-.603.12-.874.12-.172 0-.375-.022-.61-.064.21.666.596 1.214 1.16 1.644.566.43 1.198.648 1.896.653C3.565 13.278 2.208 13.8.782 13.8c-.298 0-.558-.018-.782-.055z"></path>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.pinterest.com/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M7.52 0C3.366 0 0 3.582 0 8c0 3.276 1.85 6.09 4.5 7.327-.02-.558-.003-1.23.132-1.837L5.6 9.13s-.24-.51-.24-1.265c0-1.185.645-2.07 1.45-2.07.683 0 1.013.546 1.013 1.2 0 .732-.438 1.826-.664 2.84-.19.848.4 1.54 1.182 1.54 1.425 0 2.384-1.947 2.384-4.253 0-1.753-1.11-3.066-3.13-3.066-2.28 0-3.7 1.81-3.7 3.83 0 .698.192 1.19.494 1.57.14.175.16.246.11.446-.037.147-.12.502-.154.642-.05.203-.205.275-.377.2-1.05-.456-1.54-1.68-1.54-3.056 0-2.272 1.8-4.997 5.372-4.997 2.87 0 4.76 2.21 4.76 4.588 0 3.138-1.64 5.482-4.057 5.482-.81 0-1.574-.468-1.836-.998 0 0-.437 1.843-.53 2.2-.158.616-.47 1.232-.756 1.713.677.212 1.39.328 2.13.328 4.153 0 7.52-3.58 7.52-8s-3.367-8-7.52-8z"></path>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.linkedin.com/company/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M0 1.908C0 2.47.18 2.934.54 3.3c.362.366.828.55 1.4.55h.04c.586 0 1.063-.184 1.43-.55.364-.365.547-.83.547-1.392 0-.546-.184-1-.552-1.364C3.035.18 2.56 0 1.98 0 1.406 0 .933.183.56.55.188.914 0 1.367 0 1.908v-.002zM.472 16h3.303V5H.472v11zm5.11-11h3.262l.12 1.622c.763-1.218 1.903-1.826 3.12-1.826 1.2 0 2.16.435 2.878 1.306.72.87 1.078 2.068 1.078 3.59V16h-3.3v-5.962c0-.798-.163-1.404-.487-1.82-.325-.414-.913-.622-1.46-.622-.54 0-.98.186-1.32.558-.34.37-.503.884-.508 1.54V16H5.662V7.605L5.582 5z"></path>
</svg>

            </a>
        </li>
</ul>

            </div>
        </footer>
    
        
    <script type="application/javascript">
        window.__INITIAL_STATE__ = {"config":{"clientBuildNumber":"883","hosts":{"apiNode":"api-node.issuu.com","document":"document.issuu.com","embed":"e.issuu.com","main":"issuu.com","image":"image.isu.pub","publish":"publish.issuu.com","photo":"photo.isu.pub","publication":"publication.isu.pub","pingback":"pingback.issuu.com","static":"static.isu.pub","scheme":"https:\u002F\u002F"},"readerBuild":"latest","sentryDsn":"https:\u002F\u002Ff2bf580f2a5b44e7bdc85f15bdef2263@sentry.issuu.com\u002F22","nodeSentryDns":"http:\u002F\u002F74f3ee4aa3864d36932797f1aa4349d2:6b4153384441459cae55a60731158ddd@sentry.issuu.com\u002F25","staticPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F883","polyfillsPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F883\u002Fpolyfills.js","useProdConfigForAds":true,"vendorKeys":{"facebookAppId":"123743911011091","googleId":"841485895139-j4so04mdtig06vg2eqbm8u3mamm6d28a.apps.googleusercontent.com","iosAppId":"914453825","pinterestDomainVerify":"f9d18061b7bd0128496a649794e02250"},"tracking":{"quantcastId":"p-5cvC4NOeGmtNA","gaId":"UA-128666-7","mixpanel":"0cf3d1ea9fed57d54806204357b15a81"}},"document":{"documentName":"andreathevoice2017","isLoadingMetaData":true,"title":"Temabilag Fjordenes Tidende 8.desember 2017","userName":"nordfjordsamkoyringa","initialPageNumber":1,"previousDocumentWasAdSafe":true,"publicationId":"4d00fa10b3c25704c338121ff5a75403","isQuarantined":false,"description":"Andrea, The Voice 2017.","language":"no","pageCount":20,"contentRating":{"isAdsafe":true,"isSafe":true,"isAvailableOnIos":false,"isExplicit":false,"isReviewed":true},"access":"public","downloadable":false,"originalPublishDate":"2017-12-07","coverHeight":1134,"isConverting":false,"documentId":"171207132011-4d00fa10b3c25704c338121ff5a75403","coverWidth":794,"id":"171207132011-4d00fa10b3c25704c338121ff5a75403"},"documentText":{"isLoading":false,"nonEmptyPages":[1,2,3,4,5,6,7,9,10,12,13,14,15,16,17,18,19],"prevPage":null,"nextPage":null,"pageText":""},"experiment":{"identifier":"control"},"exploreStreams":{"readmore":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"readmoresidebar":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"similarto":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"popularnow":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"justforyou":{"covers":[],"isLoading":true,"hasFailed":false,"title":""}},"publisher":{"displayName":"Nordfjordsamkøyringa","licenses":{"hideAdsInReader":false,"hideAdsInStreams":false},"username":"nordfjordsamkoyringa"},"referrer":{"url":"","streamOrigin":[""],"streamRanking":0},"ui":{"documentActions":{"isDownloading":false,"isInfoDropdownVisible":false,"isMoreDropdownVisible":false,"isShareDropdownVisible":false,"isSharingFromPage":false},"ads":{"iabDocumentId":null,"iabCategories":[],"iabCategoriesLoaded":false,"iabCategoriesError":false,"isInterstitialDismissed":false,"shouldShowDfpPublishCta":true,"adTestMode":"default"},"reportModal":{"hasFailed":false,"hasSucceeded":false,"isOpen":false,"isSending":false,"reasons":[],"selectedReasonId":null},"saveModal":{"currentNewStackValue":"","hasFailedAdding":false,"hasFailedLoading":false,"hasSucceeded":false,"isAdding":false,"isLoading":false,"isOpen":false,"isUserCreatingStack":false,"stacks":[],"successNotificationStackTitle":"","successNotificationTimeoutId":null},"purchaseModal":{"isOpen":false},"documentInfo":{"categories":[]},"reader":{"isLoading":false,"isFullscreen":false,"isLargeViewButtonVisible":false,"isLargeViewButtonEngaged":false,"isReaderAvailable":false},"publishCTA":{"promoted":null},"explicitWarning":{"isDismissed":false},"countryBlockWarning":{"isBlocked":false}},"user":{"safeMode":true,"countryCode":"US","isCrawler":true,"hasLiked":false,"isFollowing":false,"isLoggedIn":false}};
        
            // restore bot reader state
            window.__INITIAL_STATE__.documentText.pageText = document.getElementById('robot-reader').innerHTML;
        
    </script>

        <script type="application/javascript" src="//static.isu.pub/fe/issuu-document-page/s3/883/index.js"></script>
    </body>
</html>
