Page 1

A 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43

B

C

DESCUENTOS DIARIOS MARCA MODELO COLOR DAEWOO RACER NEGRO HYUNDAI ATOS AZUL SUZUKI VITARA ROJO

D

E F G H PLANILLA DE VENTA DE VEHICULOS

MARCA

MODELO

COLOR

LO-9632 PI-5897 TY-8974

DAEWOO HYUNDAI SUZUKI

RACER ATOS VITARA

NEGRO AZUL ROJO

PRECIO NETO 1258000 2560000 2890000

IVA

UTILIDAD

FÓRMULAS DE LA PLANILLA .=E11*19% .=PRECIO NETO * 19% IVA .=E11*57% .=PRECIO NETO * 75% UTILIDAD .=E11+F11+G11 PRECIO DE VENTA .=PRECIO NETO+IVA+UTILIDAD DESCUENTOS SI LA MARCA, EL MODELO Y EL COLOR SON IGUALES A LA TABLA DE DESCUENTOS, APLICAR EL % CORRESPONDIENTE DESCUENTOS DIARIOS % MARCA MODELO COLOR PRECIO VENTA*10% DAEWOO RACER NEGRO PRECIO VENTA*20% HYUNDAI ATOS AZUL PRECIO VENTA*30% SUZUKI VITARA ROJO INTERESES

TOTAL A PAGAR

J

K

L

INTERESES

TOTAL A PAGAR

FORMAS DE PAGO A) CONTADO 0% B) 12 MESES 12% C) 18 MESES 15% D) 24 MESES 18%

% 10% 20% 30%

PATENTE

I

SI LA FORMA DE PAGO ES IGUAL A 0% A B PRECIO VENTA*12% C PRECIO VENTA*15% D PRECIO VENTA*18%

PRECIO VENTA

DES-CUENTO FORMA PAGO A B C D E A B C D E A B C D

.=SI(Y(A5=B10;B5=C10;C5=D10);H10*D5; SI(Y(A6=B10;B6=C10;C6=D10);H10*D6; SI(Y(A7=B10;B7=C10;C7=D10);H10*D7;0)))

.=SI(J11="A";0;SI(J11="B";H11*1,5%;SI(J11="C";H11*2,5%; SI(J11="D";H11*3,5%;SI(J11="E";H11*4,5%)))))

.=PRECIO DE VENTA-DESCUENTO+INTERESES

.=H10-I10+K10

Planilla de Venta de Vehículos Resuelto  
Read more
Read more
Similar to
Popular now
Just for you