Page 1

A 1 2

B LIQUIDACION DE SUELDOS

3 INGRESO MINIMO 4 VALOR U.F.

$

182.000,00

$

22.469,00

5 FACTOR DE HORAS EXTRAS 6 TOPE IMPONIBLE MENSUAL

0,007777 .=60*B4

7 GRATIFICACION TOPE ANUAL

.=4,75*B3

8 9 RUT EMPLEADO 10 NOMBRE EMPLEADO

RUT COPIADO DE LA HOJA2 .=BUSCARV(B9;Hoja2!A1:L11;2;0)

11 12 SUELDO BASE 13 DIAS TRABAJADOS

.=BUSCARV(B9;Hoja2!A1:L11;3;0)

14 BASE REAL

.=B12/30*B13

.=BUSCARV(B9;Hoja2!A1:L11;4;0)

15 16 Nยบ HORAS EXTRAS 17 VALOR HORA EXTRA

.=BUSCARV(B9;Hoja2!A1:L11;5;0)

18 TOTAL DE HRAS EXTRAS 19 GRATIFICACION

.=B16*B17

.=B12*B5 .=SI(B12*25%>B7/12;B7/12;B12*25%)

20 21 TOTAL IMPONIBLE

.=B14+B18+B19

22 23 Nยบ DE CARGAS VALOR POR CARGA 24

.=BUSCARV(B9;Hoja2!A1:L11;6;0) .=SI(B12>=480162;0;SI(B12>=307863;1 600;SI(B12>=187515;5064;7170)))

25 ASIGNACION FAMILIAR 26 COLACION

.=B23*B24

27 MOVILIZACION

.=BUSCARV(B9;Hoja2!A1:L11;8;0)

.=BUSCARV(B9;Hoja2!A1:L11;7;0)

28 29 TOTAL NO IMPONIBLE 30 TOTAL HABER

.=B25+B26*30+B27*30 .=B21+B29

31 32 A.F.P. 33 SALUD

.=BUSCARV(B9;Hoja2!A1:L11;9;0)

34 $A.F.P. 35 $ SALUD

.=BUSCAR(B32;Hoja3!A1:B7;2;0)*B21

36 PRESTAMOS

.=BUSCARV(B9;Hoja2!A1:L11;11;0)

.=BUSCARV(B9;Hoja2!A1:L11;10;0) .=B21*7%

37 38 TOTAL DESCUENTOS

.=B34+B35+B36/30

39 40 SUELDO LIQUIDO 41 ANTICIPOS

.=B30-B38

42 TOTAL A PAGAR

.=B40-B41

.=BUSCARV(B9;Hoja2!A1:L11;12;0)

LIQUIDACIÓN DE SUELDO RESUELTA  
Read more
Read more
Similar to
Popular now
Just for you