Issuu on Google+

El SONIDO, EL RUIDO y EL SILENCIO. Cualidades del Sonido.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


LA ALTURA, EL PENTAGRAMA Y LAS CLAVES

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


LAS NOTAS Y SU NOMBRE

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


Pon el nombre de las notas debajo de estas figuras.

LINEAS ADICIONALES

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


Haz el siguiente dictado de notas.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


Lee las siguientes notas diciendo el nombre sin entonar, pero marcando el ritmo según su duración. Comienza despacio e intenta darle más velocidad.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Prueba ahora con este ejercicio del mismo modo que el anterior, incluyendo dos notas mรกs

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


ALTERACIONES

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


Señala en cada teclado y en los pentagramas las notas que se indican sobre ellos

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


LA DURACIร“N. Las Figuras y sus silencios.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


SIGNOS DE PROLONGACIร“N. Ligadura y puntillo.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


PULSO – RITMO – COMPÁS.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


Pon las líneas divisorias teniendo en cuenta el compás de cada fragmento.

Rellena los siguientes compases con figuras o silencios.

Algunos compases contienen errores. Localízalos.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Pon plicas y une por grupos donde haga falta.

Completa los siguientes compases.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


LA VELOCIDAD DEL SONIDO. El Tempo.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


LA INTENSIDAD DEL SONIDO. Los Matices.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


El TIMBRE

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


1. Escribe uno o dos instrumentos de cada clase: Cuerda frotada: Cuerda punteada: Membranófono afinación no determinada: Idiófono afinación determinada: Cuerda golpeada: Aerófono (Viento madera): Aerófono (Viento metal): Idiófono afinación no determinada:

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


2. Pon el nombre a cada uno de los instrumentos.

3. Razona con tus palabras por que el Contrabajo es más grave que el violín: ………………………………………………………………………………………………………………………………………………………………………………………… ………………………………………………………………………………………………………………………………………………………………………………………… ………………………………………………………………………………………………………………………………………………………………………………………… ………………………………………………………………………………………………………………………………………………………………………………………… ………………………………………………………………………………………………………………………………………………………………………………………… …………………………………………………………………………………………………………………………………………………………………………………………

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


4. Vas a escuchar cinco instrumentos del grupo de cuerda; nómbralos y después indica con una cruz en la casilla correspondiente, la categoría o categorías a la que pertenece.

5. Clasifica los instrumentos según el orden en que los escuches: Violín – viola – violonchelo – contrabajo

6. Escribe el nombre de los cuatro instrumentos que vas a oír y marca con una cruz la casilla de su categoría correspondiente:

7. Pon el nombre a estos instrumentos y di a que familia pertenecen y su categoría

--------------------IES PLAYA SAN JUAN

----------IES PLAYA SAN JUAN

-------------------

---------------

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

---------------

IES PLAYA SAN JUAN

2º ESO


8. Numera los instrumentos en orden de aparición. Luego indica su nombre.

9. Identifica los cinco instrumentos que escucharás y después marca con una cruz la casilla correspondiente.

10. Escribe el nombre y después enumera en orden de aparición.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


11. Pon el nombre de estos instrumentos, la familia a la que pertenecen, así como el tipo de embocadura que tienen.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Instrumentos de Percusi贸n Membran贸fonos 12. Pon el nombre de estos instrumentos y di si son de altura determinada o indeterminada.

Idi贸fonos 13. Pon el nombre a estos instrumentos y di si son de altura determinada o indeterminada.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2潞 ESO


14. Coloca los nombres de los instrumentos en el diagrama de la orquesta y rodea en negro los de cuerda, en rojo los de viento y en azul los de percusi贸n

15. Colorea en azul la zona de los instrumentos de cuerda, en rojo los de viento madera, en verde los de metal y en amarillo los de percusi贸n

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2潞 ESO


Repasa todo lo aprendido con estas actividades

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


LA VOZ

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


3.

4.

5. ¿Cuáles son los órganos que principalmente influyen en caracterizar el timbre de nuestra voz? ¿A qué aparato pertenecen?

6. Investiga de qué manera conseguían en el siglo XVII, que los hombres adultos conservaran su voz aguda infantil para el canto. ¿Qué opinas de ello?

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


7. Indica si es verdadero (V) o falso (F) a. El aire no es necesario para hablar b. El diafragma se puede controlar para ampliar nuestra capacidad pulmonar c. La glotis se cierra durante la fonaci贸n al tensarse la cuerdas vocales d. El aparato fonador esta formado por la faringe e. El tono o altura de la voz depende de la fuerza con que se expulsa el aire f. La voz se considera un instrumento de cuerda g. La extensi贸n de la voz cantada es superior a la de la hablada

8.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2潞 ESO


SIGNOS DE REPETICIร“N.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


Te presentamos tres fragmentos diferentes. Tienes que numerar cada compás y luego indicar en qué orden se deben tocar. Fíjate en que a) b) y c) son independientes:

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


FORMULAS RÍTMICAS IRREGULARES. Tresillo. A veces los compositores juegan con los compases y con agrupaciones rítmicas irregulares que enriquecen el ritmo de sus obras. El Tresillo es un grupo irregular que consiste en sustituir dos figuras iguales por tres de su misma clase

Duraría lo mismo que dos figuras de su misma clase:

Escribe las líneas divisorias:

Escribe las figuras equivalentes:

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


SOFTWARE MUSICAL Dividiremos los programas en distintas categorías: 1.-EDITORES DE PARTITURAS: Un editor de partituras es algo parecido a un programa de Word (tratamiento de textos), sólo que en lugar de usarse para escribir palabras, sirve para escribir música. Estas herramientas, están pensadas para permitir todas las expresiones del lenguaje musical, y en general, tienen más opciones de las que nunca llegaremos a usar fuera del terreno de la Edición Profesional. Con ellos podrás escribir e imprimir con gran calidad todo tipo de música, desde una simple melodía, hasta complejas partituras para varios instrumentos, incluyendo Tabulados de Guitarra, Letras de las Canciones, toda clase de Articulaciones, Dinámicos, Reguladores, etc.

Una de las ventajas de trabajar con un Editor de Partituras, es que estas suenan. Todos ellos poseen un comando "Play", que permite escuchar lo escrito, en este sentido estos programas funcionan de forma parecida a un secuenciador, y cuentan con la mayoría de funciones básicas de estos. Otra de las ventajas de los Editores de Partituras, es que permiten cambiar de tonalidad las notas y el cifrado con sólo apretar un botón, esto es sumamente cómodo cuando tenemos, por ejemplo, una melodía escrita para Piano, y deseamos escribirla para Guitarra, Bajo, Saxo, Trompeta, o cualquier otro instrumento transpositor. Los más conocidos son: Encore, Finale, Sibelius, Harmony Assistant, etc. Nosotros usaremos e l MuseScore. 2. SECUENCIADORES: El Secuenciador es una de las herramientas básicas de la Informática Musical. Se trata de programas especialmente diseñados para la creación y grabación de eventos musicales. Permiten la creación de varias pistas melódicas, armónicas o rítmicas, que pueden ser tratadas, editadas y reproducidas de forma individual o simultánea. Aparte de la afinación, duración y posición de las notas, hay muchos otros parámetros a los que los secuenciadores nos permiten acceder, tales como volumen, efectos, sonido, etc. todo ello siempre con la posibilidad de tratar no sólo la pista en conjunto sino cada una de sus notas de forma individual.

Es importante recalcar que los secuenciadores no tienen sonidos propios, sino que utilizan los de la Tarjeta de Sonido. Lo que el secuenciador hace es informar a la Tarjeta de cuando debe reproducir una nota, con IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


que volumen sonará, cuanto durará, etc. Por lo tanto la calidad del sonido no depende del Software (secuenciador) sino del Hardware (Tarjeta). Existen infinidad de secuenciadores, incluso algunos "especiales" para determinados tipos de música (techno, dance). Todos ellos tienen en cuenta la posible falta de conocimientos musicales del usuario, y por eso, muestran la música con diferentes lenguajes gráficos que no son el estrictamente musical (teclas de un piano, o diferentes tipos de gráficos). Permiten cargar, editar y reproducir su propio formato, aparte del formato Standard Midi Files.

Los más populares son: Logic Studio, Pro Tools, Cubase 3.-EDITORES DE AUDIO: Los editores diseñados para usarse con música permiten al usuario realizar las siguientes tareas: * Grabar audio desde una o más entradas y almacenar las grabaciones en la memoria del ordenador como audio digital. * Editar el tiempo de inicio, tiempo de detención y duración de cualquier sonido en la línea de tiempo de audio. * Atenuar el sonido al comienzo o al final de un clip (fade-in y fade-out; por ejemplo durante los aplausos en una presentación), o entre clips (crossfading). * Mezclar múltiples fuentes de sonido, combinarlas a varios niveles de volumen y cambiar el panning de canal a canal a una o más pistas de salida. * Aplicar efectos simples o avanzados, o filtros, como compresión, expansión, flanger, reverberación, reducción de ruido y ecualización para cambiar el audio. * Reproducir sonido (a menudo después de haber sido mezclado) que puede ser enviado a una o más salidas, como altavoces, mp3, teléfonos móviles o un medio de grabación. * Convertir en distintos formatos de archivo de audio, o entre diferentes niveles de calidad de sonido. Los más conocidos son: Audacity y Soundforge. AUDACITY: ¿QUÉ ES ESTO Y CÓMO SE INSTALA? Hasta ahora, la informática trataba sobre palabras escritas (procesadores de texto), números (hojas de cálculo) e imágenes. En este tema, estudiaremos una introducción a la edición de audio, para lo cual nos serviremos del programa Audacity. ¿Y por qué usaremos el Audacity? Porque es sencillo de usar y, sin embargo, es bastante potente. Porque es muy parecido a otros programas de edición de audio. Porque hay versiones del programa tanto para Linux como para Windows (y hasta para Mac) Y sobre todo porque es libre y gratuito. Podéis descargarlo, de forma completamente legal, desde esta dirección de Internet: http://audacity.sourceforge.net/ Una vez descargado, basta con hacer doble click sobre el ejecutable y seguir las indicaciones del programa de instalación. Si instaláis Audacity en casa, la primera vez que entréis en el programa os aparecerá este mensaje:

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Una vez escogido el idioma, esa ventana ya no os volverá a aparecer, sino que directamente iréis a una ventana como la siguiente:

Pulsa la ventana Editar, y a continuación seleccione la opción Preferencias, seleccione la opción Calidad. Seleccione 44100 Hz como Muestreo de Frecuencia Predeterminado; y seleccione 16-bit como Formato de Muestreo Predeterminado (este es el muestreo estándar de frecuencia y el formato para un CD o para la calidad que un audio requiere para su difusión). Esta maniobra en este apartado determina su selección y esta queda fijada, por lo que sólo necesita hacer esto solo una vez. Para terminar la operación, oprima el botón Aceptar para cerrar esta ventana.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Ya estás listo para empezar con el programa. Pulsa Proyecto – Importar audio y abre cualquier archivo mp3 que tengas en tu ordenador.

Te aparecerá aun pantalla como la siguiente, con la representación gráfica de tu audio:

Empezaremos por ver la barra de herramientas:

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


En la parte de la izquierda de la pista, tienes toda la información sobre la misma.

Ahora vamos a hacer nuestra primera edición removiendo las partes que no queremos. Para hacer esto más eficaz, vamos a ampliar el fragmento que queremos remover de nuestra pista, para esto utilizaremos nuestra herramienta de Zoom (Aumentar). Para activar la herramienta de Zoom oprime sobre el botón con el ícono de lupa (o utiliza la función del teclado oprimiendo F4). Note que cuando la herramienta Zoom esta activada su cursor cambia a una pequeña lupa.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Con la herramienta de Zoom activada, selecciona el fragmento de la pista que contenga las partes que queremos editar, realizamos la selección oprimiendo el ratón de nuestra máquina y arrastrándolo hasta el total de la selección que queremos editar. Los bordes de nuestra selección serán denotados por unas líneas entrecortadas verticales, al soltar nuestro botón del ratón nuestro fragmento seleccionado será ampliado y enfocado. Ahora una vez ampliada nuestra selección, oprima la tecla F1 para activar la herramienta de Seleccionar, ahora seleccione el fragmento oprimiendo su ratón y arrastrándolo, notará que su selección será sombreada. Una vez establecida su selección puede desplazar el ratón hacia la izquierda o a la derecha para ajustar, su cursor cambiará al ícono de una mano señalando. Ahora que hemos seleccionado el fragmento que deseamos editar, vamos a deshacernos de este fragmento que no queremos utilizando la tecla Delete o Suprimir. Este corte de edición también puede ser realizado directamente desde el Menú, en la ventana Editar, Cortar (o bien con las teclas Ctrl + X o desde nuestra Barra de herramientas con el ícono de las tijeras). Para asegurarse de que el fragmento no deseado se ha ido, coloque el cursor antes del punto de edición, y reproduzca el audio, no hay más fragmentos no deseados, cierto? Aumentémos ahora toda la línea de la grafía de nuestra pista de audio, presionemos el ícono “Ajustar el proyecto en la ventana” ( o presione las teclas Ctrl + F).

En el caso de que tuviéramos ruidos o tiempos en silencio al comienzo y final de nuestra pista de voz que quisiéramos limpiar utilizaremos la herramienta “Recortar fuera de selección”. Para esto vamos a seleccionar el audio que deseamos mantener a salvo. Recuerda activar la herramienta de selección con la tecla F1 para realizar la selección del fragmento deseado.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Ahora, una vez que hemos hecho la selección del fragmento que queremos conservar, oprimimos el botón “Recortar fuera de selección” (o con las teclas Ctrl + T) todo el audio fuera de nuestra selección será eliminado.

Note como los silencios a los extremos de nuestro fragmento seleccionado han sido eliminados.

Ahora es un buen tiempo para salvar su proyecto. Vaya a Archivo → Guardar Proyecto como, y guarde este proyecto como tutorial.aup. Este archivo del proyecto contiene y guardará todos los detalles de este proyecto – los ajustes del Zoom, la altura de la grafía de nuestra pista, los nombres de nuestras pistas, el volumen asignado, etc. Note que el archivo de nuestro proyecto con la extensión aup no contiene audio (por lo tanto el tamaño del archivo es relativamente pequeño), sí en cambio contiene los detalles de todas las modificaciones que hemos hecho hasta este punto (carpeta data). Así que, después de finalizar nuestra sesión en Audacity, usted podrá simplemente abrir el archivo con La extensión aup, y audacity automáticamente recuperará los archivos de audio asociados con este proyecto en particular, así como los ajustes a las pistas que usted haya hecho, etc. Si lo que desea es grabarlo para su mp3, tendrá que guardarlo como archivo de mp3 pero ojo: “si ha trabajado con varias pistas, ya no podrá volver a tenerlas separadas. Solo tendrá una pista que agrupa todo su trabajo anterior”.) Otra herramienta muy útil es la de Traslado en el tiempo. Oprima con el cursor de “doble fecha” sobre la pista de voz, desplace la grafía de voz hacia la derecha o a la izquierda, según el lugar donde desee que comience a sonar.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Seleccione la herramienta de Envolvente. Usando esta herramienta vamos a ajustar el volumen que envuelve nuestras pistas. Cuando la herramienta “Envolvente” esta activada, nuestro cursor deberá cambiar a un ícono como el de la herramienta ya mencionada. Note que cuando la herramienta “envolvente” es activada, usted podrá ver líneas horizontales en el borde superior e inferior de cada una de nuestras pistas. Esta es una representación gráfica del volumen de nuestras pistas. Hasta ahora, no hemos ajustado el volumen envolvente de cada una de nuestras pistas, por lo que las líneas del volumen están al 100%, es decir hasta el borde superior e inferior de nuestras pistas. Ahora vamos a ajustar el volumen envolvente de nuestra pista de música para acoplarlo con nuestra pista de voz. Para esto, oprima encima de la pista de música para ajustar el volumen envolvente. Notará que cuando oprime el cursor con la herramienta “volumen envolvente” se crean unos puntos sobre la grafía de nuestra pista, estos son los “puntos de control”. Pues bien, sitúe el cursor en el punto donde desea que comience a disminuir el volumen de la pista de música, en ese punto usted creará oprimiendo con el cursor el punto de partida de este efecto para disminuir que se llama “fade”, coloque ahora el cursor en el segundo punto donde quiere que se disminuya el volumen y oprima por segunda vez, ahora notará que cada vez que oprime el cursor (con un click) se creará un nuevo punto sobre la pista. Para hacer el efecto de “fade” deberá crear cuatro puntos sobre su pista y después podrá manipular la altura de la grafía de su pista con lo que notará que disminuye el volumen. Ahora vamos disminuir el volumen de nuestra pista de música hasta desvanecerla al final de nuestra cápsula. Este proceso se llama “fade in” o “aparecer” y “fade out” o “desaparecer” según sea el caso. Vamos a usar la misma técnica que en el paso anterior, crearemos ahora los puntos de control para desvanecer el volumen de nuestra pista de música hasta el final. Este proceso de disminuir el volumen para acoplar nuestras pistas de música y voz depende mucho de la preferencia de la persona que esta editando, para lo cuál usted deberá escuchar y ajustar el audio hasta que se sienta satisfecho con las modificaciones.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Hasta este punto, es vital que usted conozca la herramienta “Deshacer” y “Rehacer”. Esta herramienta le ayudará a deshacer un paso en su proceso de edición o rehacer, funciona cuando el efecto que deseábamos no es el adecuado y queremos deshacer una acción. Muchas veces esta opción nos salva del desastre en nuestra edición!!! Aquí algunos otros consejos y utilidades de las herramientas de Audacity: Cortar, copiar y pegar. Estas herramientas funcionan exactamente igual que un procesador de texto. Usted podrá seleccionar algún audio, copiarlo o cortarlo, mover el cursor dentro de su pista y pegar el fragmento que usted ha tomado, fácil! Pista de etiqueta. Esta opción le servirá para colocar marcadores que le ayudarán a identificar fragmentos dentro de su pista. Supongamos que usted ha realizado una entrevista demasiado extensa y necesita identificar los fragmentos entre el entrevistado y entrevistador, o entre la entrevista y algún fragmento de música. Esta herramienta le servirá como una pizarra visual. Para crear una pista de etiqueta seleccione Proyecto → Nueva pista de etiqueta. Dividir, Duplicar. La función “dividir” moverá el fragmento de audio que usted seleccione a una nueva pista de audio, silenciando el espacio de donde ha sido tomado en la pista original. Seleccione el audio utilizando su ratón sombreando (tecla F1) después seleccione Editar → Dividir. Una nueva pista ha sido creada con el fragmento de audio seleccionado. La función “duplicar” opera de la misma manera, crea una nueva pista de audio con el fragmento de audio seleccionado, la diferencia es que en la pista de audio original no habrá ninguna modificación. Solamente, como su nombre lo indica, duplicará el audio seleccionado.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Instalación de MuseScore en Windows XP/Vista 1. Descargar el programa de instalación. Para descargarla, podemos descargarla directamente en este enlace

2. Instalar el programa. Doble clic al archivo descargado para iniciar la instalación. Es posible que Windows abra un diálogo de seguridad pidiendo permiso para ejecutar el programa. Clic en Permitir para continuar. El instalador recomienda cerrar todas las aplicaciones abiertas antes de continuar. Clic en "Next" para continuar.

El instalador muestra los términos de licencia de Software Libre. Clic en "I Agree" ("Estoy de acuerdo") para continuar.

La siguiente pantalla muestra la ruta de instalación. Si se está instalando una versión nueva y quiere conservarse la anterior deberá modificarse la ruta, de lo contrario dar clic en "Next".

A continuación se muestra el nombre de la carpeta donde se instalarán los accesos a MuseScore en el menú Inicio. Clic en Install

El instalador copiará a nuestro disco duro los archivos y configuraciones necesarias.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Después de esto dar clic en "Finish". Si se desea puede eliminarse el instalador. 3. (Opcional) Instalar fuentes de sonido. MuseScore incluye un sintetizador que utiliza unos archivos de sonidos sampledos llamados soundfonts. El programa de instalación incluye un soundfont con el sonido de piano. Si queremos reproducir otros sonidos deberemos instalar alguna fuente de sonidos (SoundFont) compatible con General Midi. Los siguientes soundfonts son bastante populares por su calidad: FluidR3_GM.sf2 (141 MB) MagicSF_ver2.sf2 (67.8 MB) Unison.sf2 (27.9 MB) En la web Big SoundFonts podemos encontrar otras muchas soundfonts para probar. Para descargarlos pinchamos con el botón derecho en el enlace de la soundfont elegida y seleccionamos Guardar enlace como...A continuación seleccionamos o creamos una carpeta donde guardarla (por ej., Mis documentos/Soundfonts). Como los archivos de SoundFonts son muy grandes en ocasiones vienen comprimidos en varios formatos incluyendo .zip, .sfArk, y .tar.gz. En ese caso será necesario instalar los programas adecuados para poder descomprimirlos. ZIP es un formato estándar de compresión soportado por la mayoría de los sistemas operativos, por lo que normalmente no hay que instalar ningún programa adicional. sfArk es un formato de compresión diseñado especialmente para comprimir archivos SoundFont. Es necesario instalar undescompresor sfArk para descomprimirlo. .tar.gz es un formato de compresión muy popular para Linux. Los usuarios de Windows necesitarán el programa 7-zip el cual permite descomprimir una amplia variedad de formatos. Ten en cuenta que deberás descomprimir dos veces: una para GZip y la otra para TAR. Tras descomprimir la SoundFont el siguiente paso es configurar MuseScore para poder usarla. Vaya al menú: Edit > Preferences... > Pestaña I/O El SoundFont original es :/data/piano1.sf2. Reemplace esta configuración con el lugar del nuevo archivo SoundFont (.sf2). De clic en el ícono Abrir para navegar hasta el archivo y abrirlo. Para aplicar los cambios de clic en OK y salga del panel de preferencias. Reinicie MuseScore para que los cambios surtan efecto. El tamaño y la calidad del sonido de los SoundFonts disponibles en internet es muy variado. Los SoundFonts que suelen sonar mejor posiblemente sean muy grandes para la capacidad de algunos ordenadores. Si usted nota que MuseScore está muy lento luego de instalar un SoundFont grande y no puede mantener estable la reproducción considere instalar un SoundFont más pequeño.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Ejercicio 1: Creación de una melodía sencilla En este primer ejercicio aprenderemos a: Configurar una nueva partitura Guardar archivos y actualizarlos Introducir las notas con el teclado Maquetar la partitura Imprimir el resultado final y guardarlo como Pdf. El objetivo del ejercicio es crear la partitura del canon Dona Nobis Pacem . El resultado final deberá ser similar a la siguiente imagen: Configuración de la partitura El primer paso será crear una nueva partitura en el menú: File > New MuseScore iniciará un asistente con varias ventanas que nos permitirá configurar distintos aspectos de la partitura: a) Información de la obra Aquí introducimos el título, subtítulo, compositor, letrista e información del copyright. La opción Create new score from template (Crear partitura desde plantilla) nos permite elegir entre varias plantillas predefinidas de instrumentos. La opción Create new score from scratch (Crear partitura desde cero) nos permite elegir uno a uno los instrumentos de la partitura, así como su orden en la misma. Por el momento dejaremos marcada la opción "Create new score from scratch". Esto nos mostrará toda la gama de instrumentos disponibles para elegir en la siguiente ventana. Al terminar pulsamos siguiente. b) Instrumentos

En la columna de la izquierda aparecen los instrumentos disponibles agrupados en familias. Doble-clic en el nombre de la familia para desplegar los IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


instrumentos. Seleccionamos el instrumento deseado pinchando sobre su nombre y pulsamos en el botón Añadir. El orden de los instrumentos en la segunda columna determina el orden en que aparecerán en la partitura. Para cambiar dicho orden, dar clic en el nombre de un instrumento y pulsar el botón "Arriba" o "Abajo" para subirlo o bajarlo de lugar. Al terminar pulsamos "Siguiente". c) Armadura Seleccionamos la armadura de nuestra obra y pulsamos Siguiente. d) Indicación de compás y número de compases Y por último introducimos la indicación de compás, la duración del compás de anacrusa (en esta partitura no hay) y el número de compases de la obra. No es necesario especificar el número de compases exacto, más adelante podremos añadir o quitar compases. En realidad todas las elecciones realizadas en el asistente pueden modificarse en cualquier momento. Clic en Terminar y podremos ver nuestra nueva partitura lista para empezar a introducir las notas.

2. Creación y gestión de archivos Antes de empezar a introducir la música es aconsejable guardar la partitura; de esta forma podrás ir guardando los cambios con facilidad mediante la combinación de teclas Ctrl+S Si el programa se cierra de manera imprevista los cambios que hayas realizado desde la última vez que guardaste se perderán. Hay dos funciones relacionadas con la creación y gestión de archivos: * File > Save as... (Guardar como...): Nos permite crear un archivo especificando su nombre y ubicación. * File > Guardar (Save): Actualiza el archivo abierto en ese momento incluyendo en el mismo todos los cambios que hemos realizado. IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Como es la primera vez que guardas haz clic en el menú

File > Save as... Introduce un nombre para el archivo, selecciona una ubicación y haz clic en Guardar. Es una buena costumbre crear una carpeta para cada partitura en la que trabajemos. En dicha carpeta podremos guardar todos los archivos relacionados con el proyecto como partichelas, pdf's, imágenes, etc. Puedes crear una carpeta directamente desde el diálogo anterior haciendo clic en Crear carpeta. A partir de ahora podrás guardar los cambios fácilmente mediante la combinación de teclas Ctrl+S 3. Introducir la música La mayoría de las veces es más rápido y sencillo centrarse en introducir primero las duraciones y las alturas de las notas/silencios y dejar el resto de indicaciones (articulaciones, dinámicas, etc.) para más adelante. En MuseScore la música se puede introducir de varias formas: Mediante el ratón, pinchando en los iconos para seleccionar las duraciones y en el pentagrama para indicar la altura de las notas. Mediante el teclado del ordenador, pulsado los números para indicar la duración y las letras de la A a la G para señalar la altura de las notas. Indicando la altura mediante un teclado MIDI conectado al ordenador y las duraciones con los números del teclado alfanumérico. Utilizar el ratón para introducir las notas, aunque es aparentemente más sencillo, es un método más lento e impreciso que utilizar el teclado del ordenador. A lo largo de estos tutoriales haremos referencia, siempre que sea posible, a lo segundo. El procedimiento que seguiremos es el siguiente: Seleccionamos el primer compás pinchando sobre él. Pulsamos la tecla correspondiente a la duración de la primera nota:

TECLA: IES PLAYA SAN JUAN

1

2 IES PLAYA SAN JUAN

3

4

5

6

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

7 IES PLAYA SAN JUAN

8

9

. 2º ESO


FIGURA: Semifusa Fusa Semicorchea Corchea Negra Blanca Redonda Breve Longa Puntillo Es fácil de recordar si nos fijamos en que la disposición de los iconos corresponde con las teclas numéricas del teclado:

Pulsamos la tecla correspondiente al nombre de la nota: TECLA:

C

D

E

F

G

NOTA: DO RE MI FA SOL Como podéis comprobar las teclas corresponden a la notación musical alfabética. El programa introducirá la nota en la octava más cercana a la nota anterior.

A

B

LA

SI

Para cambiar de octava la nota que acabamos de introducir utilizamos los siguientes atajos: Ctrl + Cursor arriba: Sube una octava Ctrl + Cursor abajo: Baja una octava Si nos equivocamos podemos volver atrás con el menú: Edit > Deshacer o bien con el atajo de teclado Ctrl + Z Seguimos introduciendo el resto de las notas (valores y alturas solamente) hasta el final de la partitura. ¡No olvideis guardar (Ctrl + S) cada pocos compases! Ejemplo: introducción de los primeros compases de Dona Nobis Nos aseguramos de que el primer compás está seleccionado y empezamos a teclear:

Fa corchea: 4 F Do corchea: C (no es necesario indicar de nuevo la duración) La blanca: 6 A Ctrl+↑

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Sol corchea: 4 G Do corchea: C Ctrl+↓ Si blanca: 6 B Ctrl+↑

La negra: 5 A Sol negra: G 2 Fa negra: F F Mi blanca: 6 E

Re negra: 5 D Ctrl+↑ Do Si La Sol corcheas: 4 C B A G Do negra con puntillo: 5 . C Si corchea y La negra: 4 B 5 A Tras introducir toda la música la partitura tendrá el siguiente aspecto:

4. Introducir otros elementos Dona Nobis es un canon a 3 voces. Las entradas de las distintas voces se han señalado con una doble barra sencilla. Para introducir tanto este como otros elementos musicales utilizaremos la paleta: IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Para mostrar u ocultar la paleta utilizaremos el menú: Display > Palette. o la tecla F9. Para desplegar las subpaletas hacemos clic sobre su nombre Para insertar algún símbolo de la paleta en la partitura lo arrastramos sobre algún elemento de la misma. Se puede hacer exactamente lo mismo seleccionando primero un elemento de la partitura y dando doble clic en algún símbolo de la paleta. De esta manera, para poner las dobles barras: 1. Seleccionamos la barra de compás que queremos modificar 2. Desplegamos la subpaleta "Líneas divisorias" y hacemos doble clic en el símbolo de la doble barra. O bien: 1. Desplegamos la paleta "Líneas divisorias" y pinchamos en el símbolo de la doble barra. 2. Sin soltar el botón del ratón, lo arrastramos hasta el compás cuya línea divisoria queremos modificar. 3. Cuando vemos que el compás cambia de color, soltamos el botón del ratón. El resultado final será el siguiente:

5. Maquetación básica Maquetar consiste en disponer los distintos elementos de la partitura de manera que su apariencia sea más funcional y/o agradable.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Cambiar el tamaño de la música En el caso de nuestra partitura vamos a repartir la música a lo largo de toda la hoja, a la vez que aumentaremos su tamaño para facilitar su lectura. Para ello utilizamos el menú: Layout > Page settings Que nos mostrará la siguiente ventana:

Como ves en la parte de la derecha nos muestra una pre visualización en miniatura de la partitura en la que podremos comprobar los efectos de los cambios que realicemos en la ventana. Por ahora lo único que necesitaremos será incrementar el escalado (scaling) de la partitura:

Incrementa poco a poco el número que está a la derecha de Space pinchando sobre el pequeño cursor hacia arriba que está a su derecha hasta que en la partitura veas que la música ocupa toda la página. (aprox. sobre 2.7mm) Pulsa en OK para comprobar los resultados y repite el proceso si es necesario hasta estar conforme. Eliminar el nombre del instrumento Como no queremos que aparezca Flute ni Fl. a la izquierda de los pentagramas selecciónalos pinchando sobre ellos con el ratón y elimínalos pulsando la tecla Supr.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


Cambiar la ubicación del título, subtítulo y compositor Por último vamos a mover los elementos de texto que se han quedado demasiado arriba tras cambiar el tamaño de la música. Aleja el zoom para poder ver la página entera:

Despliega la lista que hay a la derecha del icono de la lupa. Selecciona Whole page (página completa): Ahora mueve los elementos de texto (título, compositor y subtitulo) pinchando sobre ellos y arrastrándolos hasta conseguir el resultado de la partitura de ejemplo:

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


No olvides guardar la partitura con

Ctrl

+ S

6. Imprimir el resultado final y guardarlo como Pdf Imprimir la partitura es tan sencillo como ir al menú: File > Print y seleccionar nuestra impresora en la ventana que sale. Guardar como Pdf Puede que alguna vez nos veamos en la necesidad de visualizar o imprimir una partitura en un ordenador en el que no tenemos instalado MuseScore. O puede que queramos compartirla con alguien que no sepa utilizar el programa, o quizás no deseemos que nadie la modifique. Los archivos en formato Pdf son muy útiles en estos casos, ya que pueden ser abiertos en cualquier ordenador y sistema operativo que tenga instalado un programa lector de pdf. Para guardar nuestra partitura como Pdf vamos al menú: File > Save as...

Pincha en el rectángulo a la derecha de Ficheros de tipo y selecciona Archivo Pdf en la lista que se despliega. Introduce un nombre para el archivo, elige una ubicación donde guardarlo y pulsa el botón Guardar.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


1. Dibuja claves de sol a la derecha de cada una de las aquí expuestas:

2. Dibuja en el pentagrama inferior cabezas de negra y redonda en diferentes líneas y espacios del pentagrama. Intenta que haya una distancia similar entre las diferentes figuras.

3. Dibuja las plicas a las figuras que falta.

4. Dibuja nueve figuras de blanca (con sus plicas) utilizando todas las líneas y espacios del pentagrama. La nota si debes utilizarla dos veces poniendo en cada caso la plica para un lado diferente.

5.

6.

Realiza ahora un ejercicio similar al anterior, pero en este caso con negras.

Afianza los dos ejercicios anteriores copiando el siguiente fragmento musical en el pentagrama vacío.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


7. Dibuja figuras sueltas de corchea en los lugares indicados por las flechas. Colócalas en diferentes espacios y líneas.

8. Dibuja ahora corcheas pero de dos en dos. Colócalas en líneas y espacios.

9. Copia el siguiente fragmento musical en el pentagrama vacío.

10. Afianza los ejercicios anteriores copiando el siguiente fragmento en el pentagrama vacío.

11. Copia este fragmento en el pentagrama vacío. Ojo con los silencios de blanca y redonda.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


12. Traduce las siguientes figuras a sus silencios correspondientes.

13. Convierte las negras del ejemplo inferior en semicorcheas sueltas poniendo a cada una de ellas el correspondiente doble corchete. Recuerda que los corchetes se colocan a la derecha de la nota.

14. Copia el siguiente fragmento que contiene silencios de corchea y semicorchea, entre otros.

15. Esta actividad tiene dos partes: a) Copia el fragmento en el pentagrama vacĂ­o. b) Traduce las figuras del mismo ejemplo a sus respectivos silencios.

16. Pon los sostenidos a todas las notas de la primera parte y bemoles a las de la segunda. Recuerda que las alteraciones se colocan a la izquierda de la nota y a su misma altura.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2Âş ESO


17. Copia el siguiente fragmento musical con las indicaciones de matiz o intensidad.

18. Observa atentamente la siguiente partitura. Verás que hay un momento en la misma en que un fragmento empieza a repetirse. Pues bien, transcribe esa partitura en el pentagrama vacío utilizando los signos de repetición que necesites y casillas de 1ª y de 2ª vez.

19. Copia el siguiente fragmento en el pentagrama vacío. En el segundo, transforma las figuras del ejemplo musical en silencios.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2º ESO


20. Copia el siguiente fragmento musical, el cuรกl es un repaso a todo lo trabajado hasta ahora.

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

IES PLAYA SAN JUAN IES PLAYA SAN JUAN

IES PLAYA SAN JUAN

2ยบ ESO


CUADERNO 2º ESO