Page 1

qwertyuiopasdfghjklzxcvbnmqwerty Mis apuntes de Word uiopasdfghjklzxcvbnmqwertyuiopasd fghjklzxcvbnmqwertyuiopasdfghjklzx cvbnmqwertyuiopasdfghjklzxcvbnmq Mis apuntes de Word wertyuiopasdfghjklzxcvbnmqwertyui Javier Gutiérrez Frauca opasdfghjklzxcvbnmqwertyuiopasdfg hjklzxcvbnmqwertyuiopasdfghjklzxc vbnmqwertyuiopasdfghjklzxcvbnmq wertyuiopasdfghjklzxcvbnmqwertyui opasdfghjklzxcvbnmqwertyuiopasdfg hjklzxcvbnmqwertyuiopasdfghjklzxc vbnmqwertyuiopasdfghjklzxcvbnmq wertyuiopasdfghjklzxcvbnmqwertyui opasdfghjklzxcvbnmqwertyuiopasdfg hjklzxcvbnmrtyuiopasdfghjklzxcvbn mqwertyuiopasdfghjklzxcvbnmqwert yuiopasdfghjklzxcvbnmqwertyuiopas 25/09/2013

[Escribir texto]

Página 1


Mis apuntes de Word Contenido 1. Crear nuevos estilos de texto. ........................................................................................................ 3 2. Insertar tablas. Personalizarlas: agrupar celdas, bordes y sombreados. Tabulaciones. ................ 4 3. Cómo trabajar con columnas ......................................................................................................... 5 4. Insertar imágenes. Posicionamiento respecto al texto. ................................................................. 6 5. Insertar una nota al pie. ................................................................................................................. 7 6. Insertar cuadros de texto, autoformas y elementos de Wordart .................................................. 8 7. Insertar expresiones matemáticas. ................................................................................................ 9 8. Incluir hojas de cálculo y sus gráficos. .......................................................................................... 10 9. Insertar hiperenlaces. ................................................................................................................... 11

Contenido

Página 2


Mis apuntes de Word

1. Crear nuevos estilos de texto. En el cuadro de diálogo del apartado Estilos, que se encuentra en la ventana de inicio se encuentra la opción de crear un nuevo estilo de texto. Clicamos sobre el acceso directo para crear un nuevo estilo y nos aparecerá una nueva venta en la que debemos decidir: -Nombre del nuevo estilo. -El estilo en el que se basa. -El estilo en el que queremos el párrafo siguiente al de nuestro estilo. -La fuente que queremos usar( en mi caso Bradley Hand ITC) -El tamaño de la fuente. Y tenemos la opción de usar negrita, cursiva o subrayado.

Crear nuevos estilos

Página 3


Mis apuntes de Word

2. Insertar tablas. Personalizarlas: agrupar celdas, bordes y sombreados. Tabulaciones. Para insertar tablas, clicamos en la pestaña Insertar. Cuando hayamos clicado, seleccionamos la opción Tablas. Seleccionamos la cantidad de celdas que queremos en nuestra tabla y la insertamos. Nombre, Apellidos Juan Carlos Pepe Josefa

Díaz Fernández

Importe 85,50€ 65,76€ 78,87€

Población Santander Barcelona Teruel

Para combinar celdas, seleccionamos las celdas que queremos combinar y clicamos en el botón derecho del ratón y nos aparecerá la opción de combinar celdas. Para cambiar los bordes de nuestra tabla, clicamos con el botón derecho en el borde de la tabla, y se abrirá una ventana en la que podremos elegir el estilo de borde que deseamos. Para sombrear celdas, seleccionamos las celdas que queremos sombrear y clicamos con el botón derecho, y seleccionamos la opción "Bordes y sombreados". Para las tabulaciones, clicamos en la opción que está sobre la regla que tenemos en la parte izquierda de nuestra pantalla. Seleccionamos la tabulación deseada y seleccionamos el lugar donde queremos que nos dirija.

Insertar tablas

Página 4


Mis apuntes de Word

3. Cómo trabajar con columnas Para trabajar con columnas, seleccionamos en la pestaña Diseño de página que está situada en la barra de inicio. Seleccionamos

Cómo trabajar con columnas

la opción de columnas, y dentro de ella el número de columnas y la posición en la que queremos.

Página 5


Mis apuntes de Word 4. Insertar imágenes. Posicionamiento respecto al texto. Para insertar un imagen, clicamos en las pestaña Insertar que está en la ventana de inicio. Cuando estemos dentro, seleccionamos la opción para insertar imágenes que deseemos, imágenes que tenemos en nuestro ordenador o prediseñadas que nos ofrece nuestro procesador de texto. Para posicionarlos respecto al texto, seleccionamos la imagen y seleccionamos la pestaña Herramientas de la imagen, y en la parte derecha de nuestra pantalla, seleccionamos la opción Ajuste del texto, y en el menú que se nos despliega elegimos la posición que deseemos.

Insertar imágenes

Página 6


Mis apuntes de Word

5. Insertar una nota al pie. Para insertar una nota al pie de página, en la pestaña Insertar, en el apartado de Encabezado y pie de página. Para insertar una nota a pie de una imagen, creamos un cuadro de texto debajo de nuestra imagen y seleccionar el estilo que deseamos.

HOMER SIMPSON(PERSONAJE DE TELEVISIÓN)

Insertar una nota a pie

Página 7


Mis apuntes de Word

6. Insertar cuadros de texto, autoformas y elementos de Wordart Para insertar cuadros de texto, autoformas o elementos de wordart, debemos ir a la pestaña Insertar, que se encuentra en la barra de inicio. Dentro de ésta pestaña, seleccionamos el elemento que deseamos : Cuadro de texto y el estilo con el que lo queremos, autoformas y la que queremos usar y un elemento de Wordart y elegimos el formato que deseamos. Ésto es un cuadro de texto.

Insertar cuadros de texto, autoformas y elementos de Wordart

Página 8


Mis apuntes de Word 7. Insertar expresiones matemáticas. Para insertar expresiones matemáticas, en la pestaña Insertar se encuentra la opción Ecuación y nos dan determinadas expresiones matemáticas y nos dan la opción de crear una nueva desde cero. La expresión matemática que yo he elegido ha sido el Teorema de Pitágoras.

Insertar expresiones matemáticas

Página 9


Mis apuntes de Word

8. Incluir hojas de cálculo y sus gráficos. Para incluir hojas de cálculo de Excell en Word, entramos en la pestaña Insertar, Tabla y seleccionamos la opción Tabla de Excell. Ahora, rellenamos la tabla de Excell con los datos deseados y mientras tenemos la tabla de Excell seleccionada, la pestaña insertar nos permite usar un gráfico.

Alumno Javier Marcos Fernando Sandro Francisco Ricardo Pepe Lola

Nota

Media Trimestral 8,5 4,8 4,9 5,9 5,1 8,7 6,9 2,9

9 5 5 6 5 9 7 3

Lola

Pepe Ricardo

Francisco

Media Trimestral

Sandro

Nota

Fernando Marcos

Javier 0

Incluir hojas de cálculo y sus gráficos

5

10

Página 10


Mis apuntes de Word

9. Insertar hiperenlaces. Para insertar hiperenlaces, en la pestaña insertar seleccionamos Hipervínculo y se abrirá una ventana con la que debemos seleccionar el hipervínculo que deseemos, podemos importarlo de nuestros archivos, aplicarlo en nuestro documento o seleccionar una dirección de correo electrónico. También, Word crea un hiperenlace, si después de escribir la dirección de una página Web con dominio correcto. Principio del documento http://office.microsoft.com/es-es/word-help/crear-un-hipervinculo-HA010165929.aspx

Insertar hiperenlaces

Página 11

Javigutierreztic101  
Read more
Read more
Similar to
Popular now
Just for you