Skip to main content

Datasheet Telefone IP Fanvil X3SP/G

Page 1


TelefoneIPFANVILX3S/ X3SP/X3G

Redefinindo o telefone IP de Entrada

O Linha Fanvil X3S/X3SP/X3G constitui um novo nível para telefones de entrada pela sua tela colorida, Voz HD e um display colorido extra-grande 320X240 2,4" (X3G: 2.8"), Ethernet Gigabit(X3G) entregando uma experiência clara, delicada & rica. Eles suportam duas contas SIP, HeadSets EHS podem ser conectados para maximizar a produtividade em empresas de qualquer porte.

Destaques

 2 Contas SIP, Voz HD, Conferência a 3 partes, hotspot

 Display Colorido de 2,4"(X3S/X3SP) & 2,8"(X3G)

 10/100 Mbps Ethernet (X3S, X3SP), 10/100/1000 Mbps Ethernet(X3G)

 PoE no X3G & X3SP

 Suporte para HeadSet (RJ9)

 Chave Gancho Eletrônica (EHS) para headset sem fio

 Suporte para diretório LDAP, XML

 Instalação em Mesa ou Parede

 Certificações : CE/FCC/ANATEL

 Compatível com as principais plataformas: 3CX, Asterisk, Broadsoft, Elastix, etc.

Generalidades

 2 Linhas SIP

 Voz HD

 PoE (X3SP,X3G)

 Modos Monofone/Viva Voz/HeadSet

 Instalação em mesa ou parede

 Fonte de Alimentação Opcional

Facilidades de Chamada

 Efetuar/Atender/Rejeitar

 Mute / Unmute (microfone)

 Estacionamento/Retomada

 Chamada em Espera

 Intercomunicador

 Mostrar Identificador de Chamadas

Modêlo Display Fonte Externa Rede colorido colorido colorido

 Discagem Abreviada

 Chamada Anônima(Bloqueio da Identificação)

 Siga-me (Sempre/Não Atende/Se Ocupado)

 Transferência de Chamadas com e sem consultas

 Colocar chamada em Parking/ Retomar (Depende da Plataforma)

 Rediscagem & Discagem Automática

 Não Perturbe

 Atendimento Automático

 Mensagem de Voz (Na Plataforma)

 Conferência a 3 Partes

 Hot Line

 Hot desking

Facilidades do Telefone

 Diretório Local(500 Entradas)

 Diretório Remoto (XML/LDAP, 500 entradas)

 Call logs ( atendidas/efetuadas/perdidads, 600 entradas)

 Black/White List filtro de chamadas

 Descanso de TelaIndicador de Mensagem em Espara (VMWI)

 Teclas DSS Programáveis / SoftKeys

 Horários Sincronizado com a Rede

 Suporte para HeadSet Plantronics sem fio (Necessário Cabo EHS Plantronics APD-80 )

 Suporte para HeadSet Jabra sem fio (Necessário Cabo EHS Fanvil EHS20 )

 Suporte para Gravação de Chamadas (Através de Servidor de Gravaçao )

 Ação URL / URI Ativo

 uaCSTA

Áudio

 HD Voice Microfone&Alto Falantes (Monofone/Viva Voz, 0~7KHz Resposta em Frequência)

 Sampling Faixa Larga por ADC/DAC16KHz

 Codecs Eficientes: G.711a/u, G.723.1, G.726-32K, G.729AB

 Codec HD: CODEC: G.722

 Cancelamento de Eco Full Duplex (AEC)

 Detecção de Ativação da Voz (VAD) / Gerador de Ruído de Conforto(CNG) /Predição de Ruído Ambiente (BNE) / Redução de Ruído (NR)

 Supressão de Perda de Pacotes (PLC)

 Buffer de Jitter Adaptativo até 300ms

 DTMF: In-band, Out-of-Band – DTMF-Relay(RFC2833) / SIP INFO

Rede

 Física: 10/100Mbps(X3S/X3SP), 10/100/1000Mbps(X3G) duas portas ByPass Wan/Lan

 IP Configuration: Static / DHCP / PPPoE

 Network Access Control: 802.1x

 VPN: L2TP / OpenVPN

 LLDP

 QoS

 RTCP-XR(RFC3611), VQ-RTCPXR(RFC6035)

Instalação & Manutenção

 Provisionamento via FTP/TFTP/HTTP/HTTPS/ DHCPOPT66/SIP PnP/TR-069

 Portal de Gerenciamento WEB

 Monitoramento de Pacotes via WEB

 Importação & Exportação da Configuração

 Importação & Exportação do Diretório

 Atualizar o Firmware

 Syslog

Qualquer especificação acima poderá ser atualizada sem aviso. Todo o hardware/software/características físicas pode ter variações em relação ao produto final entregue. Para mais informações consulte: www.fanvil.com

Distribuidor :

Plantec Distribuidora

São Paulo: Rua Jacirendi, 282 - Tatuapé Telefone: 11 2147-3200

Campinas: Av. Benedito de Campos, 685 Telefone: 19 3773-8585

Email: plantec@plantec.com

SIP2.0 sobre UDP/TCP/TLS

RTP/RTCP/SRTP

STUN

DHCP

PPPoE

LLDP

802.1x

L2TP

OpenVPN

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

Especificações Físicas

• 1 Display LCD: 2,4" ou 2,8"(X3G) (320X240) colorido

• Teclado: 32 teclas a saber:

o 4 Teclas programáveis

o 5 Teclas de Função(Espera, Siga-me, Conferência, Headset, Rediscagem)

o 4 Teclas de nagegação

o 1 Tecla OK

o 2 Teclas de Linhas com LED de 3 cores

o 12 Teclas para o Teclado Numérico Padrão

o 3 Teclas de Controle de Volume, Alto, Baixo, Mute (Microfone)

o 1 Tecla Viva Voz

• 1 Conector RJ9 para Monofone

• 1 Monofone Padrão com cabo RJ9

• 1 Patchcord de 1,5m CAT5 Ethernet

• 1 Suporte de Mesa

• 2 portas RJ45, 1 Para Rede, 1 para PC ( Bridge para Rede)

• Entrada para Fonte: 5V/600ma(X3S & X3SP), 5V/1A(X3G)

• Consumo (X3S/SP): Repouso - 1~1,3W, Pico - 1,6~2,2W)

• Consumo (X3G): Repouso - 2,1~2,8W, Pico - 2,7~4,1W

• Temperatura: 0~40ºC

• Umidade: 10-95%

• Instalação?: Mesa ou Parede

• Cor: Preta

• Dimensões Telefone: Montado na Mesa: 159x173,3x170,4mm, Parede: 159x85,4x214,2mm

• Embalagem Unitária: 275x215x62mm

• Embalagem Coletiva: 445x330x300mm (10pçs)

Compatibilidade

Turn static files into dynamic content formats.

Create a flipbook
Datasheet Telefone IP Fanvil X3SP/G by Plantec Distribuidora - Issuu