Issuu on Google+

OUTLOOK 2010 Manual de Referencia


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Contenido Personalizar el panel de navegación ................................................................................................... 3 Cambiar el tamaño del panel de navegación .................................................................................. 3 Cambiar la fuente del panel de navegación .................................................................................... 3 Activar o desactivar el Panel de lectura .......................................................................................... 4 Opciones del panel de lectura ......................................................................................................... 4 Cambiar el tamaño o el contenido de la barra Tareas pendientes ..................................................... 4 Agrupar o desagrupar mensajes en la Bandeja de entrada ................................................................ 5 Agrupar o desagrupar elementos automáticamente...................................................................... 6 Agrupar elementos manualmente o crear un grupo personalizado ............................................... 6 Desagrupar elementos manualmente ............................................................................................ 6 Deshabilitar la característica Agrupar ............................................................................................. 7 Cambiar color de los correos No Leídos .......................................................................................... 7 Automatizar tareas comunes o repetitivas ......................................................................................... 7 Pasos rápidos predeterminados...................................................................................................... 8 Mover a: ...................................................................................................................................... 8 Al jefe .......................................................................................................................................... 8 Correo electrónico de equipo ..................................................................................................... 8 Listo ............................................................................................................................................. 8 Responder y eliminar .................................................................................................................. 8 Crear nuevo ................................................................................................................................. 8 Para configurar o cambiar los Pasos rápidos existentes, haga lo siguiente: ................................... 8 Crear un paso rápido ....................................................................................................................... 9 Pasos Rápidos: Categorizar y Mover ............................................................................................. 10 Correo electrónico no deseado ......................................................................................................... 10 Cambiar el nivel de protección contra el correo electrónico no deseado .................................... 11 Eliminar mensajes en lugar de moverlos a la carpeta Correo electrónico no deseado ................ 11 Filtro de correo electrónico no deseado ....................................................................................... 12 Desbloquear la descarga de imágenes para todos los mensajes .................................................. 13 Cómo activar "Respuestas automáticas (Fuera de oficina)............................................................... 14 Delegar Correo y Calendario ............................................................................................................. 16 Abrir el correo Delegado ................................................................................................................... 17 Abrir las carpetas de otra persona ................................................................................................ 18

Outlook 2013

Página 1


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Mostrar Mensajes en Conversación.................................................................................................. 18 Para ver mensajes dentro de una conversación ............................................................................... 19 Para efectuar una acción respecto de una conversación ............................................................. 19 Para activar o desactivar Conversaciones ..................................................................................... 20 Para activar Conversaciones, realice lo siguiente: ........................................................................ 20 Administrar el tamaño del buzón de correo ..................................................................................... 20 Prácticas recomendadas para mantener el buzón de correo limpio ............................................ 21 El comando Guardar datos adjuntos del menú Archivo. .............................................................. 23 Autoarchivar .................................................................................................................................. 24 vaciar la carpeta Elementos eliminados........................................................................................ 25 Propiedades de la carpeta “elementos eliminados” ..................................................................... 26 Suscripción a una fuente RSS ............................................................................................................ 26 Suscribirse a fuentes RSS encontradas en Windows Internet Explorer ........................................ 26 Especificar manualmente una nueva suscripción a una fuente RSS ............................................. 27 Suscribirse a una fuente RSS enviada como un mensaje compartido de fuente RSS de Outlook 27 Cancelar suscripción y eliminar todo el contenido ....................................................................... 27 Firmas en los correos ........................................................................................................................ 28 Crear e incluir una firma en mensajes salientes ........................................................................... 28 Crear una firma ............................................................................................................................. 29 Comenzar una firma nueva ........................................................................................................... 29 Para agregar una tarjeta de presentación electrónica.................................................................. 29 Para agregar un hipervínculo ........................................................................................................ 29 Para agregar una imagen .............................................................................................................. 30 Insertar una firma en un mensaje ................................................................................................. 30 Insertar automáticamente una firma............................................................................................ 30 Insertar manualmente una firma .................................................................................................. 30 Establecer un seguimiento a los mensajes de correo electrónico .................................................... 30 Agregar botones de voto............................................................................................................... 31 Cuadro de diálogo Opciones de mensajes ........................................................................................ 32

Outlook 2013

Página 2


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Personalizar el panel de navegación De forma predeterminada, el panel de navegación aparece en todas las vistas. Se puede cambiar el tamaño del panel de navegación y también se puede minimizar u ocultar. Su contenido varía con la vista en que se trabaja, por ejemplo la vista Correo o la vista Calendario.

Cambiar el tamaño del panel de navegación Haga clic en el borde derecho del panel de navegación y, cuando el puntero se convierta en una flecha de dos puntas, arrastre el borde hacia la izquierda o hacia la derecha.

Cambiar la fuente del panel de navegación Puede cambiar la fuente y el tamaño del texto del panel de navegación desde cualquier vista de Outlook.

Outlook 2013

Página 3


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

1. 2. 3.

En la ficha Vista, en el grupo Diseño, haga clic en Panel de navegación y, a continuación, en Opciones y en Fuente. Escriba las configuraciones que desee en los cuadros Fuente, Estilo de fuente y Tamaño. Haga clic dos veces en Aceptar para cerrar los cuadros de diálogo abiertos.

Activar o desactivar el Panel de lectura

Puede obtener una vista previa los elementos sin abrirlos mediante el panel de lectura , simplemente haga clic en el elemento para el que desea mostrar su contenido. En el panel de lectura, puede ver o abrir datos adjuntos, seguir un hipervínculo, usar botones de voto, ver la información de seguimiento en la barra de información y responder a las convocatorias de reunión. Seguridad En el panel de lectura, puede ver mensajes de forma segura. Los scripts y datos adjuntos potencialmente malintencionados no se activan ni se abren automáticamente en el panel de lectura. Aunque Outlook bloquea la mayor parte de los tipos de datos adjuntos malintencionados, los mensajes y los datos adjuntos de remitentes desconocidos y no solicitados deberían tratarse siempre con precaución. Para activar el panel de lectura y seleccione Derecha o Abajo

En la ficha Ver, en el grupo Diseño, haga clic en Panel de lectura

Para desactivar el panel de lectura En la ficha Ver, en el grupo Diseño, haga clic en Panel de lectura y, a continuación, seleccione Desactivado.

Opciones del panel de lectura

Cambiar el tamaño o el contenido de la barra Tareas pendientes Puede personalizar la barra Tareas pendientes para que ocupe una parte más grande o más pequeña de la pantalla o para cambiar la cantidad de información que aparece.

Outlook 2013

Página 4


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Sugerencia También puede desactivar la barra Tareas pendientes. En la ficha Vista, en el grupo Diseño, haga clic en Barra Tareas pendientes y, a continuación, haga clic en Normal o en Desactivado.

Agrupar o desagrupar mensajes en la Bandeja de entrada Microsoft Outlook agrupa automáticamente los elementos por fecha. Sin embargo, también puede agrupar elementos manualmente utilizando disposiciones estándar o creando su propio

Outlook 2013

Página 5


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

grupo personalizado. Aunque esté más familiarizado con los grupos predeterminados de la Bandeja de entrada, estos grupos también se aplican a otras carpetas de correo. Los grupos predeterminados que se muestran en la Bandeja de entrada incluyen Hoy, Ayer, La semana pasada, El mes pasado y Antiguo. Algunos de las disposiciones estándar disponibles incluyen la agrupación según Categorías, Tamaño, Asunto e Importancia. También puede deshabilitar esta función si lo desea.

Agrupar o desagrupar elementos automáticamente Para agregar o quitar grupos de una organización, en el menú Ver, elija Organizar por y, a continuación, haga clic en Mostrar en grupos.

Agrupar elementos manualmente o crear un grupo personalizado 1. 2. 3. 4.

En el menú Vista, elija Organizar por y, a continuación, haga clic en Configurar. Haga clic en Agrupar por. Desactive la casilla de verificación Agrupar automáticamente según su disposición. En el cuadro Agrupar elementos por, haga clic en un campo por el cual agrupar los elementos.

Si el campo que desea seleccionar no se encuentra en el cuadro Agrupar elementos por, haga clic en un conjunto de campos diferente del cuadro Seleccionar campos disponibles en. 5. 6. 7. 8.

Haga clic en Ascendente o en Descendente para elegir el criterio de ordenación de los títulos de grupo. Para mostrar el campo por el cual desea agrupar los elementos, active la casilla de verificación Mostrar el campo en la vista. Para agrupar por subgrupos, haga clic en un campo en el cuadro Luego por. En la lista Opciones predeterminadas de expandir o contraer, haga clic en la opción predeterminada que indique la forma en que desea que se muestren los grupos en la vista.

Después de cerrar el cuadro de diálogo, muestre u oculte los elementos de un grupo haciendo clic en Expandir o Contraer.

Desagrupar elementos manualmente 1.

En el menú Ver, elija Organizar por y, a continuación, haga clic en Personalizar.

Outlook 2013

Página 6


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

2.

Haga clic en Agrupar por.

3.

En el cuadro Agrupar elementos por, haga clic en ninguno.

Deshabilitar la característica Agrupar En el menú Ver, elija Organizar por y haga clic en Mostrar en grupos Si Mostrar en grupos está marcada, la característica está activada. Si no está marcada, está desactivada.

Cambiar color de los correos No Leídos

Automatizar tareas comunes o repetitivas Pasos rápidos es una nueva característica de Microsoft Outlook 2010 que aplica varias acciones al mismo tiempo a los mensajes de correo electrónico para facilitar la administración rápida y sencilla del buzón. Por ejemplo, si suele mover mensajes a una carpeta específica, puede usar Pasos rápidos para mover el mensaje con un solo clic. Además, si suele reenviar mensajes a su director o a sus compañeros de trabajo, puede simplificar la tarea con Pasos rápidos para realizarla con un solo clic.

Outlook 2013

Página 7


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Los Pasos rápidos incluidos en Outlook 2010 se pueden personalizar. Además, puede configurar sus propios Pasos rápidos y crear una galería que incluya las acciones de correo que realiza con más frecuencia.

Pasos rápidos predeterminados Puede personalizar cualquiera de los Pasos rápidos predeterminados. Cuando use algunos Pasos rápidos por primera vez, el sistema le pedirá que los configure. Por ejemplo, si desea usar un paso rápido para mover mensajes a una carpeta determinada, debe especificar la carpeta para poder usar el paso rápido. Los Pasos rápidos predeterminados de Outlook 2010 son los siguientes: Mover a: Mueve el mensaje seleccionado a una carpeta de correo especificada y marca el mensaje como leído. Al jefe Reenvía el mensaje a su jefe. Si la organización usa Microsoft Exchange Server, se detecta el nombre de su jefe en la Lista global de direcciones y se inserta en el cuadro "A", o bien usted puede especificar el destinatario. Correo electrónico de equipo Reenvía el mensaje a los demás miembros de su equipo. Si su organización usa Microsoft Exchange Server, se detectan los nombres de los miembros del equipo en la Lista global de direcciones y se insertan en el cuadro "Para". Listo Mueve el mensaje a una carpeta de correo especificada y marca el mensaje como completado y leído. Responder y eliminar Abre una respuesta al mensaje seleccionado y elimina el mensaje original. Crear nuevo Puede crear su propio paso rápido para ejecutar cualquier secuencia de comandos, asignarle un nombre y aplicar un icono para facilitar su identificación.

Para configurar o cambiar los Pasos rápidos existentes, haga lo siguiente: 1.

2. 3.

En Correo, en la ficha Inicio, en el grupo Pasos rápidos, haga clic en la flecha Más que se encuentra junto al cuadro Pasos rápidos y, a continuación, haga clic en Administrar pasos rápidos. En el cuadro Paso rápido, haga clic en el paso rápido que desee modificar y, a continuación, haga clic en Modificar. En Acciones, cambie o agregue las acciones que desee que realice dicho paso rápido.

Outlook 2013

Página 8


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

4. 5.

Si lo desea, en el cuadro Tecla de método abreviado, haga clic en el método abreviado de teclado que desee asignar a dicho paso rápido. Si desea cambiar el icono de un paso rápido, haga clic en el icono que se encuentra junto al cuadro Nombre. Haga clic en el icono que desee y, a continuación, en Aceptar.

Crear un paso rápido 1. 2. 3. 4. 5. 6.

En Correo, en la ficha Inicio, en el grupo Pasos rápidos, en la galería Pasos rápidos, haga clic en el paso rápido Crear nuevo . Haga clic en un tipo de acción de la lista o en Personalizado. En el cuadro Nombre, escriba un nombre para el nuevo paso rápido. Haga clic en el botón del icono que se encuentra junto al cuadro Nombre. Haga clic en un icono y, a continuación, en Aceptar. En Acciones, elija la acción que desee que realice el paso rápido. Haga clic en Agregar acción para cualquier acción adicional. Para crear un método abreviado de teclado, en el cuadro Tecla de método abreviado, haga clic en el método abreviado de teclado que desee asignar.

Nota Los nuevos Pasos rápidos aparecen en la parte superior de la galería en la ficha Inicio, en el grupo Pasos rápidos. Aunque los Pasos rápidos modificados conservan la misma ubicación en la galería, puede reorganizarlos en Administrar Pasos rápidos.

Pasos Rápidos: Mover a una carpet

Outlook 2013

Página 9


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Pasos Rápidos: Categorizar y Mover

Correo electrónico no deseado El filtro de correo electrónico no deseado de Microsoft Outlook 2010 está diseñado para evitar que los mensajes de correo electrónico no deseado se acumulen en la Bandeja de entrada. De forma predeterminada, el filtro de correo electrónico no deseado está habilitado y el nivel de protección es Bajo, que es el ajuste diseñado para detectar el correo no deseado más obvio. También de manera predeterminada, los mensajes que captura el filtro de correo electrónico no deseado se mueven a la carpeta Correo electrónico no deseado. Puede cambiar cualquiera de las opciones del filtro de correo electrónico no deseado para obtener el tipo de protección que necesite.

Outlook 2013

Página 10


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Nota Si bien el filtro de correo electrónico no deseado de Outlook lo protege contra la mayor parte del correo no deseado que se le envía, no existe ningún filtro que pueda detectar todos los mensajes no deseados.

Cambiar el nivel de protección contra el correo electrónico no deseado 1. En Correo, en la ficha Inicio, en el grupo Eliminar, haga clic en Correo no deseado y luego haga clic en Opciones de correo electrónico no deseado. 2. En la ficha Opciones, seleccione el nivel de protección que desee: Sin filtrado automático: Aunque esta opción deshabilita el filtro automático de correo electrónico no deseado, Outlook sigue evaluando los mensajes usando los nombres de dominio y las direcciones de correo electrónico de la lista de remitentes bloqueados. Nota Si desea interrumpir completamente el filtro de correo electrónico no deseado de Outlook, también debe quitar los nombres de las listas del filtro de correo electrónico no deseado. Bajo: Seleccione esta opción si no recibe mucho correo electrónico no deseado o desea ver todos los mensajes menos el correo no deseado más evidente. Alto: Seleccione esta opción si recibe un gran número de mensajes de correo electrónico no deseado, pero no desea restringir los mensajes que ve a los de los remitentes de las listas seguras. No obstante, es aconsejable revisar periódicamente los mensajes que se mueven a la carpeta Correo electrónico no deseado, ya que es posible que encuentre en esta algunos mensajes que no sean correo electrónico no deseado. Sólo listas seguras Si recibe un gran número de mensajes de correo electrónico, también puede seleccionar esta opción, que hará que los mensajes de remitentes no incluidos en la lista de remitentes seguros ni en una lista de distribución de correo de la lista de destinatarios seguros se traten como correo electrónico no deseado. Nota Cambiar el nivel de protección sólo afecta a las cuentas de correo que entregan y guardan mensajes de correo electrónico en su equipo. Esto incluye todas las cuentas de correo electrónico que usan un archivo de carpetas personales (.pst), como las cuentas POP3 e IMAP y las de Microsoft Exchange que se configuran para usar el modo de intercambio en caché, que emplean un archivo de carpetas sin conexión (.ost).

Eliminar mensajes en lugar de moverlos a la carpeta Correo electrónico no deseado 1. En Correo, en la ficha Inicio, en el grupo Eliminar, haga clic en la flecha abajo junto a Correo no deseado y luego haga clic en Opciones de correo electrónico no deseado. 2. Active la casilla Eliminar permanentemente el correo sospechoso de ser no deseado en lugar de moverlo a la carpeta Correo electrónico no deseado en la ficha Opciones.

Outlook 2013

Página 11


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Nota Cuando se eliminan permanentemente los mensajes sospechosos de ser correo electrónico no deseado, se eliminan inmediatamente y no se mueven a la carpeta Elementos eliminados.

Filtro de correo electrónico no deseado El filtro de correo electrónico no deseado está activado, con el nivel de protección establecido en Bajo, de manera predeterminada. Este nivel está diseñado para detectar sólo los mensajes de correo electrónico no deseado más evidentes. Todos los mensajes que detecte el filtro de correo electrónico no deseado se trasladarán a una carpeta Correo electrónico no deseado especial. Debe revisar los mensajes de la carpeta Correo electrónico no deseado de vez en cuando para asegurarse de que no contiene mensajes legítimos que desea leer. El filtro de correo electrónico no deseado tiene dos partes: las listas del filtro de correo electrónico no deseado y la tecnología de última generación desarrollada por Microsoft Research para evaluar si un mensaje debe ser tratado como correo electrónico no deseado. Esta evaluación se basa en una serie de factores, como la hora a la que se envió y el contenido. El filtro no discrimina a ningún remitente o tipo de mensaje concreto; se basa en el contenido general del mensaje para realizar un análisis avanzado de su estructura y calcular la probabilidad de que sea correo electrónico no deseado. Hay cinco listas de correo electrónico no deseado: Remitentes seguros, Destinatarios seguros, Remitentes bloqueados y dos listas internacionales: Lista de remitentes seguros Si el filtro marca erróneamente un mensaje como correo electrónico no deseado, puede agregar el remitente de ese mensaje a la lista de remitentes seguros. Los mensajes procedentes de las direcciones de correo electrónico y nombres de dominio de la lista de remitentes seguros nunca serán considerados correo electrónico no deseado, con independencia de su contenido. Las direcciones de correo electrónico de la carpeta Contactos se incluyen en esta lista de forma predeterminada. Por lo tanto, los mensajes de las personas de la carpeta Contactos no se considerarán nunca como mensajes de correo electrónico no deseado. Las direcciones de correo electrónico de personas con las que se mantiene una correspondencia de forma regular pero que no están incluidas en la carpeta Contactos se incluyen en esta lista de forma predeterminada si se activa la casilla de verificación Agregar automáticamente mis destinatarios a la lista de remitentes seguros. Si usa una cuenta de correo electrónico de Microsoft Exchange Server, los nombres y las direcciones de correo electrónico de la Lista global de direcciones se considerarán automáticamente como de confianza.

Outlook 2013

Página 12


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

También puede configurar Outlook para aceptar mensajes sólo de personas incluidas en la lista de remitentes seguros, ejerciendo un control total sobre los mensajes que llegan a la Bandeja de entrada. Lista de destinatarios seguros Si pertenece a listas de distribución o de correo, puede agregar sus nombres a la lista de destinatarios seguros para que todos los mensajes que envíe a estas direcciones de correo electrónico o nombres de dominio no se traten nunca como correo electrónico no deseado, con independencia del contenido del mensaje. Remitentes bloqueados Puede bloquear fácilmente los mensajes de un remitente concreto agregando su dirección de correo electrónico o su nombre de dominio a la lista. Los mensajes de personas o nombres de dominio en esta lista siempre se tratan como correo electrónico no deseado, independientemente del contenido del mensaje. Cuando agrega el nombre de un remitente o una dirección de correo electrónico a la lista de remitentes bloqueados, Outlook mueve todos los mensajes procedentes de ese origen a la carpeta Correo electrónico no deseado. Si la función Descarga de imágenes automática está desactivada, los mensajes procedentes de, o dirigidos a, direcciones de correo electrónico o dominios de las listas de remitentes y destinatarios seguros se tratarán como excepciones, y se descargará el contenido que se bloquearía en caso contrario.

Desbloquear la descarga de imágenes para todos los mensajes 1. 2.

En el menú Herramientas, haga clic en Centro de confianza y, a continuación, haga clic en Descarga automática. Desactive la casilla de verificación No descargar automáticamente imágenes en mensajes de correo electrónico en formato HTML o en elementos RSS.

Las coincidencias con las direcciones de correo electrónico deben ser exactas, y las entradas de direcciones específicas tienen prioridad sobre las entradas de nombres de dominio. Para bloquear todo un dominio y seguir viendo los mensajes procedentes de direcciones de confianza concretas, agregue estas direcciones a la lista de remitentes seguros. Por ejemplo, agregue someone@example.com a la lista de remitentes seguros y @example.com a la lista de remitentes bloqueados. De esta forma se bloqueará cualquier mensaje de correo electrónico que reciba con @example.com en la dirección de correo excepto los mensajes de someonespecial@example.com. Lista internacional Para bloquear mensajes de correo electrónico no deseado que proceden de otro país o región, o que aparecen en otro idioma Lista de dominios de nivel superior bloqueados Esta lista le permite bloquear las direcciones de correo electrónico que finalizan con un dominio de nivel superior concreto. Por ejemplo, al activar las casillas de verificación CA [Canadá], US [Estados Unidos] y MX [México] de la lista, se bloquearán los mensajes con direcciones de correo electrónico que terminen por .ca, .us y .mx. En la lista aparecen otros códigos de países. Esto le ayudará a eliminar mensajes de correo

Outlook 2013

Página 13


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

electrónico no deseado que reciba de países o regiones específicos.Requiere Microsoft Office 2003 Service Pack 1 Lista de codificaciones bloqueadas Esta lista le permite bloquear todas las direcciones de correo electrónico cuyo formato tenga una determinada codificación de idioma, también denominada como un conjunto de caracteres. Hoy en día, la gran mayoría del correo electrónico no deseado se envía mediante codificación EE.UU.-ASCII. El resto del correo electrónico no deseado se envía mediante otras codificaciones internacionales. La lista de codificaciones bloqueadas le ofrece la posibilidad de filtrar el correo internacional no deseado que aparece en un idioma que no entiende.

Cómo activar "Respuestas automáticas (Fuera de oficina)

1. Asegúrese de que tenga una carpeta en el almacén de mensajes de la cuenta de Exchange seleccionado. NOTA: si tiene configurados otros tipos de cuentas en el perfil activo de Outlook, cada cuenta puede tener su propio almacén de mensajes. Si no tiene una carpeta en el almacén de mensajes de la cuenta de Exchange, la opción "Respuestas automáticas (Fuera de oficina)" no estará visible en el paso 3 más adelante en esta sección. 2. 3.

Haga clic en la pestaña Archivo y, a continuación, haga clic en la pestaña Información del menú. Haga clic en Respuestas automáticas (Fuera de oficina).

Outlook 2013

Página 14


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

4.

5. 3. 4.

5.

6. 7.

Nota: si no ve esta opción, significa que no está conectado a un servidor de Exchange. Los usuarios que no tengan una cuenta de Exchange pueden visitar el siguiente sitio web de Microsoft: Responder automáticamente a los mensajes de correo electrónico sin utilizar una cuenta de Exchange Server En el cuadro de diálogo Respuestas automáticas, active la casilla Enviar respuestas automáticas. Si desea especificar un intervalo de fecha y hora, active la casilla Enviar solo durante este intervalo de tiempo. A continuación, establezca la Hora de inicio y, a continuación, seleccione la Hora de finalización. En la pestaña Dentro de mi organización, escriba el mensaje que desea enviar dentro de su organización y, en la pestaña Fuera de mi organización, escriba el mensaje que desea enviar fuera de su organización. Haga clic en Aceptar. Si ha seleccionado la opción "Enviar solo durante este intervalo de tiempo" en el paso 4, la característica Respuestas automáticas (Fuera de oficina) continuará ejecutándose hasta llegar a la fecha y la hora establecidas en Hora de finalización en el paso 5.

De lo contrario, se seguirá ejecutando hasta que repita el paso 1 y seleccione la opción "No enviar respuestas automáticas".

Outlook 2013

Página 15


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Delegar Correo y Calendario 1.

En el menú Archivo, haga clic en Configuración de la cuenta.

2-Haga clic en Delegar el acceso 3. Escriba el nombre de la persona que desee designar como su delegado o bien busque su nombre en la lista y haga clic en él. 4. Haga clic en Permisos y configure las opciones.

Outlook 2013

Página 16


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

5. En el cuadro de diálogo Permisos del delegado, puede aceptar la configuración predeterminada o seleccionar niveles de acceso personalizados a las carpetas de Exchange. Si un delegado necesita permiso solamente para trabajar con convocatorias de reuniones y respuestas, bastan los permisos predeterminados El delegado recibe copia de los mensajes de reunión que se me envíen. Puede dejar la configuración de permisos a su Bandeja de entada en Ninguno. Las convocatorias de reunión y las respuestas irán directamente a la Bandeja de entrada del delegado.

Abrir el correo Delegado Como delegado, haga lo siguiente en Outlook: 1.

Haga clic en la pestaña Archivo.

2. Haga clic en Configuración de la cuenta y, a continuación, haga clic en Configuración de la cuenta. 3. En la ficha Correo electrónico, haga clic en el tipo de cuenta de Exchange en la lista y, a continuación, haga clic en Cambiar y seleccione Más configuraciones 4 .En la ficha Avanzadas, debajo de Abrir los siguientes buzones adicionales, haga clic en Agregar y escriba el nombre del buzón de la persona cuyo buzón desea agregar a su perfil. Si no conoce el nombre del buzón, pregúntele a la persona que le ha concedido permisos de acceso delegado.

Outlook 2013

Página 17


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Abrir las carpetas de otra persona 1.

Haga clic en la pestaña Archivo.

2.

Haga clic en Abrir.

3.

Haga clic en Carpeta de otro usuario.

Mostrar Mensajes en Conversación De manera predeterminada, los mensajes de correo electrónico que se encuentran en la Bandeja de entrada de Microsoft Outlook 2010 se organizan por Fecha y por Conversación, donde se agrupan los mensajes que comparten el mismo asunto en conversaciones que pueden expandirse o contraerse. Esto ayuda a revisar con mayor rapidez los mensajes de correo electrónico y a efectuar una acción respecto de los mensajes o las conversaciones haciendo clic una menor cantidad de veces. Las conversaciones se identifican en la lista de mensajes mediante un icono que muestra varios elementos. Los mensajes que se encuentran dentro de cada conversación se ordenan colocando el mensaje más reciente en primer lugar. Cuando se recibe un nuevo mensaje, toda la conversación se mueve a la parte superior de la lista de mensajes. Cuando hace clic en el encabezado de una conversación de la lista de mensajes, la conversación aparece en el Panel de lectura, con el mensaje más reciente en la parte superior. Todas conversación que incluyen mensajes no leídos tienen el asunto en negrita y la cantidad de mensajes no leídos aparece junto al asunto. Cuando se expande la conversación, los mensajes no leídos tienen un encabezado en negrita. Las conversaciones expandidas ofrecen una relación visual entre los mensajes, incluidas las respuestas y los mensajes relacionados de otras carpetas.

Outlook 2013

Página 18


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Cuando un mensaje recibe dos o más respuestas, la conversación puede dividirse en varias conversaciones relacionadas pero independientes entre sí. Al hacer clic en la conversación, se muestra el último mensaje de cada división. Haga clic en las conversaciones divididas para mostrar los mensajes de esa división en el Panel de lectura, con el mensaje más reciente en la parte superior.

Para ver mensajes dentro de una conversación Aquí el encabezado superior indica un solo mensaje. El encabezado inferior indica una conversación con dos divisiones. Haga clic en la flecha situada en el encabezado del mensaje para ver todos los mensajes en la conversación. Para expandir o abrir una conversación, haga clic en la flecha ubicada en el encabezado del mensaje. Cuando hace clic en un mensaje en la conversación expandida, éste se convierte en el mensaje superior en el Panel de lectura. Nota Las conversaciones incluyen mensajes de varias carpetas. Por ejemplo, de manera predeterminada, los mensajes que envía se guardan en la carpeta Elementos enviados, pero aparecen en la conversación junto con los mensajes que recibió, cuando se expande la conversación. La conversación expandida incluye cadenas visuales que conectan cada mensaje con aquellos que lo preceden en la conversación. Esto ayuda a seguir las conversaciones que se dividieron.

Para efectuar una acción respecto de una conversación Puede efectuar acciones en las conversaciones (o los mensajes incluidos en una conversación) de los mismos modos en que puede hacerlo con los mensajes individuales. Haga clic en el encabezado de la conversación o en el mensaje que desea de la conversación y, a continuación, efectúe una de las siguientes acciones: Responder o responder a todos Cuando responde a un mensaje en una conversación, envía una respuesta a dicho mensaje, que es el mensaje superior que se muestra en el Panel de lectura. Si la conversación se ha dividido, haga clic en la parte de la conversación a la que desea responder y la respuesta se enviará al mensaje más reciente de esa división. Puede responder a cualquier mensaje en la conversación. Reenviar Cuando hace clic en Reenviar, crea un nuevo mensaje con la conversación a modo de cuerpo del mensaje, tal como aparece en el Panel de lectura.

Outlook 2013

Página 19


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Categorizar Puede categorizar una conversación o mensajes individuales dentro de una conversación. Si categoriza uno o más mensajes individuales, los colores de categoría se muestran en el encabezado cuando la conversación está comprimida o cerrada. Al marcar el encabezado de una conversación con una categoría, se establece una acción continua que categorizará todos los mensajes de dicha conversación. Omitir Puede dejar fuera de la Bandeja de entrada las conversaciones que no sean importantes. En la pestaña Inicio, en el grupo Eliminar, haga clic en Omitir. Todos los mensajes de correo electrónico pasados y futuros de la conversación seleccionada se mueven directamente a la carpeta Elementos eliminados. Limpiar Puede reducir el tamaño de una conversación con la opción Limpiar. En la pestaña Inicio, en el grupo Eliminar, haga clic en Limpiar y, a continuación, haga clic en Limpiar conversación. Los mensajes redundantes, es decir, todos salvo los que no se hayan leído o los que estén marcados o categorizados, o el mensaje más reciente de una división de la conversación, se mueven a la carpeta Elementos eliminados.

Para activar o desactivar Conversaciones Para desactivar Conversaciones y ordenar las carpetas de correo de otro modo, como por ejemplo, por fecha, realice lo siguiente: En la pestaña Ver, en el grupo Organización, haga clic en Conversaciones y haga clic para desactivar Mostrar mensajes en conversaciones.

Para activar Conversaciones, realice lo siguiente: En la pestaña Ver, en el grupo Organización, haga clic en Conversaciones y haga clic en Mostrar mensajes en conversaciones. Para aplicar la opción de configuración a otras carpetas de correo, realice lo siguiente: 1. 2.

En la pestaña Ver, en el grupo Vista actual, haga clic en Cambiar vista y en Aplicar la vista actual a otras carpetas de correo. En el cuadro de diálogo Aplicar vista, active las casillas de verificación de las carpetas a las que desea aplicar la vista. Es posible que tenga que hacer clic en las flechas de los nombres de carpetas para ver las subcarpetas.

Administrar el tamaño del buzón de correo ¿Está recibiendo mensajes semanales o incluso diarios que le indican que está a punto de quedarse sin espacio en el buzón de correo? La Limpieza del buzón es una herramienta de limpieza en un solo paso que permite reducir el tamaño del buzón de correo. 1. Haga clic en Archivo> Herramientas de limpieza > Limpieza de buzón. Outlook 2013

Página 20


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Prácticas recomendadas para mantener el buzón de correo limpio Si su correo electrónico se almacena en un servidor de correo como Exchange, cuando el buzón de correo alcance su límite máximo, el administrador podría empezar a limitar la funcionalidad. Por ejemplo, a los 90 MB puede recibir una advertencia, a los 100 MB es posible que no pueda enviar más mensajes de correo electrónico y, a los 110 MB, podría dejar de recibirlos. A continuación se indican algunas maneras de mantener el tamaño del buzón de correo bajo control: Archivar los elementos antiguos: Mueva los elementos antiguos que desee conservar a un archivo, un Archivo de datos de Outlook (.pst) separado que se puede abrir desde Outlook siempre que lo necesite. De forma predeterminada, Outlook archiva los elementos automáticamente en un intervalo regular. También puede archivar elementos manualmente siempre que lo desee. De esta manera, puede decidir qué elementos se archivan y cuándo, así como dónde se almacenan. Nota Si no ve el comando Archivar, es posible que su organización haya desactivado esta característica.

Outlook 2013

Página 21


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Vaciar la carpeta Elementos eliminados: Vacíe la carpeta Elementos eliminados con frecuencia para asegurarse de que no está conservando mensajes que no necesita. Vaciar la carpeta Correo electrónico no deseado: Vacíe la carpeta Correo electrónico no deseado periódicamente para ahorrar espacio en la bandeja de entrada para los mensaje que sí desea conservar. Almacenar los archivos adjuntos fuera del buzón de correo: A medida que se van acumulando con el tiempo, los archivos adjuntos pueden ocupar mucho espacio, por lo que debería considerar guardar los que desee conservar en un sitio de equipo, SkyDrive o carpetas del equipo. Aquí es donde encontrará los mensajes con archivos adjuntos. Outlook establece un límite: 20 gigabytes (GB), que es una cantidad considerable de correos electrónicos. Si su buzón ocupa tanto, Outlook no le permitirá agregar más datos. El tamaño del buzón lo determina el tamaño de sus carpetas. Evidentemente, el tamaño de una carpeta lo determinan los tamaños de los mensajes (y la citas del calendario, la información de los contactos, las notas, etc.) que contiene. Algunos atributos específicos como el formato complejo, las imágenes y los datos adjuntos pueden incrementar el tamaño de los mensajes. El tamaño medio de los mensajes varía de unas organizaciones a otras y de unas personas a otras. Una estimación muy aproximada es que el tamaño medio de un mensaje es de unos 30 KB. Además, igual que ocurre con el tamaño del buzón, las limitaciones de tamaño de los mensajes vienen impuestas por un administrador del sistema en el nivel de servidor: no son parámetros que pueda cambiar desde Outlook. Si desea saber el tamaño exacto de cada uno de los mensajes grandes del buzón, véalos en la vista Tabla.

Outlook 2013

Página 22


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

El comando Guardar datos adjuntos del menú Archivo.

Cuando empiece a fijarse en el tamaño, se dará cuenta de que los mensajes más grandes suelen ser los que incluyen datos adjuntos. Si no necesita almacenar los datos adjuntos en el buzón, no lo Outlook 2013

Página 23


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

haga. En su lugar, cuando lea el correo, use el comando Guardar datos adjuntos del menú Archivo y guarde los datos adjuntos en una ubicación adecuada del disco. (Deberá tener abierto o seleccionado un mensaje con adjuntos para tener acceso al comando.)

Autoarchivar Es como si el correo electrónico ya estuviera en su propio equipo ya que, de hecho, es ahí donde lo encuentra. Pero, con frecuencia, el correo reside en un servidor de correo electrónico hasta que lo mueva a una carpeta de su propio equipo. Veamos un ejemplo: si utiliza un servicio de correo electrónico de Internet como Windows Live Hotmail o un servidor en el que se ejecuta Microsoft Exchange Server (como lo hacen muchas corporaciones grandes), probablemente el correo esté almacenado en el servidor. En este escenario, una opción para reducir el tamaño del buzón es mover mensajes a una carpeta de almacenamiento del equipo. Esto es lo que ocurre, por ejemplo, cuando archiva mensajes mediante la característica Autoarchivar.

Outlook 2013

Página 24


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

vaciar la carpeta Elementos eliminados. Cada vez que elimina un mensaje de correo electrónico, va a la carpeta Elementos eliminados, que suele estar en el servidor, no en el equipo. Esta carpeta puede incrementar su tamaño rápidamente; por tanto, debe limpiarla regularmente. Puesto que, probablemente, su intención sea deshacerse de estos elementos en primer lugar, su eliminación permanente es una forma inocua de reducir el tamaño del buzón. En la imagen, mostramos la ubicación de Outlook en la que se realiza esta acción.

Outlook 2013

Página 25


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Para Vaciar manualmente: si prefiere tener más control sobre cuándo se vacían los elementos de la carpeta Elementos eliminados, puede vaciarla cuando lo desee mediante un simple clic con el botón secundario.

Propiedades de la carpeta “elementos eliminados” Con el botón secundario del mouse, seleccione el comando propiedades

Puede establecer si se autoarchivará la información de esa carpeta desde la ficha Autoarchivar

Suscripción a una fuente RSS Really Simple Syndication (RSS) facilita la lectura de las últimas publicaciones en sus sitios web favoritos. Muchos sitios web ofrecen suscripciones a una fuente RSS, de modo que cada vez que se publique contenido nuevo, como un artículo de noticias actualizado, reciba automáticamente un resumen o el artículo completo en Microsoft Outlook 2010.

Suscribirse a fuentes RSS encontradas en Windows Internet Explorer Suscribirse a fuentes RSS de Windows Internet Explorer es la manera más fácil y rápida de agregar fuentes RSS a Outlook. Windows Internet Explorer 1.

Busque una página web que incluya información de RSS. Indicador de fuente RSS

2.

Haga clic en Imagen del botón.

Aparecerá una lista de todas las fuentes RSS disponibles en la página web. 3.

Haga clic en la fuente RSS que desee agregar.

4.

Al abrirse la fuente RSS en Internet Explorer, haga clic en Suscribirse a esta fuente.

Outlook 2013

Página 26


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

La suscripción a la fuente RSS se agrega a la lista de fuentes comunes en Windows. Su suscripción a la fuente RSS está disponible en Internet Explorer, Outlook y en otros programas que usan la lista de fuentes comunes. Para obtener más información, vea Agregar o quitar entradas de la lista de fuentes comunes. Sugerencia En una página web, es posible que vea Imagen del botón, Botón de RSS o Botón de XML. Normalmente, cuando se hace clic en estos iconos, se puede ver la fuente RSS y suscribirse a ella.

Especificar manualmente una nueva suscripción a una fuente RSS Para especificar manualmente una suscripción a una fuente RSS, se le solicita que escriba la dirección web. 1.

Haga clic en la pestaña Archivo.

2.

Haga clic en Configuración de la cuenta y, a continuación, en Configuración de la cuenta.

3.

En la ficha Fuentes RSS, haga clic en Nuevo.

4. En el cuadro de diálogo Nueva fuente RSS, escriba la dirección URL de la fuente RSS. Por ejemplo, http://www.example.com/feed/main.xml. Sugerencia En la mayoría de los exploradores web, en una página web, se puede hacer clic con el botón secundario en el icono de RSS Imagen del botón y copiar el acceso directo en el Portapapeles. Presione CTRL+V para pegar la información del Portapapeles en el cuadro de ubicación de la fuente RSS. 5.

Haga clic en Agregar.

6.

Haga clic en Aceptar.

Suscribirse a una fuente RSS enviada como un mensaje compartido de fuente RSS de Outlook 1. Cuando reciba una invitación para compartir una fuente RSS, haga clic en Agregar esta fuente RSS. Puede hacer clic en el botón de la parte superior del Panel de lectura, o bien, si abre el mensaje, en la ficha Compartir, en el grupo Abrir, puede hacer clic en Agregar esta fuente RSS. 2. Haga clic en Aceptar para confirmar la incorporación de la fuente RSS.

Cancelar suscripción y eliminar todo el contenido 1.

En Correo, en el Panel de navegación, expanda la carpeta Fuentes RSS.

2.

Seleccione la carpeta de la fuente RSS y, a continuación, presione SUPR.

Outlook 2013

Página 27


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

3.

Cuando se le pida que confirme la eliminación, haga clic en Sí.

Firmas en los correos Probablemente, para usted, como para la mayoría, el correo electrónico forma parte habitual de su trabajo diario. Tiene que enviar mensajes a socios comerciales, clientes, amigos y familiares , y lo más probable es que termine el mensaje con un cierre diferente en función del destinatario. Por ejemplo, puede terminar un mensaje a un amigo con un simple "Un abrazo". Pero, para los clientes, desea un tono más formal y una firma que incluya su nombre completo y datos de contacto. A lo largo del día, seguramente pasa un tiempo muy valioso escribiendo estas despedidas una y otra vez. ¿Por qué no usar en su lugar firmas de correo electrónico automáticas? En Microsoft Office Outlook, puede crear y almacenar distintas firmas para situaciones diferentes. Crear una firma que incluya la información que desea es sencillo , tanto si es una firma sin formato con sólo su nombre, como si se trata de algo más elaborado con una foto, un hipervínculo, sus datos de contacto y varias líneas de texto con formato, para dar mayor claridad y énfasis. Establezca una firma que aparezca de forma predeterminada o agregue una con un simple clic con el botón secundario. La creación, administración y uso de firmas de correo electrónico es sencillo. Vea la demostración para descubrirlo.

Crear e incluir una firma en mensajes salientes Puede crear firmas personalizadas para sus mensajes de correo electrónico que contengan texto, imágenes, su tarjeta de presentación electrónica, un logotipo o, incluso, una imagen de su firma escrita. Puede crear tantas firmas como necesite. También puede configurar Microsoft Office Outlook para que se agregue una firma automáticamente a los mensajes salientes o puede agregar una firma manualmente cada vez que sea necesario.

Outlook 2013

Página 28


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Crear una firma 1. En un mensaje nuevo, en la ficha Mensaje, en el grupo Incluir, haga clic en Firma y, a continuación, en Firmas. 2. En la ficha Firma de correo electrónico, haga clic en Nueva. 3. Escriba un nombre para la firma y haga clic en Aceptar. 4. En el cuadro Editar firma, escriba el texto que desea incluir en la firma.

Comenzar una firma nueva 5. Para dar formato al texto, seleccione el texto y utilice los botones de estilo y formato para seleccionar las opciones que desee. 6. Para agregar elementos además de texto, coloque el cursor donde desea que aparezca el elemento y realice alguna de las siguientes opciones:

Para agregar una tarjeta de presentación electrónica Haga clic en Tarjeta de presentación y elija un contacto en la lista Archivado como. Después haga clic en Aceptar. Simplemente agregando su tarjeta de presentación a una firma, puede incluir la información de contacto específica que desee de un modo rápido y muy personal.

Para agregar un hipervínculo Haga clic en el botón Insertar hipervínculo, busque un hipervínculo y haga clic para seleccionarlo y, a continuación, en Aceptar.

Outlook 2013

Página 29


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Para agregar una imagen Haga clic en el botón Imagen, busque una imagen, haga clic para seleccionarla y, a continuación, en Aceptar. Los formatos más comunes de archivos de imagen son: .bmp, .gif, .jpg y .png.

Insertar una firma en un mensaje Puede establecer que se agregue una firma automáticamente a los mensajes salientes o puede insertarla manualmente cuando lo considere necesario. Nota Puede insertar sólo una firma por mensaje de correo electrónico, no varias. Si desea incluir más información, cree una firma con toda la información y, a continuación, guárdela con un nuevo nombre.

Insertar automáticamente una firma 1. Menú Firma En un mensaje nuevo, en la ficha Mensaje, en el grupo Incluir, haga clic en Firma y, a continuación, en Firmas. 2. En Elegir firma predeterminada, en la lista Cuenta de correo electrónico, haga clic en una cuenta de correo electrónico a la que desee asociar la firma. 3. En la lista Mensajes nuevos, seleccione la firma que desee. 4. Si desea que se incluya una firma en los mensajes de respuesta y reenviados, seleccione la firma de la lista Respuestas o reenvíos. Si no lo desea, seleccione ninguna. 5. Haga clic en Aceptar.

Insertar manualmente una firma 1. En un mensaje nuevo, en la ficha Mensaje, en el grupo Incluir haga clic en Firma y luego seleccione la firma que desea.

Establecer un seguimiento a los mensajes de correo electrónico Si marca los mensajes de correo electrónico podrá administrar mejor su correo. Los mensajes marcados crean elementos pendientes, sólo para usted o para usted y los destinatarios del mensaje de correo electrónico. Por ejemplo, puede marcar un mensaje de correo electrónico solicitando información que necesita tener para una fecha determinada. Cuando los destinatarios reciben el mensaje, éste aparece con una marca y el mensaje se muestra en la Barra de información del Panel de lectura y en la parte superior del mensaje cuando se abre en Outlook. Un mensaje marcado para usted puede ayudarle a realizar el seguimiento sobre quién ha respondido a ese mensaje. En el caso anterior, envió un mensaje de correo electrónico marcado solicitando información para una fecha determinada. Al marcar también el mensaje para usted, se está recordando que debe comprobar las respuestas a ese mensaje. Outlook puede incluso ayudarle buscando automáticamente las respuestas al mensaje original marcado. 1.

En la ficha Mensaje, en el grupo Opciones, haga clic en Seguimiento y, a continuación, seleccione la fecha de vencimiento del seguimiento, o haga clic en Personalizar.

Outlook 2013

Página 30


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Si desea recibir un aviso sobre este mensaje marcado, en la ficha Mensaje, en el grupo Opciones, haga clic en Seguimiento y, a continuación, haga clic en Agregar aviso. Si lo desea, puede cambiar la fecha y la hora del aviso. 2.

Además, puede incluir una marca para los destinatarios de forma que también se les avise de una fecha límite. En la ficha Mensaje, en el grupo Opciones, haga clic en Seguimiento y, a continuación, haga clic en Marcar para los destinatarios. Para incluir un aviso para el destinatario sobre este mensaje marcado, active la casilla de verificación Aviso y, a continuación, si es necesario, cambie la fecha y la hora.

Agregar botones de voto Para esta función deberá utilizar una cuenta de Microsoft Exchange Server 2000, Exchange Server 2003 o Exchange Server 2007. La mayoría de las cuentas personales y domésticas no utilizan Microsoft Exchange. Para obtener más información sobre las cuentas de Microsoft Exchange y cómo determinar a qué versión de Exchange se conecta la cuenta 1.

En la ficha Opciones de mensaje, en el grupo Formato, haga clic en Usar botones de voto.

2.

Haga clic en una de las siguientes opciones:

Sí;No Esta es una buena forma de realizar un sondeo rápido cuando todo lo que se necesita es un sí o un no como respuesta. Outlook 2013

Página 31


GD Capacitación Florida 520 piso 5 oficina 504 (1005) Ciudad de Buenos Aires – Argentina Tel 4326 3280 www.gdc.com.ar

Sí;No;Quizás no.

Esta opción ofrece una alternativa cuando no se desean limitar las respuestas a sí o

Personalizado Haga clic en este comando para crear su propios nombres de botones de voto personalizados. Por ejemplo, puede preguntar a sus colegas que elijan entre tres días de la semana para convocar reuniones periódicas del personal. 1. Cuando aparezca el cuadro de diálogo Opciones de mensaje, en Opciones de votación y seguimiento, active la casilla de verificación Usar botones de voto. 2. Seleccione y elimine los nombres predeterminados y escriba el texto que desee. Separe los nombres de los botones con punto y coma.

Cuadro de diálogo Opciones de mensajes Una confirmación de entrega indica que el mensaje de correo electrónico se envió al buzón de los destinatarios, pero no si los destinatarios lo han visto o leído. Una confirmación de lectura indica que el mensaje enviado se ha abierto. En ambos casos, recibirá una notificación cuando el mensaje sea entregado o leído. Sin embargo, no debe basarse únicamente en estas solicitudes de confirmación. El destinatario del mensaje puede determinar si se solicita una confirmación de lectura y declinar su envío. Si el mensaje es de sólo lectura en el Panel de lectura, puede que no se haya enviado una confirmación de lectura. Además, puede que el programa de correo electrónico que utiliza el destinatario no admita confirmaciones de lectura. 1. 2.

En el mensaje, haga clic en Opciones. En Opciones de votación y seguimiento, seleccione la casilla de verificación Solicitar confirmación de entrega para este mensaje o Solicitar confirmación de lectura para este mensaje.

Outlook 2013

Página 32


Outlook 2010