Skip to main content

Jak na dokonalou prezentaci v PowerPointu (Ukázka, strana 99)

Page 1

Diagram Proces poslouží ilustraci posloupnosti řady kroků, úkolů v rámci projektu. Může zobrazit výrobní proces zboží.

Obrázek 5.27: Galerie diagramů Proces

Diagram Cyklus je vhodný pro zobrazení závislostí a vztahů mezi prvky struktur a procesů.

Obrázek 5.28: Diagram Cyklus

Diagram Hierarchie je vhodný pro zobrazení vztahů nadřízenosti a podřízenosti ve strukturách. Diagram Relace je také vhodný pro zobrazení vztahů mezi prvky procesů, jejich jak pozitivních, tak negativních vlivů. 98  Jak na dokonalou prezentaci v PowerPointu Ukázka elektronické knihy, UID: KOS190502


Obrázek 5.29: Galerie diagramů Relace

Diagram Matice je určen pro maticové uspořádání zobrazených informací. Diagram Jehlan bývá využíván pro zobrazení vztahů a proporcí mezi jednotlivými prvky (zobrazení platové struktury ve firmě).

5.2.18 Organizační diagram ve snímku K nejčastěji používaným diagramům patří organizační diagram (organigram). Jeho nabídka je dostupná ve skupině diagramů Hierarchie. Klepnutím na jeho název bude vložen do aktuálního snímku a lze s ním dále pracovat.

Obrázek 5.30: Práce s organizačním diagramem

Do jednotlivých políček lze vložit text. Je také možné do základního uspořádání vkládat nové tvary. Další možností je měnit uspořádání organizačního diagramu. To lze provést po Vytváříme prezentaci  99 Ukázka elektronické knihy, UID: KOS190502


klepnutí na některý tvar volbou z místní nabídky Přidat tvar a poté zvolit Přidat tvar před, za, nad, pod nebo Pomocníka. Na kartě Návrh ve skupině Styly obrázků SmartArt můžete měnit barevné schéma diagramu, nabízí se také galerie automatických stylů.

5.2.19 Vytváříme tabulku v prezentaci Pro prezentaci uspořádané skupiny dat, obvykle čísel, je nejvhodnější použít tabulku. Tu je možné vložit do snímku přes kartu Vložení a příkaz Vložit tabulku ze skupiny Tabulka. V následujícím dialogovém okně pak zadejte potřebný počet sloupců a řádků a potvrďte tlačítkem OK. Tabulka bude vložena do aktuálního snímku a současně se nabídne karta Návrh pro další úpravy. Do tabulky je možno ihned začít psát. Jiným postupem je na kartě Vložení rozbalit roletku u tlačítka Tabulka a v nabídnutém okně vybrat pomocí myši žádoucí počet sloupců a řádků, které budou po uvolnění levého tlačítka myši zobrazeny ve snímku. Existuje i možnost vytvořit tabulku kreslením použitím volby na kartě Vložení → Tabulka → Navrhnout tabulku. Tento postup je pracnější a hodí se pro složité tabulky. Výhodnou možností je vytvoření tabulky pomocí listu ExceObrázek 5.31: Vložení tabulky lu. To je možné na kartě Domů volbou Tabulka → Tabulka Excel. Do snímku je vložena tabulka na listu Excelu a jako s takovou lze také pracovat. Z prostředí Excelu vystoupíte klepnutím mimo pole tabulky, která zůstane zobrazena ve snímku prezentace. Vyplňování tabulky proveďte tak, že do příslušné buňky umístíte textový kurzor klepnutím myší nebo na ni najedete klávesou Tab (Shift+Tab), případně kurzorovými klávesami. Poté můžete zapisovat, mazat či opravovat obvyklým způsobem. Text v buňkách lze pomocí nástrojů ze skupiny Zarovnání na kartě Rozložení zarovnávat vodorovně i svisle, případně měnit směr textu v buňce. V navržené tabulce můžete přidávat či odstraňovat řádky a sloupce. K tomu jsou určena tlačítka Vložit nad / Vložit pod a Vložit nalevo / Vložit napravo ve skupině Řádky a sloupce na kartě Rozložení. Odstranění provedete příkazy Odstranit sloupce nebo Odstranit řádky, umístěnými pod tlačítkem Odstranit ve stejné skupině a kartě.

Obrázek 5.32: Skupina Řádky a sloupce

Velikost buněk můžete měnit buďto tažením čar ohraničujících sloupce, nebo řádky pomocí myši, nebo přesněji ve skupině Velikost buňky na kartě Rozložení. Zde jsou dostupné příkazy Šířka sloupce tabulky a Výška řádku tabulky. 100  Jak na dokonalou prezentaci v PowerPointu Ukázka elektronické knihy, UID: KOS190502


Turn static files into dynamic content formats.

Create a flipbook
Jak na dokonalou prezentaci v PowerPointu (Ukázka, strana 99) by Kosmas-CZ - Issuu