Skip to main content

Intecplan Versión 4 - Manual de Instalación

Page 1

Contenido

1. Instalación y activación …………..……………….. 2 2. Inicio…………………………………………..……………… 4 3. Tu Proyecto en Tres Pasos……………..……………. 5 Paso 1 Leer la Guía. Paso 2 Llenar la Tabla. Paso 3 Completar el Procesador. 4. Guardar el Proyecto……………………………………. 10 5. Presentación………………………………………………. 11 6. Soporte………………………………………………………. 12

1


1. Instalación y activación INSTALACIÓN Al terminar tu compra en línea, entraste automáticamente al sitio de download (1) Selecciona “Descargar” y guarda el instalable “setup.exe” (2) en tu equipo (3)

Abre el archivo instalable que descargaste con “Botón derecho” > “ejecutar como administrador.” (4)

Y sigue las instrucciones de pantalla, incluyendo leer el “Contrato de Licencia”. Al final quedará instalado el programa, accesible desde ‘Inicio’ o con un ícono en el escritorio. Puedes abrir y utilizar el programa desde este momento (5), tienes 5 días para ‘activarlo’ (6)

NOTAS (1) Si no entraste automáticamente, comunícate con nosotros con tu referencia de compra para darte el URL directo. Recuerda que estos URL sólo duran 24 horas. (2) Setup.exe u otro nombre similar, siempre con extensión *.exe (3) Por default en la carpeta ‘descargas’ aunque es recomendable que guardes el instalable como respaldo. (4) Para instalar un programa necesitas hacerlo en un usuario con ‘derechos de administración’ los cuales deben estar en la configuración del usuario, por eso aunque ‘tengas sólo un usuario’ no siempre tiene esos derechos explícitos, por eso se sugiere que lo hagas con ‘boton derecho’>’ejecutar como administrador’ (5) Con la opción “Abrir Intecplan” (6) Con la opción “Activar Intecplan”

2


ACTIVACIÓN Tus códigos En 1-2 días hábiles recibirás un correo con tus ‘Códigos de Activación’ que son “ID Licencia” y “Contraseña” (1)

Activación Estando conectado a Internet, abre el programa y selecciona la opción “Activar Intecplan”.

Ingresa tu “ID de licencia” y “Contraseña, click en “Continuar”…

…y tu programa quedará activado durante el tiempo de la suscripción (2).

NOTAS (1) Revisa tu carpeta ‘Inbox’ y ‘No deseados’, si en 2 días hábiles no has recibido tus códigos, envíanos un mensaje con la referencia de compra por medio del sitio web, asegúrate de que tu dirección de correo está bien escrita, agrega el dominio @intecplan.com.mx a tu lista de remitentes seguros, y de ser posible agrega un número telefónico, o un correo alterno para asegurar el contacto. (2) Es el tiempo que contrataste para tu licencia. La mayoría de las compras en línea son por 3 años.

3


2. Inicio

Un Proyecto es una propuesta técnico económica para la solución de una necesidad presente o futura, utilizando los recursos disponibles ahora o en el futuro por un grupo empresarial.

En un proyecto nos basamos en premisas, datos, y estimaciones para hacer proyecciones que nos permitan evaluar la viabilidad de una idea.

Para más información, especialmente si es el primer proyecto que elaboras, consulta “Introducción” en el menú de ayuda.

4


3. Tu Proyecto en Tres Pasos

5


Paso Leer la Guía La Guía contiene la ayuda general y tres secciones principales por capítulo: 1. Descripción: definiciones, términos, y casos; te permite saber en qué consiste el capítulo y qué información debes buscar. 2. Términos de la tabla: describe qué datos debes escribir en la tabla del capítulo y qué resultados obtendrás. 3. Ejemplo del procesador: muestra cómo debe quedar el procesador mediante un ejemplo.

También ve los videos del “Learning Center” que se vinculan desde la Guía o que se pueden acceder en el sitio web. 6


Paso

Completar la Tabla de Excel® Para cada capítulo se proporciona una tabla de Excel® que te ayuda a clarificar la información haciendo un resumen fácil de entender, y que te permite manejar datos cuantitativos que se relacionan entre sí. Algunas tablas son “no-vinculadas” porque no envían ni reciben datos, es opcional llenar estas tablas, en cambio hay otras que son “vinculadas” porque, tienen datos que se envían o vienen de otras tablas.

Las tablas están protegidas con la opción “proteger tabla” para no modificar los vínculos, indicaciones, o fórmulas; pero puedes modificar los vínculos, quitarlos, o agregar otros, seleccionando “desproteger hoja” en el menú “Herramientas”, ya que no tienen contraseña.

7


Mapa de Vínculos

Utiliza como referencia este mapa de las tablas cuando verifiques tus datos, pues para modificar datos vinculados, debes hacerlo en las tablas de origen.

Una vez completados los presupuestos de Ingresos (1.9), Inversión (2.8), y Costos (2.9) se completan automáticamente todas las demás tablas vinculadas utilizando estimaciones, premisas, y promedios sectoriales que puedes modificar.

8


Paso

Completar el Procesador Word® El procesador, es un archivo de Word®, en donde irás completando el proyecto de acuerdo con las instrucciones, en el procesador puedes insertar imágenes, planos, tablas, y otros recursos para aumentar la claridad del proyecto. El “Procesador” será el “Plan de Negocios” que finalmente comunicarás a socios, inversionistas, proveedores, instituciones financieras, gobierno, o a otras personas que tomarán decisiones respecto al proyecto.

Puedes guardar el “Procesador” como archivo de Word®, ya que generalmente el proyecto se entregará en Word® (*.doc, o *.docx), o en otro formato de uso común exportable desde Word®, como *.pdf

9


4. Guardar el Proyecto Puedes ‘guardar’ o ‘salvar’ un proyecto en cualquier momento mediante la opción “Menú Archivo” > “Guardar como…”; tu proyecto se guardará en la carpeta que indiques, en un archivo con extensión

*.ipn Este archivo contiene la tabla y el procesador, y puede ser leído por el programa, o puedes abrirlos desde el explorador con ‘doble click’.

También tienes la opción de ‘guardar’ o ‘exportar’ el Procesador como archivo de Word®, en “Menú Archivo” > “Guardar Procesador”, ya que de este modo puedes intercambiar el proyecto con personas que no tengan Intecplan.

10


5. Presentación Revisa que tus premisas y proyecciones, sean congruentes con todos los capítulos, recuerda que todos los capítulos y estudios se relacionan.

Ordena la información, agrega ilustraciones, gráficas, tablas, encabezado, pie de página, y logotipo; ya que el proyecto debe comunicar de modo claro la idea de inversión y demostrar su viabilidad. Es recomendable contar con… 1. 2. 3. 4. 5. 6.

Carátula con datos y logotipo de la empresa. Tabla de Contenido. Resumen ejecutivo. Historia de la empresa, mostrando su experiencia en estos proyectos. Directorio Fuentes de Información.

11


6. Soporte Si presenta algún mensaje de error al instalar... Mensaje Imposible ejecutar archivo… requiere elevación.

Causa Se instaló en un usuario sin derechos de administración. Nota: aun si es el único usuario, los derechos deben ser explícitos.

Antivirus bloqueó el acceso a internet.

La configuración del antivirus no permite al programa acceder a internet para activar.

Cadena clase no válida.

No se instaló Microsoft Office, o tienes edición ‘starter’.

Error al cargar el archivo.

Tienes Office ‘starter’, o se satura la memoria RAM.

Solución Selecciona “Setup.exe” con “Botón.derecho > Ejecutar.como. administrador” Cambia la configuración del antivirus, o selecciona “activar desde otro equipo” y usa otra PC con acceso. Confirma que cumples los requisitos del sistema, que puedes consultar en el sitio web.

Si aparece otro mensaje, búscalo en la sección ‘Soporte”, o escríbenos en la sección “Contacto” de la página de internet.

12


© 2020 www.intecplan.com.mx


Turn static files into dynamic content formats.

Create a flipbook