Issuu on Google+

Sintaxis de la f贸rmula y el uso de la funci贸n SI en Microsoft Excel

profeussiel.isar@blogger.com


CONDICION LOGICA: una

oraci贸n necesaria para cumplir un fin mayor.


Descripción

 La

función SI devuelve un valor sí una condición especificada se evalúa como VERDADERO y otro valor si se evalúa como FALSO. Por ejemplo, la fórmula: =SI(A1>10,"Más de 10","10 o menos")

devuelve "Más de 10" si A1 es mayor que 10 y "10 o menos" si A1 es menor o igual que 10.


Sintaxis =SI(prueba_l贸gica; [valor_si_verdadero]; [valor_si_falso])


La sintaxis de la funci贸n SI tiene los siguientes argumentos:

Prueba_l贸gica 2. Valor_si_verdadero 3. Valor_si_falso 1.


Ejercicio  Realiza

un ejercicio donde incluyas la función SI, para determinar el resultado de una calificación. A continuación las reglas:

Sí un alumno obtiene un 6 o más, su calificación es aprobatoria(aprobado), de lo contrario, su calificación no es aprobatoria(reprobado).


Ejercicio Adaptando el ejercicio anterior. A continuación las reglas: 

Sí un alumno obtiene un 6 o más, su calificación es aprobatoria(aprobado), de lo contrario, su calificación no es aprobatoria(reprobado) cuando aparezca una calificación menor a cero o mayor a 10, entonces desplegar (fuera de rango).

profeussiel.isar@blogger.com


Condicionales