Page 1

このマニュアルは Alien Skin Software, LLC. に著作権があります。 Exposure ソフトウェアは、ソフトウェアの インストールプログラムで表示される使用許諾契約書に基づいて提供されています。

Exposure、Alien Skin Software、および Alien Skin Software ロゴは Alien Skin Software, LLC. の登録商標 です。 本マニュアルに記載されているその他の製品名はすべて識別目的のみのために使われており、それ ら各社の商標または登録商標である可能性があります。 ここで使われている登録商標と非登録商標は所有 する各社の独占的な所有物です。 Alien Skin Software, LLC はこれらのいかなる商標に対してもいかなる主 張もしませんし、かかる商標を自発的または意図的に、誤用または濫用することはありません。

本文書内の情報は予告なく変更されることがあります。 本文書の一部分を Alien Skin Software, LLC. の書 面による許可なしに、いかなる形式でも、また電子的、機械的など手段、目的を問わず、複製や転送すること はできません。

Alien Skin Software は、Eastman Kodak Company や Fuji Photo Film Co., Ltd、あるいはその他のフィルム 会社またはその供給者とは一切関連がありません。


目次 はじめに................................................................................................................................5 ようこそ.....................................................................................................................................5 新機能.................................................................................................................................5 インストール (Macintosh、Windows 共通)........................................................6 Lightroom から Exposure 3 を実行する..............................................................................6 ライセンス認証..............................................................................................................................6 このマニュアルの使い方..........................................................................................................6 ユーザー インターフェイスの概要..........................................................................................7 フィルタ ウィンドウ......................................................................................................................7 A: タイトル バー.......................................................................................................................7 B: ナビゲーション サムネイル............................................................................................7 C: プレビュー ツール..............................................................................................................7 D: ズーム レベル コントロール...........................................................................................8 E: プレビュー画面の分割.......................................................................................................8 F: 設定とヘルプ オプション.......................................................................................8 G: メッセージ インジケーター............................................................................................9 H: プレビュー エリア.............................................................................................................9 I: ツール情報ヘルプ.............................................................................................................9 J: タブ......................................................................................................................................9 K: [OK] ボタンと [キャンセル] ボタン.....................................................................................9 L: プレビュー オプション..............................................................................................9 環境設定................................................................................................................................10 ニュースを確認する頻度.................................................... .....................................1 0 プレビューの背景....................................................................................10 パフォーマンス...........................................................................................................11 プログレッシブ プレビューを使う.........................................................................................................11 新しいレイヤーの作成を無効にする.................................................................................................11 旧バージョンのユーザー設定を変換する....................................................................................................11 ショートカット キー...................................................................................................................12 [設定] タブ...................................................................................................................13 設定を読み込む.....................................................................................................................13 設定を保存する......................................................................................................................13 設定を変更する.....................................................................................................................14 設定の更新.......................................................................................................................14 設定をリセットする...................................................... ............................................1 4 設定について......................................................... .................................................15 開発過程.............................................................................................................................15 トーン カーブ................................................................................................................................15 粒子.............................................................................................................................................15 Adobe Camera Raw での準備...................................................................................16

2


既定の設定.........................................................................................................................17 カラー フィルム.....................................................................................................................................17 シネマ.....................................................................................................................................17 スライド フィルム....................................................................................................................17 プリント フィルム....................................................................................................................17 ヴィンテージ フィルム...........................................................................................................18 ローファイ..........................................................................................................................................18 粒子.........................................................................................................................................18 フォーカス........................................................................................................................................18 色調.....................................................................................................................................18 クロスプロセス....................................................................................................................19 モノクロ フィルム................................................................................................................19 モノクロ フィルム..........................................................................................................19 色感度............................................................ .........................................................19 カラー トーン............................................................................................................................19 赤外線.....................................................................................................................................20 ローファイ..........................................................................................................................................20 カラー フィルム - [カラー] タブ.........................................................................................................21 [色] と [密度].................................................................................................................21 寒色/暖色.......................................................................................................................22 輝度を保持..................................................................................................................23 彩度の調整....................................................................................................................23 モノクロ フィルム - [カラー] タブ....................................................................................24 色変換 – レッド, グリーン, ブルー.....................................................................................24 チャンネルの均等化......................................................................................................................25 カラー化 – インクの色、強さ、位置..........................................................................25 モノクロ フィルム – [赤外線] タブ..............................................................................26 カラー コントラスト.............................................................................................................................26 ハレーションの不透明度.........................................................................................................................26 ハレーションの広がり.........................................................................................................................26 [トーン] タブ..............................................................................................................................27 カーブエディタ.............................................................................................................................27 [チャンネル] リスト ボックス................................................................................................28 コントロール ポイントを編集する......................................................................................28 黒点/白点/グレー点........................................................................................................28 黒点...............................................................................................................................28 白点..............................................................................................................................28 グレー点................................................................................................................................28 スライダ..................................................................................................................................29 コントラスト....................................................................................................................................29

3


シャドウ....................................................................................................................................29 中間調............................................................... ............................................................ .........30 ハイライト...................................................................................................................................30 ボ タ ン . . . .. . . . . .. . . . .. . . . . . . .. . . . . .. . . . .. . . . . .. . . . . . . .. . . . . .. . . . .. . . . . .. . . . . . . .. . . . .. . . . . .. . . . ... . . . . . . .. . . . .. . . . . .. . . . ... . . . . . . . . . . . .. 3 0 保存.........................................................................................................................................30 読み込み..........................................................................................................................................30 リセット........................................................................................................................................30

[フォーカス] タブ...............................................................................................................................31 シャープネス................................................................................................................................31 量.....................................................................................................................31 半径.......................................................................................................................31 しきい値.................................................................................................................32 明るさのみシャープにする................................................... ..................................................32 ぼかし........................................................................................................................... .............32 不透明度 ................................................................ .............................................................3 3 半径 ..............................................................................................................................33 レンズ ワープ................................................................................................................................33

[粒子] タブ............................................................................................................................34 粒子について.............................................................................................................................34 粒子の強さ..............................................................................................................36 色 調 の 範囲 – シ ャ ド ウ 、中 間 調 、 ハイ ラ イ ト .. . .. .. .. .. .. .. .. .. .. .. .. . .. .. .. .. .. .. .. . . .. .. .. .. . .. .. .. .. .. .. .. .. .. .. .3 6 粗さ..................................................................................................................................36 色のバリエーション............................................................................................................................36 増感現像........................................................................................................................36 粒子のサイズ....................................................................................................................................37

[経年] タブ...................................................................................................................................38 ビネット........................................................................................................................................39 量.. .... .... ... .... .... ..... .... ... .... .... ... .. ..... .... ... .... .... .... . ..... .... ... .... .... .... . ..... .... ... .... .... .... . .... . .... ...39 サイズ...........................................................................................................................................40 丸 み . . .. . .. . .. . .. . . ... . . .. . . .. . .. . .. . .. . .. . . ... . . .. . .. . . .. . .. . .. . . . . .. .. . . .. . .. . . .. . .. . .. . .. . .. .. . . .. . .. . . .. . .. . .. . .. . .. .. . . .. . . . . . .4 0 ソフトネス...................................................................................................................................40 歪みの量.................................................................................................................40 歪みのサイズ.............................................................................................................40 ダスト&スクラッ チ...................................................... .............................................................4 1 ダストの量.......................................................... ............................................................... .41 ダスト/スクラッチのサイズ..................................................................................................................41 スクラッ チの量........................................................... ..........................................................41 スクラッチの長さ.......................................................................................................................41 ランダ ム. .. .. ... .. . ... .. ... .. .. ... .. .. ... .. . ... .. ... .. .. ... .. .. ... . . . ... .. ... .. .. ... .. .. ... .. . ... .. ... .. .. ... .. .. ... .. . ... .. ... .. . .41

その他の情報................................................................................................................42

4


はじめに ようこそ Exposure は、デジタル写真をフィルムの写真のようにする、Photoshop と Lightroom のプラグイ ンです。 Exposure によって、Velvia などのフィルム印画紙の外観を模倣したり、セレニウム/セ ピアトーンのような特殊効果を適用したり、基本的な画像処理を行うことができます。 Exposure は Color Film と Black and White film の2種類のフィルタからなり、「カラー フィルム」 フィルタは RGB 画像で動作し、「モノクロ フィルム」 フィルタはRGB 画像やグレースケール画像 で使用することができます。 両フィルタともに、8 ビットまたは 16 ビット/チャネル画像で動作し ます。 Photoshop で使用する場合、Exposure は、Photoshop アクションで使用できるので、一回の操作 で複数の画像を簡単に変更することが可能です。 Exposure のフィルタはスマートフィルタとして 機能するため、他に影響を及ぼさずに Photoshop CS3 以降 のスマート オブジェクト レイヤー に適用させることができます。 詳細に関しては、Photoshop の文書のスマート フィルタに関する 記述を参照してください。 Lightroom で使用する場合、Exposure は Lightroom の中で画像に効果を適用させたり、複数の 画像を選択することにより、バッチモードで複数の画像に適用させる事ができます。 詳細は 「Lightroom から Exposure 3 を実行する」 の項目を参照してください。 新機能 64-bit に完全対応 Exposure 3 は Windows、Macintosh ともに 64-bit 版 Photoshop 上で動 作します。 Windows 上での Photoshop CS4 以降、Macintosh 上での Photoshop CS5 以降を 含みます。 Lightroom 対応 Exposure 3 は Adobe Lightroom のプラグイン (外部エディタ) として動作しま す。 その場合 Photoshop がインストールされている必要はありません。 ユーザー インターフェイス Exposure 3 ではユーザー インターフェイスが一新されました。 プ レビュー画像はより滑らかになり、拡大率も大きくなりました。 また、拡大/縮小時にマウスのスク ロール機能が使用できるようになりました。 表示がプログレッシブに (徐々に) 更新されるので、 よりインタラクティブにお使いいただけます。 設定

数多くの新しい設定が加わりました。 カラー フィルム: スライド フィルム (Agfachrome 1000 RS)、ヴィンテージ フィルム (オー トクロームとコダクローム)、シネマ (銀残しとテクニカラー)、退色効果 (新たなフィルム加 工)、ローファイ (トイカメラ)、ビネット効果 モノクロ フィルム: フィルム (AGFA APX 25、KODAK PANATOMIC-X、KODAK Technical Pan)、カラー トーン (いくつかの新たなバリエーション)、ローファイ (トイカメラ)、ビネット 効果

効果 [経年] タブでは、ダスト、スクラッチ、ビネットなどの効果をシミュレートします。 [フォーカ ス] タブには [レンズ ワープ] スライダが追加され、トイカメラのレンズをシミュレートします。

5


インストール (Macintosh、Windows 共通) ホストアプリケーションを終了します。 (通常 Photoshop) CD、もしくはダウンロードしたインストーラを起動します。 管理者 (Administrator) 権限のあるアカウントのユーザー名とパスワードの入力を要求される場 合があります。 管理者 (Administrator) 権限がない場合は、システム管理者に問い合わせるか、 Macintosh、もしくは Windows のマニュアルを参照してください。 使用許諾契約書の画面の後で、Macintosh 版ではコンピュータにインストールされている対応グ ラフィック アプリケーションのリストが表示されます。 インストールするアプリケーションを選んで、 [OK] をクリックします。 他のアプリケーションにもインストールする場合は、インストーラを再び実 行します。 Windows 版では 64 ビットまたは 32 ビットのインストールを選択してください。 Lightroom から Exposure 3 を実行する Adobe Lightroom において Exposure 3 は優れた働きをします。 Lightroom から実行する場合 は Photoshop を必要とせず、バッチ処理にも対応しています。 Lightroom に関する最新のイン ストール情報、また Lightroom での Exposure の使用方法のビデオをご覧になりたい場合は、 製品ホームページをご覧ください。 http://www.panda.co.jp/alienskin/exposure/lightroom.html

ライセンス認証 Exposure 3 には、Photoshop と同じように動作するライセンス認証システムがあります。 ライセ ンス認証を行うまでは、起動するたびに確認画面が表示されます。 ライセンス認証は Exposure 3 のライセンス コードの利用を認証サーバーに通知します。 ライセンス認証完了後は、 Exposure 3 が再び認証サーバーに接続することはありません。 またライセンス コード以外の個 人情報を送信することはありません。 Exposure 3 は最大 15 日間ライセンス認証を行わずに使用することができます。 その後はライ センス認証が完了するまで、Exposure 3 は動作しなくなりますのでご注意ください。 ご利用のコンピュータを変更される場合や、システムを入れ替える場合は、必ず Exposure 3 の ライセンス認証を解除してください。 ライセンス認証の解除は、ヘルプ メニュー > 認証解除 を 実行します。 その後、新しいコンピュータで Exposure 3 のライセンス認証を行ってください。

このマニュアルの使い方 ユーザー インターフェイスの章では、効果のプレビュー方法や、適用方法、また設定方法を説明 しています。 Exposure を最大限に利用するために、必ずこの章をご確認ください。 数多くの便 利な機能が紹介されています。 「既定の設定」 の章は、Exposure の膨大な設定の中から、状況に応じて利用する効果のアドバ イスがあります。 また、それぞれの効果がどのように作られたかについて、「設定について」 の 章でご覧いただけます。 その他の章は、ユーザー インターフェイスのタブについて記載しています。 カラー フィルムの [カラー] タブとモノクロ フィルタの [カラー] タブは異なりますので、カラーについて 2 つの章が あります。

6


ユーザー インターフェイスの概要 ここでは Exposure のユーザー インターフェイスの各コントロールの説明をします。 スクリーンシ ョットはランダムに Macintosh と Windows からのものを使用しています。 どちらのプラットフォー ムも、コントロールの位置や動作は同じとなっています。 下の図は [設定] タブを選択しているときの Exposure のユーザー インターフェイスのスクリー ンショットです。

フィルタ ウィンドウ A: タイトル バー タイトルバーは現在選択している効果を表示します (設定の項目をご参照ください)。 B: ナビゲーション サムネイル 赤いボックスをドラッグして移動させると、プレビュー位置を変更できます。 C: プレビュー ツール (同時には 1 つしかアクティブになりません) 手のひらのボタンをクリックして [移動] ツールを有効にすると、プレビュー画像をドラッグし て移動することができます。 虫眼鏡ボタンをクリックすると [ズーム] ツールが有効になります。 プレビューウィンドウ内 をクリックして、画像をズームします。 option キー (Macintosh)、または Alt キー (Windows) を押しながらクリックすると、縮小します。 [ズーム] ボタンをダブルクリックすると、プ レビューウィンドウを 100% の倍率にリセットします。 ズームモード中にスペースキーを押したま まにすると、一時的に [移動] ツールに切り替わります。 Photoshop でプレビューウィンドウを操 作する際に使用するショートカットキーの多くは、Exposure でも同じように動作します。

7


D: ズーム レベル コントロール

[1:1] ボタンをクリックすると、実寸表示に素早く切り替えます。 [適合] ボタンをクリックすると、画面のサイズにあわせてプレビューを表示します。 現在のズームレベルは [適合] ボタンの隣に表示されます。 プルダウンからズームレベルを変 更することも可能です。 E: プレビュー画面を分割 この機能はプレビュー画面を分割して効果を適用した画像と元の画像を表示します。 [分割モード] メニューでは分割線の方向を指定したり、分割機能を無効にすることが できます。

F: 環境設定とヘルプ オプション ヘルプ アイコンをクリックすると、いくつかのヘルプ オプションと環境設定が表示され ます。 フィルタのヘルプ: 「フィルタのヘルプ」 では PDF マニュアル(本文書)をご覧いただけ ます。 ⌘ + / キー (Macintosh)、もしくは F1 キー (Windows) を押しても同じように動 作します。 [ヘルプ] メニューから、Alien Skin Software 社ホーム ページの下記のページにアクセスすること ができます: 

ビデオ チュートリアル

Exposure 3 Web サイト

Alien Skin Web サイト

Alien Skin フォーラム

サポート

Alien Skin からの最新情報

ライセンス認証やライセンス認証の解除もここから行うことができます。 詳しい内容は本マニュアルの 「ライセンス認証」 の項目をご覧ください。 環境設定に関する詳しい内容は、次の 「環境設定」 の項目をご覧ください。

8


G: メッセージ インジケーター Alien Skin Software から新しいメッセージがあるときに、このインジケーターが表示されます。 メ ッセージに関連する Web ページを開くには、ここをクリックします。 メッセージ内容はアップデー トの通知、新しい製品の案内、ニュースレターです。 [環境設定] ダイアログ ボックスで、メッセー ジをチェックする頻度を調整したり、無効にすることができます。 H: プレビュー エリア 画像へ反映する効果をプレビューします。 フィルタの画面のサイズを変更することによって、プレ ビューエリアを拡大/縮小することができます。 I: ツール情報ヘルプ ユーザー インターフェイスの各項目にマウス カーソルを合わせることで、簡単な説明が表示さ れます。 J: タブ [設定] タブは、あらかじめセットされている設定や保存した設定をすぐに選ぶことができます。 そ の他の基本タブをクリックすると、フィルタの詳細なコントロールが表示されます。 フィルタにより 表示されないタブがあります。 K: [OK] ボタンと [キャンセル] ボタン [OK] ボタンをクリックすると、現在の設定でフィルタを適用します。 [キャンセル] をクリックすると、 効果を適用せずにフィルタの画面を閉じます。 Enter キーは [OK] ボタン、Esc キーは [キャン セル] ボタンと同じように動作します。 L: プレビュー オプション プレビューエリア上で右クリックすると、ズーム オプションが表示されます。

9


環境設定

全般的な設定は [環境設定] ダイアログ ボックスで設定することができます。 [設定とヘルプ] ボタンのメニューから [環境設定] を選択するか、Ctrl + K (Windows) か ⌘ + K (Macintosh) を 押して、このダイアログ ボックスを開くことができます。

ニュース 開発元 Alien Skin Software からのメッセージを確認する頻度を指定して、Alien Skin Software 製品のアップデートや最新情報などを受け取ることができます (英語)。 新しいメッセージがある と、画面上部に 「Click here for new messages from Alien Skin」 ボタンが表示されます。

プレビューの背景 透過のあるレイヤーを使っているときに、プレビュー内で透過ピクセルを表現するのに使われる 色やパターンを設定することができます。 既定の Photoshop 形式のグリッドをプレビューの背 景に選択するには、[スタイル] ドロップダウン リスト ボックスで 「なし」 を選択します。

10


パフォーマンス Exposure がメモリ不足になった場合は、[パフォーマンス設定] スライダを [メモリ] 方向へスライ ドしてみてください。 その後、Photoshop を再起動すると問題が解消される可能性があります。 400 万画素以上の画像を使用する場合、スライダを [速度] 方向へスライドさせると、処理速度 が若干上がる可能性があります。

プログレッシブ プレビューを使う プログレッシブ プレビューの有効/無効を切り替えることができます。 無効にしてもフィルタを中 断することができますが、低解像度のプレビューは表示されません。

新しいレイヤーの作成を無効にする Exposure の新しいレイヤーに効果を描画するという機能は、ほとんどの場合において便利な機 能です。 この機能は、[カラー] タブの [新しいレイヤーに効果を作成] オプションにチェックを入 れると有効になります。 ただし、この機能は Photoshop のスマートオブジェクトとの互換性があ りませんので、Photoshop のスマートオブジェクトを使用する場合は、[環境設定] ダイアログ ボ ックスの [新しいレイヤーの作成を無効にする] オプションにチェックを入れ、この機能を無効にし ておくことをお勧めします。 旧バージョンのユーザー設定を変換する [実行] をクリックすると、設定の変換を再実行します。 これによって、Exposure 2 のユーザー設 定を変換して、Exposure 3 にコピーします。 設定が既に存在する場合は、上書きされません。

11


ショートカットキー ショートカットの機能 次のコントロールに移動 前のコントロールに移動

Macintosh tab shift + tab

Windows Tab Shift + Tab

OK

return

Enter

キャンセル

esc

Esc

元に戻す

⌘+Z

Ctrl + Z

やり直し

⌘+Y

Ctrl + Y

切り取り

⌘+X

Ctrl + X

コピー

⌘+C

Ctrl + C

貼り付け

⌘+V

Ctrl + V

拡大

⌘++

縮小

⌘+-

Ctrl + -

実寸表示

option + ⌘ + 0

Alt + Ctrl + 0

画面に合わせる

⌘+0

Ctrl + 0

既定の設定に戻す

⌘+R

F5

最後に使った設定を読み込む

⌘+L

Ctrl + L

設定の保存

⌘+S

Ctrl + S

移動ツール (手のひら) に切り替え

H

H

ズームツールに切り替え

Z

Z

プレビューの移動 (ズーム ツールを有 効にしたままで)

スペース キー + ドラッグ

スペース キー + ドラッグ

マウス クリック

マウスの左クリック

拡大 (ズーム ツールを有効にしたまま で) 拡大 (移動 ツールを有効にしたままで)

*

Ctrl + +

⌘+ クリック

Ctrl + クリック

縮小

option + マウス クリック

Alt + マウス クリック

プレビューのドラッグ (ズーム ツールを 有効にしたままで) - 元画像表示

スペース キーを押しながらドラ ッグ

スペース キーを押しながらドラッ グ

実寸表示 スライダを 1 ずつ増減 スライダを 10 ずつ増減 カラー フィルム [トーン] タブの RGB カーブ カラー フィルム [トーン] タブのレッド カーブ カラー フィルム [トーン] タブのグリーン カー ブ

Zoom ツールのダブルクリッ ク 上/下 矢印キー

Zoom ツールのダブルクリック 上/下 矢印キー

shift + 上/下 矢印キー option + 2 option + 3

Shift + 上/下 矢印キー Ctrl + 2 Ctrl + 3

option + 4

Ctrl + 4

カラー フィルム [トーン] タブのブルー カーブ

option + 5

Ctrl + 5

前の設定

,

,

次の設定 オンライン ヘルプを開く [環境設定] ダイアログを開く

. ⌘+ / または help ⌘+ K

. F1 Ctrl + K

*

Photoshop CS5 64-bit版では、shift + ⌘ + + これは、Adobe が認識している Photoshop の不具合で、

12


いずれ修正される可能性があります。

13


[設定] タブ

[設定] タブはユーザー設定を作成、管理、共有することが可能です。 [設定] タブには、2 つのリ ストがあります。 上のリストには、製品で用意されている既定の設定があり、変更することはでき ません。 下のリストには、ユーザーが作成したユーザー設定を表示します。 設定を読み込む リスト内の項目をクリックするだけで、すべてのコントロールが設定に保存された値に変更されま す。 設定を保存する 設定を保存するには、まずスライダやその他のコントロールを好みの値に調節します。 その後で、 [設定] タブの下部にある、[保存] ボタンをクリックします。 ⌘ + S (Macintosh) または Ctrl + S (Windows) を押すことによって、設定を保存することもできます。 [設定のプロパティ] ダイアログ ボックスが表示されるので、ここで設定名、カテゴリ、説明を設定することができます。 説明は、 [ユーザー設定] リストのユーザー設定の設定名にマウス ポインタを合わせたときに、ポップアッ プ表示されます。

14


ユーザー設定を変更する ユーザー設定のコントロールの値を変更するには、コントロールを動かした後で、同じ設定名で保 存してください。 [設定のプロパティ] ダイアログ ボックスには、もっとも最近読み込まれた設定 名が予め入っているので簡単です。 ユーザー設定を右クリック (Windows)、または ctrl キーを押しながらクリック (Macintosh) して、 設定名の変更、削除、エクスポート、メール送信を実行することができます。

ユーザー設定の更新 Exposure 2 がインストールされている環境であれば、Exposure 3 のフィルタを最初に実行したと きに Exposure 2 のユーザー設定が自動的にインポートされます。 [環境設定] ダイアログ ボッ クスから設定の更新処理を手動で実行することもできます。

設定をリセットする 2つのフィルタに 「ニュートラル」 設定があります。 この設定をクリックすると、作業中のフィルタ のパラメータをリセットします。

15


設定について 開発過程 Exposure の開発中に入手可能だったフィルムを模倣するために、私たちはそのフィルムとデジタ ル カメラ Canon EOS-1Ds Mark II を使って撮影テストを行いました。 一定条件の照明の下で、 人物を含む光景やカラフルな自然の被写体とともに、特殊な図表を撮影しました。 デジタル写真 は、既定の設定の Adobe Camera Raw プラグインを通して処理しました。 その後で、独自に開 発したソフトウェアを使って、フィルムとデジタル画像の差異を測定しました。 これらの作業によっ て、フィルムの概観を模倣する設定を作成することを可能にしました。 ほとんどのフィルム設定は、寒色/暖色 (場合によってはフィルタの色)、鮮やかさ (カラー フィル ムの場合)、RGB 感度 (モノクロ フィルムの場合)、[トーン] タブのカーブ、粒子のパラメータを制 御します。 モノクロのカラー化やフォーカス コントロールは、基本的なフィルム設定では変更は 行いません。 これらのコントロールは、特殊効果や手動の設定で使用します。 GAF 500 や KODAK EES などの何年も前に廃版となったフィルムに関しては、写真資料を入手 して、設定が画像に近付くまで試験を繰り返しました。

トーン カーブ デジタル センサーと比較して、フィルムは光に対して あまりリニアに反応しません。 左図は、フィルムでよく 見られるカーブです。 このカーブが直線だった場合、 完全にリニアな反応で、フィルムはその明るさの範囲 内で完全にリアルなイメージを再現するでしょう。 カー ブが 45 度よりも低いときは、コントラストが低くなって います。 45 度よりも高い領域は、コントラストが高いこ とを示しています。 この S 字型のカーブは、中間調で コントラストを増し、シャドウを遮断して、ハイライトを弱 めています。 実際のフィルムに基づいたすべての設 定から、これらの効果の量がさまざまに変化するのを 見ることができます。 これらの効果が好ましくない場 合は、設定を読み込んだ後に [トーン] タブでカーブを リセットしてください。

粒子 [粒子] タブは、Exposure のもっとも特徴的な機能です。 私たちは実際に、顕微鏡で見られるフィ ルムの粒子を実装しました。 そこで、実際の粒子が 1 ピクセルよりも大きくなることがあること、 若干の色の特徴があること、ハイライト、中間調、シャドウでそれぞれ異なった強さで表れること が多いことなどを発見しました。 下の画像は、顕微鏡写真の実例です。 高速度フィルムではより 粒子が大きくなります。

16


フィルムの粒子を研究したときに撮影した顕微鏡写真。 左から、KODAK TRI-X 400、FUJICHROME ベルビ ア 100、Ilford Delta 3200

Adobe Camera Raw での準備 フィルムの設定は、既定の設定の Adobe Camera Raw を通した Raw イメージ処理を使って開 発されました。 Adobe Camera Raw の自動設定を使うと、コントラストが高い結果になります。 Adobe Camera Raw のすべてのスライダを 0 に設定すると、コントラストが低い結果になります。 一般的に、入力イメージを常に同じ方法で扱うと、より想定通りで理想的な結果を得ることができ るでしょう。 Exposure を呼び出す前に、適度に低いコントラストにしておくことをお勧めします。

17


既定の設定 既定の設定は、Exposure の画面の一番左のタブにあり、グループに区分されています。 この章 では、もっとも一般的に使われる設定グループについてのガイダンスと、いくつかの有効な設定に ついて説明しています。 リスト全体の説明ではありませんのでご注意ください。 カラー フィルム シネマ 銀残し 銀残りは、フィルム現像の際に漂白手順を省略する、映画やスチール写真で使われるフィルム 現像技法です。 漂白処理が完全に省略されるか、あるいは部分的に省略されるか、さらには フィルムの種類によって、数多くのバリエーションがありますが、外観は一般的に高いコントラ ストと強調されたハイライトを持ち、色の鮮やかさが低くなります。 テクニカラー プロセス 2 (2 ストリップ) 2 色減色法 (緑と赤) を使ったテクニカラー処理の初期のバージョンです。 テクニカラー プロセス 4 初期のカラー映画で使われた、クラシックな 3 色のテクニカラー システムです。 スライド フィルム スライド フィルムはコントラストが高くなり、ほとんどの場合、色の鮮やかさも高くなる傾向があり ます。 スライドの設定は、単調でコントラストの低い写真にメリハリを付けるのに、もっともよく使 われます。 スライドによっては若干の色の偏りもあり、KODAK は一般的に暖かみがあり、 FUJICHROME は冷たい感じがあります。 下記はもっともよく使われるスライドの設定です: FUJICHROME プロビア プロビアシリーズは、すべて高い鮮やかさとコントラストを持っています。 100F はもっとも効果 が弱く、50 はもっとも効果が強く出ています。 このシリーズは色鮮やかな植物のある自然の 風景などでもっともよく使われています。 人物の肌の色調は、これらのフィルムではかなり不 自然になることがあります。 プロビア 50 は現在は販売されていません。 KODAK エクタクローム EES この廃版となって久しいフィルムは若干抑えた色と目立った粒子を持っています。 EES が人 物写真用に好んで使われていました。 コダクローム 200 も、人物写真用でときどき使われる 粒子の多いフィルムです。 GAF 500 この極端に粒子の粗いフィルムは 1977 年に販売終了となりました。 写真にレトロな粒子状 の概観を加えます。 プリント フィルム プリント フィルムは、スライド フィルムよりも色の鮮やかさが低くなり、多くの場合コントラストも低 くなる傾向があります。 これらのフィルムは、結婚式、人物写真、ファッションなど、人物の入った 風景にもっともよく使われます。

18


KODAK ポートラ 160NC、FUJIFILM PRO 160S これらのフィルムは、プリント フィルムでもっとも低いコントラストと鮮やかさを持っています。 人物写真においては、もっとも柔らかで自然な肌の色調を作り出します。 シャドウ部分ではも っともディテールを表現しています。 ヴィンテージ フィルム オートクローム オートクロームは、1907 年に登場した初期のカラー処理です。 画像は、ガラス乾板の上に染 色したジャガイモ デンプンの細粒の層を結合することによって作成されます。 外観は極めて 粒子が強く、色があせた感じになります。 コダクローム 35mm (1936-1962) 1930 年代から 1960 年代前半にかけて製造されたクラシックなコダクロームのスライド フィル ムです。 色鮮やかで、しばしば肌が暖かみのある茶色がかった色合いになります。 コダクローム II (1962-1974) 1960 年代と 1970 年代にポピュラーだったコダクローム K-12 処理です。 ローファイ このカテゴリのすべての設定は、代表的なトイカメラの数々です。 強いぼかしと、露出やビネット にバリエーションがあります。 粒子のみ このグループのすべての設定は、他の部分を一切変更せずに粒子のみを追加します。 微かなも のから大仰なものまで、結果は広範に渡ります。 ディテールを追加 これらの設定は、シャドウ部分またはハイライト部分、あるいはその両方に僅かな量の粒子を 加えます。 完全に平坦なシャドウやハイライトのある写真では、若干のディテールを加える方 法となり、写真に自然な感じが加わります。 フォーカス これらの設定は、さまざまなぼかし処理やシャープネス処理を実行します。 グラマー ショット これらの設定は、ショッピングセンターの看板写真などでよく見られる 「レンズにワセリンを塗っ た」 効果を実行します。 効果の弱い設定を使うと、しわなどの欠点を目立たなくする方法にな ります。 色調 これらの設定は、大部分が [トーン] タブのカーブで構成されています。 効果は一般的に明るさ とコントラストを操作したものになります。 シャドウの復元 シャドウ部分でほとんどすべてのディテールを失っているときに、これらの設定を試してみてくだ さい。 効果の弱い 「狭い」 から始めて、必要に応じて 「広い」 の方に進みます。

19


クロスプロセス クロスプロセスは、プリント フィルム用の薬品でのスライド フィルムの現像、あるいはその逆のこ とです。 これによって、通常コントラストを増やし、一味違った色のシフトを作り出します。 結果は かなり予測しづらいので、これらの設定には多くのバリエーションを用意しました。 プリント フィルム、AGFA OPTIMA、KODAK ロイヤルゴールド これらの設定は、シアンや青に色が偏る傾向があります。 スライド フィルム、FUJICHROME プロビア これらの設定は、非常に高いコントラストを持ち、シャープネスがかかります。

モノクロ フィルム フォーカス、粒子、色調の設定に関しては、「カラー フィルム」 セクションを参照してください。 モノクロ フィルム AGFA Scala 以外のすべてのモノクロ フィルムがプリント フィルムです。 モノクロ プリントを作 成する処理は、コントラストからシャープネスへの粒子までのすべての操作において非常に柔軟 性に富んでいます。 そのため、用意されているモノクロ フィルムの設定はスタート地点に過ぎま せん。 下記に、いくつかの特筆すべきフィルムを紹介しています。 AGFA Scala 近年廃版となったこのフィルムは、唯一のモノクロ スライド フィルムでした。 色調の範囲全体、 特にシャドウ部分で、他のほとんどのモノクロ フィルムよりもディテールを表現しています。 KODAK TRI-X 400 この中速度フィルムは、多くのフォトグラファーが好む際立った粒子を持っています。 光の少な い環境に対処しているような効果を出すには、[粒子] タブの [増感現像] スライダを使ってみ てください。 KODAK T-MAX P3200 リストの中でもっとも粒子の粗いフィルムです。 アーティスティックな粒状感を出すには、この設 定を試してみてください。 色感度 これらの設定は、カラー画像がモノクロに変換される方法を調整する Exposure の能力を表して います。 [カラー] タブの [レッド]、[グリーン]、[ブルー] スライダを操作すると、広範に渡る結果 を得ることができます。 これらの設定は特定のチャネルへの比重を示しています。 レッド重視 モノクロ フィルムの既定の設定内で最も一般的なチャネル比重です。 人物の肌を明るくします。 その他の比重では、人物を単調にしてしまうことがあります。

20


カラー トーン 暗室で行われる難しいカラートーン処理のシミュレーションです。 これらの設定は [カラー] タブ にあるコントロールを理解する上で役立ちます。 セレニウム – 暖色/寒色 複数のトーンカラーの表示におけるポピュラーな設定です。 シャドウが暖かい感じ (茶) になり、 ハイライトが若干冷たい感じ (青) になります。 赤外線 Exposure 2 以降で、大幅に改善された赤外線シミュレーションを備えています。 これらの設定は、 ほとんど [経年] タブと [トーン] タブのスライダを使っています。 また、これらの設定は十分な青と緑を持つ非常に高品質な入力イメージ (Raw 形式が理想) を 必要とするので、細心の注意を要することがあります。 JPEG イメージを使用する場合、ブロック 上のノイズが生じることがあります。 とても美しい結果が得られるので、試してみる価値がありま す。 KODAK HIE 誰もが覚えている赤外線フィルムです。 HIE はもっとも強く植物 (緑) を明るくし、空 (青) を暗 くして、明るい領域の周辺に光沢 (ハレーション) を生じるフィルムです。 霧 明るい領域の周辺だけを輝かせたくて、木目のような現象を生じさせたくない場合は、これらの 設定を試してください。 フォーカスのグラマー ショット効果に似ていますが、明るい被写体の周 辺にのみ光沢を持ちます。 ローファイ このカテゴリのすべての設定は、代表的なトイカメラの数々です。 強いぼかしと、露出やビネット にバリエーションがあります。

21


カラー フィルム – [カラー] タブ この章は、「カラー フィルム」 フィルタの [カラー] タブについて説明しています。 このタブは色 合いと鮮やかさを制御します。 「モノクロ フィルム」 フィルタの [カラー] タブとはかなり異なるも のなので、次の章で説明します。

「カラー フィルム」フィルタの [カラー] タブ

[色] と [密度] これらのコントロールを使って、カメラのレンズにカラー フィルターを装着するさまをシミュレートし ます。 これによって、シーンの色合いに変化を加えます。 フィルターの色が白から遠ざかるほど、 効果が強くなります。 [密度] を増やすと、フィルタの効果も増えます。 これらのコントロールで、 変わった色合いを出すことができます。 単にシーンに暖かみや冷たい感じを出す場合は、[寒色 /暖色] スライダを使います。

22


暖色/寒色 シーンにおける光の温感を変更することは、カラー フィルターがもっとも一般的に必要となるケー スです。 暖かみのあるシーンはイエローがより強くなり、冷たい感じがあるシーンは青がより強く なります。 このスライダを右に動かすと、写真に暖かみが増し、左に動かすと冷たい感じが増し ます。

この写真の上 1/3 は冷たい感じ、下 1/3 は暖かい感じを出しています。

23


輝度を保持 このオプションを有効にすると、フィルタの操作によって写真が暗くなるのを防ぐことができます。 このオプションがオフのときは、カラー フィルターの効果がより物理的に正確になります。 [輝度 を保持] オプションは [密度] オプションと [寒色/暖色] オプションの両方に影響を及ぼします。

この写真の右半分では、青と緑を減らして、赤い車を際立たせています。

彩度コントロール [マスター] スライダは単に写真内のすべての色の強さを増減します。 [レッド]、[グリーン]、[ブル ー] スライダは、色のサブセットを変更します。 これらのコントロールのもっとも一般的な使い方は、風景の鮮やかさを増やすことです。 ただし、 特定の色の被写体を際立たせるために、他の 2 色の鮮やかさを減らすという使い方もできま す。

24


モノクロ フィルム - [カラー] タブ この章では、「モノクロ フィルム」 フィルタの [カラー] タブについて説明しています。 このタブは、 カラーの画像のモノクロへの変換、およびカラー化を制御します。 「カラー フィルム」 フィルタの [カラー] タブについては、前の章で説明しています。

「モノクロ フィルム」 フィルタの [カラー] タブ

色変換 – レッド、グリーン、ブルー [レッド]、[グリーン]、[ブルー] スライダは、各カラーチャネルが最終的なモノクロ写真にどのくらい の影響を及ぼすかを制御します。 人物写真では、青チャネルを弱めてしわや欠点を目立たなく することができます。 これらのスライダを使って、カメラのレンズにカラー フィルターを装着した感 じをシミュレートすることができます。 たとえば、濃い赤のフィルターは下の例のように空を暗くし ます。 写真がグレースケール モードであれば、これらのコントロールは無効になります。

25


RGB 値を 100/0/0 に設定して、赤フィルターをシミュレートしています。 空が暗くなり、車体が明るくなっています。

これらのスライダは -100% までの値を取ります。 実際には現実的ではありませんが、コントラス トを増やすのに使うことができます。 赤外線フィルムをシミュレートするとき、[ブルー] が負の値 では空が非常に暗くなります。

チャネルの均等化 [チャネルの均等化] オプションが有効のとき、[レッド]、[グリーン]、[ブルー] スライダは合計で 100% となります。 これは、元の写真とほぼ同じ明るさを保つのに便利です。

カラー化 – インクの色、強さ、位置 タブの下部にあるインク コントロールは、セピア トーンやセレン トーンなどのクリエイティブな効 果に使用できます。 インクごとに色や量を設定したり、表示される明るさの範囲を設定することが できます。 [インク 1 の位置]、[インク 2 の位置] スライダは、左のシャドウから右のハイライト へのグラデーションと考えてください。 インクの色は、スライダがシャドウ側にあるほど強く表示さ れます。

左の写真はセレン トーン、右の写真はセピア トーンをシミュレートしています。

26


モノクロ フィルム – [赤外線] タブ [赤外線] タブは、「モノクロ フィルム」 フィルタのみにあります。 このタブは、赤外線フィルムをシ ミュレートする特殊効果を制御します。 もちろん、入力画像に赤外線の情報はないので、赤外線 フィルムを正確にシミュレートすることは不可能ですが、これらのスライダを使って、かなり近付け ることができます。 たとえば、青い空、青い海、緑の植物が写っている画像がもっとも劇的な効果を生み出します。 注意: なるべく Raw 形式などの高品質な画像を使うことをお勧めします。 [カラー コントラスト] オプションが JPEG イメージ内のノイズや圧縮ノイズを強調してしまいます。 JPEG イメージを他 の形式で保存しても圧縮ノイズは残ります。

「モノクロ フィルム」 フィルタの [赤外線] タブ

カラー コントラスト このスライダを右に動かすと、青を暗くして緑を明るくします。 赤外線画像では通常、植物は 明るく、空や海は暗くなります。 このスライダによって、画像にノイズや圧縮ノイズ (ブロック) が目立つようになる場合は、スライダを左に移動するか、Raw などの可逆圧縮 (ロスレス) 形 式で画像を保存してください。

ハレーションの不透明度 ハレーションは、明るいオブジェクトの周囲に表れる光沢です。 フィルムを通った光がカメラ背面 から反射することによって生じます。 ほとんどのフィルムには、ハレーション防止層がありますが、 もっとも有名な赤外線フィルムである KODAK HIE にはありません。 このスライダは、表れる光 沢の濃淡を制御します。

ハレーションの広がり このスライダを右に動かすと、ハレーションの輝きが画像内のより多くの部分に表れ、輝きがさら に広がります。

27


[トーン] タブ [トーン] タブは 「カラー フィルム」 フィルタと 「モノクロ フィルム」 フィルタの両方にあります。 [トーン] タブには、一般的な作業をすばやく簡単にするために追加したスライダとともに、カーブ エディタがあります。 [トーン] タブを使って、コントラスト、明るさ、シャドウ、ハイライトなどに関す る問題を修整することができます。

「カラー フィルム」 フィルタの [トーン] タブ

カーブ エディタ カーブエディタは、入力の明るさがどのように出力の明るさに変換されるかを表示しています。 水 平軸は入力の明るさを示し、垂直軸は出力の明るさを示しています。 既定では、黒が左下のコ ーナーになり、白が右上のコーナーになります。 明るさよりも濃度の観点で考慮したい場合は、 カーブを反転します。 カーブを反転するには、カーブの左側や下側にあるグラデーション内をクリ ックします。

28


[チャンネル] リスト ボックス 「カラー フィルム」 フィルタのカーブ エディタには、赤、緑、青、RGB チャネルにそれぞれ独立し たカーブがあります。 カーブ エディタやその下のスライダに行った変更は、選択したチャネルに のみ影響を及ぼします。 RGB のカーブはすべてのチャネルに影響を及ぼし、各チャネルのカー ブの後に適用されます。 これらのカーブを切り替えるには、[トーン] タブの上部にある [チャネ ル] ドロップダウン メニューを使います。 「モノクロ フィルム」 フィルタのカーブエディタにはグレーカーブのみがあり、その他の項目はあり ません。 コントロール ポイントを編集する コントラスト、明るさ、シャドウ、ハイライトを変更すると、カーブ エディタ内のコントロール ポイント の追加、移動、削除を伴います。 カーブにコントロール ポイントを追加するには、ポイントがない 部分をクリックします。 コントロール ポイントを移動するには、マウスでドラッグするだけです。 より正確に行うには、コントロール ポイントをクリックして選択し、[入力] / [出力] テキスト ボック ス内の数値を編集します。 コントロール ポイントを削除するには、カーブ領域の外側にドラッグし ます。 コントロール ポイントを選択し、[削除] ボタンをクリックして削除することもできます。

黒点/白点/グレー点 3 つのスポイトのボタンを使って、簡単に写真の黒点、白点、グレー点を設定することができます。 これらの機能によって、すばやく写真のダイナミックレンジを広げたり、色の偏りを取り除くことが できます。 これらのボタンのいずれかをクリックすると、マウス ポインタがスポイトの形になりま す。 プレビュー内の地点をクリックして、色を選択します。 選択した色は、フィルタのかかった画 像ではなく、元の写真からの色となります。 黒点 黒点を選択するには、3 つのスポイト ボタンの中から一番左のボタンをクリックして、プレビュー 内のもっとも黒い部分をクリックします。 これによって、赤、緑、青の各カーブのもっとも左にある コントロール ポイントを設定します。 フィルタ適用後に選択したポイントが純粋な黒となります。 白点 白点を選択するには、3 つのスポイト ボタンの中から一番右のボタンをクリックして、プレビュー 内のもっとも白い部分をクリックします。 これによって、赤、緑、青の各カーブのもっとも右にある コントロール ポイントを設定します。 フィルタ適用後に選択したポイントが純粋な白となります。 グレー点 グレー点のスポイト ツールは、色の偏りを取り除くために設計され、「カラー フィルム」 フィルタ でのみ有効です。 グレー点を選択するには、3 つのスポイト ボタンの中から中央のボタンをクリ ックして、中間のグレーにする画像のピクセルをクリックします。 これによって、赤、緑、青の各カ ーブの中央のコントロール ポイントを設定します。 選択したポイントが中間のグレーになり、画 像の持つ色の偏りが取り除かれます。 画像内の白でないピクセルと黒でないピクセルがすべて それに応じて調整されます。

29


この写真の上部では、色の偏りがグレー点 (「カラー フィルム」 参照) を使って取り除かれています。

スライダ 多くのユーザーが Photoshop にあるカーブ エディタを敬遠しがちです。 そこで、もっとも一般的 に必要とされるカーブ変換を実行する 4 つのスライダを用意しています。 これらのスライダのい ずれかを動かすと、青い変換したカーブがカーブ エディタに表示されます。 この青いカーブが写 真に影響を及ぼすカーブとなります。 コントラスト このスライダを右に動かすと、ハイライトを明るくし、シャドウを暗くします。 コントラストを増やすと、 通常ハイライトとシャドウを犠牲にして写真をより劇的にします。 場合によっては、コントラストを 減らすことによって、粗いシャドウやハイライトを持つ写真のディテールを復元することができるこ とがあります。 シャドウ このスライダはシャドウのみを明るくしたり暗くします。 シャドウが強すぎる場合は、このスライダ を右に動かすことによってディテールが復元できることがあります。

30


中間調 (明るさ) このスライダは中間調にもっとも強い効果を加えて、画像を明るくしたり暗くします。 ガンマ補正 に似た結果になりますが、それほど粗くはなりません。 ハイライト このスライダは、ハイライトのみを明るくしたり暗くします。ハイライトが弱い場合、このスライダを 右に動かすことによって、ディテールを復元できることがあります。

ボタン カーブの編集は多くの作業が必要となることがあり、複雑なカーブを作成するのには手間がかか ります。 そこで、カーブを簡単に保存/読み込みできる機能を用意しました。 [トーン] タブのパラ メータをリセットする機能も付いています。 保存 [保存] ボタンは、カーブをファイルに保存することのできる、標準のファイル保存ダイアログボック スを開きます。 「カラー フィルム」 フィルタでは、すべてのチャネルのカーブ情報が 1 つのファ イルにまとめて保存されます。 読み込み [読み込み] ボタンは、カーブの設定ファイルを開くためのダイアログボックスを開きます。 「カラ ー フィルム」 フィルタでは、すべてのチャネルのカーブ情報がまとめて読み込まれます。 リセット [トーン] タブのすべてのコントロールを既定の位置にリセットするには、[リセット] ボタンを押しま す。 これによって、カーブが写真を一切変更していない初期状態に戻します。 「カラー フィル ム」 フィルタではすべてのチャネルのカーブがリセットされます。

31


[フォーカス] タブ [フォーカス] タブには、シャープネスやぼかしのコントロールがあります。

「カラー フィルム」 フィルタの [フォーカス] タブ。 [明るさのみシャープにする] チェックボックスはカラー フィルム フィルタのみにあります。

シャープネス はじめにシャープネスに関する注意事項です。 過度のシャープネスは、写真を人工的な概観に してしまいます。 一般的には、写真にシャープネスがかけられていると即座には分からない程度 に、シャープネスを抑えることをお勧めします。 ぼかしが生じる処理によって写真が印刷されると きは、画面でも強く見えるぐらいにシャープネスをかける必要がある場合がありますが、印刷では 適度に見えるでしょう。 量 このスライダは、シャープネスの全体の強さを制御します。 ほとんどの場合、30 未満の値で十分 です。 一般的に、[半径] オプションを高くすると、[量] オプションにはさらに低い値を必要としま す。 半径 この値は、シャープネスによってもっとも影響を受ける構成のサイズを決定します。 一般的には、 できるだけ小さい値を使うことをお勧めします。 値を 20 ぐらいにして、シャープネスの効果が見 え始めるまで値を増やし続けます。 このスライダの単位はピクセルではありません。 シャープネスの半径は画像サイズに比例してい るので、同じスライダの値が 2,200 万画素の画像と 600 万画素の画像とで同じように見えるは ずです。

32


しきい値 このスライダは、シャープネスを強いエッジのある領域に制限します。 このスライダの値を増やす と、より多くの滑らかな領域が影響を受けなくなります。 このコントロールを若干難解に感じるユ ーザーも多いようです。 シンプルな処理を行いたい場合は、この値を 0 のままにしておきます。 明るさのみシャープにする このオプションが有効になっていると、カラー写真の明るさのみシャープになります。 色合いには 影響を及ぼしません。これによって、目立つ色のハローやその他の人工的なノイズを減少します。 実際には、このオプションをオフにすべき状況はほとんどありません。 このオプションは 「カラー フィルム」 フィルタのみにあります。

ぼかし 非常に軽いぼかしは、デジタル写真の粗さを減少したり、過度なシャープネスの効果を減少する のに役立つことがあります。 ただし、たいていの場合、シンプルなガウスぼかしでは写真にはほ とんど何も効果がありません。 ぼかしが非常に透過状であれば、その結果は魅力的な人物写真 に見られるような、もやのかかったような輝きになります。 この効果は、欠陥や欠点を目立たなく するのに役立ちます。

画像の左半分にぼかしをかけて、しわを目立たなくしています。

33


不透明度 非常に微細な効果をかける場合は、20% 未満の値を試してみてください。 写真をソフトにするこ とによって、主題があいまいになってしまうことがあります。 風景の写真などに強い効果をかける 場合は、[不透明度] を 70% まで上げてみてください。

微細なぼかしが、この画像の右側に洗練された雰囲気を加えています。

半径 [不透明度] オプションと同じように、ぼかしの適用範囲を広げると、効果をより際立たせます。 値を非常に高くすると、粗くてコントラストの低い写真になります。 このスライダの単位はピクセルではありません。 ぼかしの半径は画像サイズに比例しているので、 同じスライダの値が 2,200 万画素の画像と 600 万画素の画像とで同じように見えるはずです。 レンズ ワープ [レンズ ワープ] は、レンズが画像のエッジで作り出す歪みをシミュレートします。 低い値にする と、ぼかしが均等に画像に配分されます。 高い値では、画像の中心に焦点がありますが、エッジ にぼかしがかかります。 ぼかしの量は、他のぼかしのスライダに依存します。

34


[粒子] タブ [粒子] タブは、写真の選択した色調範囲にリアルな粒子を追加します。

「カラー フィルム」 フィルタの [粒子] タブ。 [カラー バリエーション] スライダは、「カラー フィルム」 フィルタにの み存在します。

粒子について 本物のフィルムの粒子は、現在市場に出回っている画像編集アプリケーションのノイズ機能とは まったく異なるものです。 実際の粒子は色調範囲によって特有の表れ方をして、ピクセルのよう な正方形ではなく、若干の色のバリエーションがあります。 私たちは写真資料から粒子を調査し、 撮影テストを行い、フィルム粒子の構造を顕微鏡で研究しました。 そのノウハウを生かして、洗練 された非常にリアルな粒子生成機能を開発しました。 以下の画像は、私たちが調査した一部のフィルムの顕微鏡写真です。 粒子の不規則な形状とラ ンダムな間隔に注目してください。 画像をこのレベルの詳細が見えるまで引き伸ばすことはない と思いますが、これらのバリエーションが、私たちが粒子と呼ぶ効果の源となっています。

35


左: KODAK TRI-X 右: Ilford Delta 3200。 高速度写真では粒子の粗さが顕著となります。

下の FUJICHROME ベルビア 100 の顕微鏡写真は、現在のカラースライド フィルムには非常 に粒子が少ないことを示しています。 気泡は薬品の上の保護層の一部分ですので無視してくだ さい。現像の間に、銀の粒子が薬品によって置き換えられます。 置き換えられた部分には、上の 白黒写真の例にある粒子のようなシャープなエッジがありません。 その結果、粒子がほとんど目 立たなくなります。

FUJICHROME ベルビア 100 では、粒子のエッジはほとんど見られません。 スライド フィルムにほとんど粒子がな いのはそのためです。

36


粒子の強さ このスライダによって、簡単に粒子を完全になくしたり、粒子の強弱を調整することができます。 [粒子の強さ] オプションが 0 のとき、その他のほとんどのコントロールは使用できなくなります。

色調の範囲 – シャドウ、中間調、ハイライト [シャドウ]、[中間調]、[ハイライト] スライダは、写真のそれぞれの色調範囲に別々に粒子を追加 します。 フィルムは一般的にシャドウやハイライトよりも中間調に多くの粒子がある傾向がありま す。

この画像の左側には中間調にのみ粒子が表れていますが、右側はすべての色調範囲に表れています。

粗さ このスライダは、粒子のエッジのシャープさを制御します。 値を低くすると、粒子をソフトにして、 粒子全体を通して滑らかな色調の変化になります。 値を高くすると、粒子にシャープなエッジを加 え、領域全体が完全に明るく、または暗くなります。

カラー バリエーション このスライダは、粒子が引き起こす色のバリエーションの量を制御します。 実際の粒子はかなり カラフルですが、色合いを落として見映えを良くしたくなるケースもあるかも知れません。 このスラ イダは 「カラー フィルム」 フィルタのみにあります。

増感現像 増感現像は、露出不足のフィルムを補正するための現像所のテクニックです。 二次作用として、 粒子の増加、コントラストの増加、ディテールの一部消失などがあります。 このスライダを使って、 特殊な概観を作り出すことができます。

37


サイズ [自動] オプションをオフに設定すると、粒子のサイズをピクセル単位で直接制御することができま す。 Exposure 1 ではこの方式で動作し、粒子のサイズを簡単に把握できますが、この手法では 粒子のサイズが画像のサイズによって変化しません。 その結果、同じ粒子を適用したサイズの 異なる画像を同じ物理サイズで印刷すると、画素数の多い画像の方が小さい粒子となります。 そのため、既定では [自動] オプションはオンに設定されています。 このモードでは、シミュレー トするフィルムの形式と関連する粒子のサイズを指定します。 小さい形式のフィルムほど大きな 粒子を生成し、135 形式がもっとも大きな粒子を加えます。 [相対サイズ] が 1.0 で 135 形式 のフィルムをシミュレートする高さ 3000 ピクセルの横長の画像では、2.5 ピクセルのサイズの粒 子を加えます。 画像のサイズを変更すると、それに伴ってピクセルのサイズも変わります。 つま り、600 万画素の写真と 2,200 万画素の写真を同じ物理サイズで印刷しても同じ粒子を持つこと になります。 [自動] オプションについて補足事項があります。 粒子のサイズは 1.5 ピクセル未満にはなりま せん。 そのサイズを下回ると、粒子が自然な感じを損なった不要なデジタルノイズになってしまい ます。 したがって、約 300 万画素以下の画像でも、通常粒子は 1.5 ピクセルとなります。

38


[経年] タブ [経年] タブには、経年変化した外観をシミュレートするための、数多くの効果があります。

39


ビネット 写真のビネットは、画像のコーナーを暗く (または明る く) します (上図と左図参照)。 これは様々な原因によ って起こる可能性がある現象で、原因として光がフィル ターやレンズ フードなどの何らかの要因によって遮ら れた場合に起こる機械的なビネットや、レンズによる光 学的なビネットなどがあります。 どちらの場合も画像の コーナーが暗くなり、古い写真や Holga などのトイカメ ラで撮影した画像にしばしば見られます。 ビネットを暗 くしたり明るくすることは、暗室で写真に意図的に加える こともできます。 Exposure 3 のコントロールを使って、 幅広いビネット効果を作り出すことが可能です。 ほとんどのプリセットに既定のパラメータがあるので、ビ ネットの量を変更するだけで、望み通りの外観を得るこ とができるはずです。 外観を微調整するには、次のコ ントロールを使います:

量 このスライダは、ビネットの強さを制御します。 負の値は白いビネットを加え、正の値は黒いビ ネットを加えます。 ビネットの強さを調整するときに、最初に使うスライダです。

40


サイズ [サイズ] スライダは、ビネットの範囲や幅を制御します。 ビネットは概して画像にうまくフィットす るので、0 から調整を始めるのが適しています。 負の値は画像の中心に向かってビネットを縮小 し、正の値はビネットの範囲を外側に向かって拡張します。 丸み

[丸み] スライダは、ビネットの形状を制御します。 -100 (スライダの左端) では、ビネットはほぼ 完全な四角形になります。 0 に動かすにつれて、形状が画像の寸法に合った楕円に徐々に変 わって行きます。 たとえば、画像の幅が高さよりも大きい場合 (横向き)、形状は横長の楕円にな ります。 [丸み] スライダが 100 に近付くにつれて、形状が円に近くなります。 円の形状は、レ ンズが原因となるビネットや機械的なビネットの典型例で、多くの設定で使われています。 ソフトネス [ソフトネス] は、ビネットのエッジのシャープさに影響を及ぼします。 0 に設定すると、ビネットは ハードなエッジになり、滑らかさを増すと、よりソフトなエッジになります。 歪みの量 歪みを増やすと、ビネットの形状がより不規則に、あるいは幾何学的要素が減少します。 次の [歪みのサイズ] スライダは、このスライダの作用の仕方に影響を及ぼします。 歪みのサイズ [歪みのサイズ] は、歪みの外観に影響を及ぼします。 数値が小さくなると、ビネットの不規則な 部分も小さくなります。 数値が大きくなると、歪みがより滑らかになります。

41


ダスト&スクラッチ [ダスト&スクラッチ] グループのスライダは、古いモノクロ写真、色あせたカラー写真、ポラロイド の効果などを作成するときに役立ちます。 ダストの量 経年変化した外観を表現するために、モノクロのダスト粒子を画像上に追加します。 数値を増や すにつれて、粒子の数とダストの不透明度が増えます。 粒子のサイズは、次の [ダスト/スクラッ チのサイズ] スライダによって設定されます。 ダスト/スクラッチのサイズ ダスト粒子やスクラッチのサイズと間隔です。 スクラッチの量 スクラッチの数と不透明度です。 スクラッチの長さ スクラッチの平均の長さです。 ランダム ビネットの歪み、ダスト、スクラッチをランダムに設定します。 気に入った結果になるまで、クリック してください。

42


その他の情報. 写真撮影について学べば学ぶほど、奥が深いことを実感します。 以下の書籍は、このソフトウェ アの開発に非常に役立ちました。 写真撮影を真剣に学んでいる方は、これらの書籍に目を通し ておくことをお勧めします。 The Manual of Photography, Ninth Edition (2003), by Ralph Jacobson, Sidney Ray, Geoffrey Attridge, and Norman Axford, Focal Press, first published 1890

写真撮影の科学について本当に学びたいのであれば、この本に勝るものはありません。 特性 曲線に関する論考は、実際のフィルムの測定から得られることを理解する上で、非常に役立ち ました。 前もって注意しておきますが、この本は数学と化学に満ち溢れていて、クリエイティブな トピックの類はありません。 The Photographer’s Toning Book, Tim Rudman, Amphoto Books, 2002

この本は、私たちのソフトウェアの色調機能を強化するきっかけとなりました。 この本に描かれ ている美しい効果の中に実現できないものがあると分かって、私たちはソフトウェアの強化に努 めました。 この本に記載されているテストストリップは、この機能を開発する上で大いに役立ち ました。 Light and Film, Life Library of Photography, Time Life Books, 1970

この本を見るまでは、Time Life の本は時代に即していないものと思っていました。 この本の真 髄は、第二章 「The Evolution of Film」 にあります。 この章で、写真黎明期の手法について学 ぶことができます。 現代 (と言っても 1970 年ですが) で、これらの方式を使って、どのような結 果が得られるかを見ることもできます。

43


exposure_3  

exposure_3

Read more
Read more
Similar to
Popular now
Just for you