Issuu on Google+

Herramientas avanzadas de Word


organigramas

dise単o de organigramas

autorizacion y apoyo de los niveles superiores

analisis de la informacion

acopio de la informacion

clasificacion y registro de informacion


El cuadro de diálogo se cerrará y observaremos cómo Word a incluido unas marcas en nuestro texto

indices

Seleccionamos el fichero que hemos creado y pulsamos Abrir

Abrimos el documento a marcar.

Hacemos clic en el botón Automarcar...

Vamos a la pestaña Referencias y hacemos clic en el botón Insertar índice


combinar correspondencia

Dejaremos seleccionada la primera opción y haceremos clic en Siguiente para continuar con el asistente

Seleccionar de la pestaña Correspondencia el menú Iniciar combinación de correspondencia

el documento que contiene la parte fija a partir de la cual crearemos el documento combinado

hacer clic en la opción Paso a paso por el Asistente para combinar correspondencia.

Al hacer clic en Siguiente, aparece el segundo paso del asistente.

Se mostrará el panel Combinar correspondencia

indica que es el Paso 1 de 6 y hay una opción para pasar al siguiente paso

vamos a seleccionar Cartas

tenemos que elegir el tipo de documento que queremos generar (cartas, mensajes, etc.)


Los encontraremos en la pestaña Inicio > grupo Estilos de la cinta.

deberemos activar la casilla inferior Mostrar vista previa

Utiliza los boton arriba y abajo del lateral derecho

estilos

puede mostrar el Panel de estilos haciendo clic en el botón del extremo derecho inferior del grupo Estilos o pulsar la combinación de teclas CTRL+ALT+MAYÚS+S

y el desplegable para ver todos los estilos disponibles.


Plantillas

Mis plantillas es donde aparecerán las que hayamos creado nosotros.

haremos clic en Archivo > Nuevo

Plantillas de ejemplo abre las plantillas que se instalaron junto con Office.

la opción Documento en blanco y pulsábamos Crear

Plantillas recientes permite elegir entre las últimas plantillas utilizadas en el ordenador


Accede a la pestaña Vista > Macros > Ver macros... están compuestos de una serie de pasos, ejecutarlos Paso a paso

Aparece el cuadro de diálogo Macros.

macros

En la lista de opciones de Macros en selecciona Comandos de Word.

estos comandos es ejecutarlos de forma normal.

Podrás ver la lista con los comandos disponibles en Word


Haga clic en la posición en la que desee insertar la tabla de contenido.

Seleccione las demás opciones de tabla de contenido que desee.

Para utilizar uno de los diseños disponibles, haga clic en un diseño en el cuadro Formatos.

Tablas de contenido

En el menú Insertar, elija Referencia y haga clic en Índices y tablas.

Haga clic en la ficha Tabla de contenido.


herramientas de word