Issuu on Google+

PLANILLA DE PROMEDIOS NOMBRE Martina Paola Nicolas Juan Carlos Valentina Marcia Magdalena Belen Matias Maria Jose Javier Belen Felipe Pablo Jorge Victor Yanitza

APELLIDO NOTA 1 NOTA 2 Palma 5,9 1,0 Jofre 6,0 7,0 Barriga 3,4 6,4 Sepulveda 5,9 7,0 Ramos 6,9 6,0 Cofre 4,2 7,0 Andrade 5,1 5,2 Silva 7,0 6,2 Rodriguez 5,4 3,5 Vidal 2,0 6,1 Rojas 4,0 4,2 Martinez 3,0 6,0 Miranda 4,2 2,0 Sanchez 2,1 7,0 Yañez 2,0 2,6 Concha 1,0 2,0 Navarro 7,0 2,0

NOTA 3 1,0 7,0 6,8 6,4 4,2 6,2 5,2 5,2 4,5 6,0 2,0 2,0 3,4 2,0 2,3 4,1 2,4

NOTA 4 PROMEDIO 6,3 3,6 5,1 6,3 7,0 5,9 4,1 5,9 6,2 5,8 5,1 5,6 6,9 5,6 3,6 5,5 4,5 4,5 3,2 4,3 5,4 3,9 4,3 3,8 5,4 3,8 3,0 3,5 6,5 3,4 4,2 2,8 1,0 3,1

SITUACION Reprobado Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado Aprobado Reprobado Reprobado Reprobado Reprobado Reprobado Reprobado Reprobado

FORMULA ULIZADA

RENDIMIENTO Malo Muy Bueno Bueno Bueno Bueno Bueno Bueno Bueno Regular Regular Malo Malo Malo Malo Malo Muy Malo Malo

=SI(G4>=4;"APROBADO";"REPROBADO") Esta función, permite evaluar una condición y devolver un resultado si la condición es verdadera y otro resultado, si la condición es falsa. =SI(G4>=6;"Muy Bueno"; SI(G4>=5;"Bueno"; SI(G4>=4;"Regular" ;SI(G4>=3;"Malo"; "Muy Malo")))) Esta función lo que hace es concatenar varias condiciones de la función SI, para obtener varios resultados a partir de varias condiciones.

DEFINICIÓN DE LA FUNCIÓN

PROMEDIO MAS ALTO DE LA PLANILLA

6,3

.=MAX(G4:G20)

Calcula el valor mas alto de un rango.

PROMEDIO MAS BAJO DE LA PLANILLA

2,8

.=MIN(G4:G20)

Calcula el valor mas bajo de un rango.

PROMEDIO GENERAL DE LA PLANILLA

4,5

.=PROMEDIO(G4:G20)

Calcula la media de un rango.

SUMA DE PROMEDIOS DE LA PLANILLA

77,2

.=SUMA(G4:G20)

Calcula la sumatoria de un rango.

CANTIDAD DE ELEMENTOS NUMERICOS DE LA PLANILLA

85,0

.=CONTAR(A1:I20)

CANTIDAD TOTAL DE ELEMENTOS DE LA PLANILLA

163,0 .=CONTARA(A1:I20)

CANTIDAD DE NOTAS AZULES DE LA PLANILLA CANTIDAD DE NOTAS ROJAS DE LA PLANILLA PROMEDIO DE NOTAS AZULES DE LA PLANILLA

45,0 23,0 5,7

.=CONTAR.SI(C4:F20;">=4") .=CONTAR.SI(C4:F20;"<4") .=PROMEDIO.SI(C4:F20;">=4")

PROMEDIO DE NOTAS ROJAS DE LA PLANILLA

2,3

.=PROMEDIO.SI(C4:F20;"<4")

Cuenta la cantidad de celdas de un rango con contenido numérico Cuenta todas las celdas de un rango con contenido, excepto las celdas vacías Cuenta las celdas de un rango que cumplan con una condición dada por el usuario. Calcula el promedio de un rango que cumplan con una condición dada por el usuario.


A

B

C

D

E

F

G

H

DESCUENTOS 0 - 150 0% 151 - 300 5% 301 - 500 10% 501 - 900 15% 901 - MAS 30%

CODIGO PROSTOCK CANTIDAD PRECIO 10 DUCTO BODEGA VENDIDA NETO 11 12 13 14 15 16 17 18 19 20 21 22 FÓRMULAS DE LA PLANILLA 23 .=PRECIO NETO * 19% 24 IVA

J

K

L

M

N

FORMAS DE PAGO A) CONTADO 0,00% B) 06 MESES 1,50% C) 12 MESES 2,50% D) 18 MESES 3,50% E) 24 MESES 4,50% IVA

UTILIDAD

PRECIO VENTA

.=PRECIO NETO * 57%

.=E11*57%

26 PRECIO VENTA

.=PRECIO NETO+IVA+UTILIDAD

.=E11+F11+G11

.=PRECIO VENTA*CANTIDAD VENDIDA

.=H11*D11

SUBTOTAL DESCUENTOS

INTERESES

SUBTOTAL

DES- FORMA INTE- TOTAL A STOCK CUENTO PAGO RESES PAGAR FINAL A B C D E A B C D E

.=E11*19%

25 UTILIDAD

27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43

I

PLANILLA DE VENTA DE PRODUCTOS

1 2 3 4 5 6 7 8 9

SI LA CANTIDAD VENDIDA SE ENCUENTRA ENTRE 0 - 150 0% 151 - 300 SUBTOTAL*5% .=SI(D11>=901;I11*30%;SI(D11>=501;I11*15%;SI(D11>=301;I11*1 301 - 500 SUBTOTAL*10% 0%;SI(D11>=151;I11*5%;0)))) 501 - 900 SUBTOTAL*15% 901 - MAS SUBTOTAL*30% SI LA FORMA DE PAGO ES IGUAL A A 0,00% B SUBTOTAL *1,5% C SUBTOTAL *2,5% D SUBTOTAL *3,5% E SUBTOTAL *4,5%

TOTAL A PAGAR .=SUBTOTAL-DESCUENTOS+INTERESES .=STOCK BODEGA-CANTIDAD VENDIDA STOCK FINAL

.=SI(K11="A";0;SI(K11="B";I11*1,5%;SI(K11="C";I11*2,5%; SI(K11="D";I11*3,5%;SI(K11="E";I11*4,5%)))))

.=I11-J11+L11 .=C11-D11


A 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43

B

C

DESCUENTOS DIARIOS MARCA MODELO COLOR DAEWOO RACER NEGRO HYUNDAI ATOS AZUL SUZUKI VITARA ROJO

D

E F G H PLANILLA DE VENTA DE VEHICULOS

MARCA

MODELO

COLOR

LO-9632 PI-5897 TY-8974

DAEWOO HYUNDAI SUZUKI

RACER ATOS VITARA

NEGRO AZUL ROJO

PRECIO NETO 1258000 2560000 2890000

IVA

UTILIDAD

FÓRMULAS DE LA PLANILLA .=E11*19% .=PRECIO NETO * 19% IVA .=E11*57% .=PRECIO NETO * 75% UTILIDAD .=E11+F11+G11 PRECIO DE VENTA .=PRECIO NETO+IVA+UTILIDAD DESCUENTOS SI LA MARCA, EL MODELO Y EL COLOR SON IGUALES A LA TABLA DE DESCUENTOS, APLICAR EL % CORRESPONDIENTE DESCUENTOS DIARIOS % MARCA MODELO COLOR PRECIO VENTA*10% DAEWOO RACER NEGRO PRECIO VENTA*20% HYUNDAI ATOS AZUL PRECIO VENTA*30% SUZUKI VITARA ROJO INTERESES

TOTAL A PAGAR

J

K

L

INTERESES

TOTAL A PAGAR

FORMAS DE PAGO A) CONTADO 0% B) 12 MESES 12% C) 18 MESES 15% D) 24 MESES 18%

% 10% 20% 30%

PATENTE

I

SI LA FORMA DE PAGO ES IGUAL A 0% A B PRECIO VENTA*12% C PRECIO VENTA*15% D PRECIO VENTA*18%

PRECIO VENTA

DES-CUENTO FORMA PAGO A B C D E A B C D E A B C D

.=SI(Y(A5=B10;B5=C10;C5=D10);H10*D5; SI(Y(A6=B10;B6=C10;C6=D10);H10*D6; SI(Y(A7=B10;B7=C10;C7=D10);H10*D7;0)))

.=SI(J11="A";0;SI(J11="B";H11*1,5%;SI(J11="C";H11*2,5%; SI(J11="D";H11*3,5%;SI(J11="E";H11*4,5%)))))

.=PRECIO DE VENTA-DESCUENTO+INTERESES

.=H10-I10+K10


A 1 2

B LIQUIDACION DE SUELDOS

3 INGRESO MINIMO 4 VALOR U.F.

$

182.000,00

$

22.469,00

5 FACTOR DE HORAS EXTRAS 6 TOPE IMPONIBLE MENSUAL

0,007777 .=60*B4

7 GRATIFICACION TOPE ANUAL

.=4,75*B3

8 9 RUT EMPLEADO 10 NOMBRE EMPLEADO

RUT COPIADO DE LA HOJA2 .=BUSCARV(B9;Hoja2!A1:L11;2;0)

11 12 SUELDO BASE 13 DIAS TRABAJADOS

.=BUSCARV(B9;Hoja2!A1:L11;3;0)

14 BASE REAL

.=B12/30*B13

.=BUSCARV(B9;Hoja2!A1:L11;4;0)

15 16 Nยบ HORAS EXTRAS 17 VALOR HORA EXTRA

.=BUSCARV(B9;Hoja2!A1:L11;5;0)

18 TOTAL DE HRAS EXTRAS 19 GRATIFICACION

.=B16*B17

.=B12*B5 .=SI(B12*25%>B7/12;B7/12;B12*25%)

20 21 TOTAL IMPONIBLE

.=B14+B18+B19

22 23 Nยบ DE CARGAS VALOR POR CARGA 24

.=BUSCARV(B9;Hoja2!A1:L11;6;0) .=SI(B12>=480162;0;SI(B12>=307863;1 600;SI(B12>=187515;5064;7170)))

25 ASIGNACION FAMILIAR 26 COLACION

.=B23*B24

27 MOVILIZACION

.=BUSCARV(B9;Hoja2!A1:L11;8;0)

.=BUSCARV(B9;Hoja2!A1:L11;7;0)

28 29 TOTAL NO IMPONIBLE 30 TOTAL HABER

.=B25+B26*30+B27*30 .=B21+B29

31 32 A.F.P. 33 SALUD

.=BUSCARV(B9;Hoja2!A1:L11;9;0)

34 $A.F.P. 35 $ SALUD

.=BUSCAR(B32;Hoja3!A1:B7;2;0)*B21

36 PRESTAMOS

.=BUSCARV(B9;Hoja2!A1:L11;11;0)

.=BUSCARV(B9;Hoja2!A1:L11;10;0) .=B21*7%

37 38 TOTAL DESCUENTOS

.=B34+B35+B36/30

39 40 SUELDO LIQUIDO 41 ANTICIPOS

.=B30-B38

42 TOTAL A PAGAR

.=B40-B41

.=BUSCARV(B9;Hoja2!A1:L11;12;0)


A 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

B

C

D

E

FACTURA RUT Copiar Rut, de la Hoja 2 EMPRESA .=BUSCARV(B3;Hoja2!A1:F16;2;0) DIRECCION .=BUSCARV(B3;Hoja2!A1:F16;3;0) COMUNA .=BUSCARV(B3;Hoja2!A1:F16;4;0)

FECHA Nº FACTURA FONO GIRO

CODIGO Copiar Códigos de la Hoja 3

UNIDADES SUBTOTAL Ingresar valor deseado .=C10*D10 Ingresar valor deseado .=C11*D11 Ingresar valor deseado .=C12*D12 Ingresar valor deseado .=C13*D13 Ingresar valor deseado .=C14*D14 Ingresar valor deseado .=C15*D15 Ingresar valor deseado .=C16*D16 Ingresar valor deseado .=C17*D17 SUMA .=SUMA(E10:E17) IVA .=E18*19% TOTAL A PAGAR .=E18+E19

.=BUSCARV(A10;Hoja3!A1:C16;2;0) .=BUSCARV(A11;Hoja3!A1:C16;2;0) .=BUSCARV(A12;Hoja3!A1:C16;2;0) .=BUSCARV(A13;Hoja3!A1:C16;2;0) .=BUSCARV(A14;Hoja3!A1:C16;2;0) .=BUSCARV(A15;Hoja3!A1:C16;2;0) .=BUSCARV(A16;Hoja3!A1:C16;2;0) .=BUSCARV(A17;Hoja3!A1:C16;2;0)

PRECIO NETO .=BUSCARV(A10;Hoja3!A1:C16;3;0) .=BUSCARV(A11;Hoja3!A1:C16;3;0) .=BUSCARV(A12;Hoja3!A1:C16;3;0) .=BUSCARV(A13;Hoja3!A1:C16;3;0) .=BUSCARV(A14;Hoja3!A1:C16;3;0) .=BUSCARV(A15;Hoja3!A1:C16;3;0) .=BUSCARV(A16;Hoja3!A1:C16;3;0) .=BUSCARV(A17;Hoja3!A1:C16;3;0)

.=HOY() Ingresar el Número Deseado .=BUSCARV(B3;Hoja2!A1:F16;5;0) .=BUSCARV(B3;Hoja2!A1:F16;6;0)


Control de Pedidos

Control de Pedidos Referencia

Último Pedido

Recepción prevista

RF04/50 RF04/51 RF04/52 RF04/53 RF04/54 RF04/55

22-03-2010 25-09-2010 28-10-2010 25-10-2010 30-10-2010 10-11-2010

23-03-2010 26-09-2010 28-10-2010 26-10-2010 01-11-2010 11-11-2010

Recibido

X X X

=SI(Y(B5<>"";HOY()>C5;D5<>"x");" Reclamar";"No")

Realizar Reclamación RECLAMAR NO NO NO RECLAMAR RECLAMAR

0,25 0,5 0,75 1,00

>>> >> >

=G24-G33

Almacen Referencia

Cantidad

RF04/50 RF04/51 RF04/52 RF04/53 RF04/54 RF04/55 Total

14 17 24 19 11 33 118

precio Unitario $ $ $ $ $ $ $

100 75 120 230 80 750 1.355

Precio Total Stock Mínimo $ $ $ $ $ $ $

1.400 1.275 2.880 4.370 880 24.750 35.555

10 10 5 0 20 15 60

Prod. En Mínimos 0 0 0 >>>> >> 0

Realizar Pedido

=B14*C14 =SI(O(Y(F14<>"";D5="X"); Y(F14<>"";B5=""));"PEDIR";"")

PEDIR PEDIR PEDIR

=SI(E14=0;">>>>"; BUSCARV(B14/E14;I6:J9;2)) =SUMA(B14:B19)

Entradas Referencia Stock inicial RF04/50 RF04/51 RF04/52 RF04/53 RF04/54 RF04/55

4 5 6 3 2 20

TRI-1

TRI-2

TRI-3

TRI-4

3 4 3 6 8 2

6 6 5 8 7 0

2 4 6 8 10 10

12 10 16 14 14 16

Acumulado 27 29 36 39 41 48

=SUMA(B24:F24)

Salidas Referencia

TRI-1

TRI-2

TRI-3

TRI-4

RF04/50 RF04/51 RF04/52 RF04/53 RF04/54 RF04/55

1 2 3 1 6 0

4 3 5 2 4 1

2 4 2 7 8 9

6 3 2 10 12 5

Acumulado 13 12 12 20 30 15

=SUMA(C33:F33)


Planilla de Ejercicios de Repaso

Valor 1 50 35 18 14 0 -12 -13 -45 -60

Valor 2 Ejercicio 1 -166 positivo -533 positivo -421 positivo -937 positivo 100 neutro -200 negativo -231 negativo -286 negativo 850 negativo

Ejercicio 2 -156 -523 -416 -887 150 -150 -181 -236 900

Ejercicio 3 250 175 90 70 0 -60 -65 -225 -2400

=SI(B2>=501;A2*40;SI(B2>=351;A2*30; SI(B2>=101;A2*20; SI(B2>=50;A2*10;A2*5))))

=SI(A2>50;B2+20;SI(A2>30; B2+10;SI(A2>15;B2+5;B2+50)))

=SI(A2=0;"neutro";SI(A2>0; "positivo";SI(A2<0;"negativo")))

Ejercicio1:

En esta columna se debe mostrar “Neutro”, si el Valor 1 es neutro (igual a 0); “Positivo”, si el Valor 1 es positivo (mayor que 0) y “Negativo”, si el Valor 1 es negativo (menor que 0).

Ejercicio 2:

Si el Valor 1 es mayor a 15; entonces al Valor 2 súmele 5; si el Valor 1 es mayor a 30; entonces al Valor 2 súmele 10; si el Valor 1 es mayor a 50; entonces al Valor 2 súmele 20; en caso contrario al Valor 2 súmele 50.

Ejercicio 3:

Si el Valor 2 varia entre:

.-∞ - 49 ;

Valor 1 * 5

50 – 100 ;

Valor1 * 10

101 – 350 ;

Valor1 * 20

351 – 500 ;

Valor1 * 30

501 – Más ;

Valor1 * 40

2. Graficar las Columnas de Ejercicio 1, Ejercicio 2 y Ejercicio 3, en una hoja nueva. 3. Activar los Autofiltros y mostrar los 3 valores más bajos de la columna de Ejercicio 3. 4. Ordenar la planilla Descendentemente por Valor 1 y luego por Valor 2. 5. Configurar la página con las siguientes características: a. Orientación de la página: Horizontal. b. Tamaño de Papel: Carta. c. Márgenes Superior, Inferior, Izquierdo y Derecho a 1,5 cm.


Planilla de Ejercicios de Repaso

=SI(B2>=501;A2*40;SI(B2>=351;A2*30; SI(B2>=101;A2*20; SI(B2>=50;A2*10;A2*5))))

utro”, si el Valor 1 es neutro (igual a 0); “Positivo”, si el Valor 1 es positivo 1 es negativo (menor que 0).

al Valor 2 súmele 5; si el Valor 1 es mayor a 30; entonces al Valor 2 súmele es al Valor 2 súmele 20; en caso contrario al Valor 2 súmele 50.

, Ejercicio 2 y Ejercicio 3, en una hoja nueva. valores más bajos de la columna de Ejercicio 3.

te por Valor 1 y luego por Valor 2.

es características:


PRUEBA DE EXEL RUT

=SI(E4>=21;H4*4,7%;SI(E4>=11;H4*4,6%;H4*4,5%))

NOMBRE SUELDO BASE

8.698.356-4 Franco $ 14.382.554-9 Francisco $ 7.654.263-8 Maria $ 9.245.352-8 David $ 15.365.698-3 Alejandra $ 8.147.654-8 Lorena $ 12.154.369-5 Mauricio $ 7.252.256-8 Patricia $ 13.654.987-7 Esteban $ 4.874.515-6 Carolina $

250.000 165.000 220.000 250.000 165.000 220.000 150.000 180.000 165.000 250.000

VENTAS $ $ $ $ $ $ $ $ $ $

450.000 520.000 420.000 350.000 350.000 300.000 300.000 250.000 180.000 150.000

DIAS TRAB 28 29 28 25 30 30 30 30 30 25

COMISIONES $ 9.250 $ 6.270 $ 8.140 $ 9.250 $ 6.105 $ 7.920 $ 5.400 $ 6.480 $ 5.940 $ 9.000

=SI(D4>=900001;C4*3,9%;SI(D4>=500001;C4*3,8%; SI(D4>=300001;C4*3,7%;SI(D4>=150;C4*3,6%;3,5%))))

=MAX(C4:C13)

Valores mas altos Valores mas bajos Suma de valores Promedio de valores

=C4*10%

SUELDO LIQUIDO $ 234.250 $ 154.770 $ 206.140 $ 234.250 $ 154.605 $ 205.920 $ 140.400 $ 168.480 $ 154.440 $ 234.000 =C4+F4-G4

BONO EXTRA $ 11.010 $ 7.274 $ 9.689 $ 11.010 $ 7.266 $ 9.678 $ 6.599 $ 7.919 $ 7.259 $ 10.998

ANTICIPOS TOTAL A PAGAR $ $ $ $ $ $ $ $ $ $

20.000 10.000 18.000 15.000 25.000 15.000 15.000 20.000 10.000 10.000

$ $ $ $ $ $ $ $ $ $

225.260 152.044 197.829 230.260 136.871 200.598 131.999 156.399 151.699 234.998

$ 25.000 $ $ 10.000 $ $ 158.000 $ $ 15.800 $

234.998 131.999 1.817.956 181.796

=H4+I4-J4

=MIN(C4:C13)

$ 250.000 $ 520.000 $ 150.000 $ 150.000 $ 2.015.000 $ 3.270.000 $ 201.500 $ 327.000

=SUMA(C4:C13)

DESCUENTOS $ 25.000 $ 16.500 $ 22.000 $ 25.000 $ 16.500 $ 22.000 $ 15.000 $ 18.000 $ 16.500 $ 25.000

30 25 285 29

$ 9.250 $ 5.400 $ 73.755 $ 7.376

$ 25.000 $ 15.000 $ 201.500 $ 20.150

$ 234.250 $ 11.010 $ 140.400 $ 6.599 $ 1.887.255 $ 88.701 $ 188.726 $ 8.870

=PROMEDIO(C4:C13)

I. Fórmulas

II. Aplicaciones

Comisiones: Si las Ventas varían entre 0 - 150.000 ; Sueldo Base*3,5% 150.001 - 300.000 ; Sueldo Base*3,6% 300.001 - 500.000 ; Sueldo Base*3,7% 500.001 - 900.000 ; Sueldo Base*3,8% 900.001 - mas ; Sueldo Base*3,9%

1. 2. 3. -

Es igual al 10% del Sueldo Base

Es igual a la Suma de Sueldo Base y Comisiones, Menos los Descuentos

Bono Extra Si los Días Trabajados varían entre 0 - 10 ; Sueldo Liquido*4,5% 11 - 20 ; Sueldo Liquido*4,6% 21 - 30 ; Sueldo Liquido*4,7%

Total a Pagar: Es igual a la Suma de Sueldo Líquido y Bono Extra menos Anticipos

celdas que correspondan Configurar la hoja con las siguientes características: a) Tamaño de Papel: Carta. b) Orientación: Horizontal. c) Márgenes: Superior e Inferior: 1,5cm, Izquierdo y Derecho: 1cm, Encabezado y Pie de Página: 0,5cm. Centrar la planilla horizontalmente.

Descuento:

Sueldo Liquido

Gráficar las columnas de NOMBRE, SUELDO BASE Y VENTAS. Aplicar color de fondo, color de borde a la planilla y formato de moneda a las

4. -

Ordenar la planilla descendentemente por Nombre, Sueldo Base y Ventas.

5. -

Activar los filtros automáticos y mostrar los tres Totales a Pagar más altos



Planillas Excel