Issuu on Google+

A 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

B

C

D

E

FACTURA RUT Copiar Rut, de la Hoja 2 EMPRESA .=BUSCARV(B3;Hoja2!A1:F16;2;0) DIRECCION .=BUSCARV(B3;Hoja2!A1:F16;3;0) COMUNA .=BUSCARV(B3;Hoja2!A1:F16;4;0)

FECHA Nº FACTURA FONO GIRO

CODIGO Copiar Códigos de la Hoja 3

UNIDADES SUBTOTAL Ingresar valor deseado .=C10*D10 Ingresar valor deseado .=C11*D11 Ingresar valor deseado .=C12*D12 Ingresar valor deseado .=C13*D13 Ingresar valor deseado .=C14*D14 Ingresar valor deseado .=C15*D15 Ingresar valor deseado .=C16*D16 Ingresar valor deseado .=C17*D17 SUMA .=SUMA(E10:E17) IVA .=E18*19% TOTAL A PAGAR .=E18+E19

.=BUSCARV(A10;Hoja3!A1:C16;2;0) .=BUSCARV(A11;Hoja3!A1:C16;2;0) .=BUSCARV(A12;Hoja3!A1:C16;2;0) .=BUSCARV(A13;Hoja3!A1:C16;2;0) .=BUSCARV(A14;Hoja3!A1:C16;2;0) .=BUSCARV(A15;Hoja3!A1:C16;2;0) .=BUSCARV(A16;Hoja3!A1:C16;2;0) .=BUSCARV(A17;Hoja3!A1:C16;2;0)

PRECIO NETO .=BUSCARV(A10;Hoja3!A1:C16;3;0) .=BUSCARV(A11;Hoja3!A1:C16;3;0) .=BUSCARV(A12;Hoja3!A1:C16;3;0) .=BUSCARV(A13;Hoja3!A1:C16;3;0) .=BUSCARV(A14;Hoja3!A1:C16;3;0) .=BUSCARV(A15;Hoja3!A1:C16;3;0) .=BUSCARV(A16;Hoja3!A1:C16;3;0) .=BUSCARV(A17;Hoja3!A1:C16;3;0)

.=HOY() Ingresar el Número Deseado .=BUSCARV(B3;Hoja2!A1:F16;5;0) .=BUSCARV(B3;Hoja2!A1:F16;6;0)


Factura