Issuu on Google+

TU PORTAL DE AYUDA

Manuales/ofimática

MANUAL MICROSOFT WORD 2007

GRUPOTE-IN INTRODUCCIÓN A WORD Word de Microsoft es el procesador de textos más difundido tanto en el mundo de los PCs como en el de Macintosh. Word puede realizar todo tipo de documentos con la ayuda de iconos, menús o comandos que le permiten cambiar tipos de letras, copiar, mover o insertar partes de texto, manejar encabezados, pies de página, o listas, mezclar en un documento textos, fórmulas matemáticas, imágenes, gráficos, tablas, hojas de cálculo, etc., y mostrar en pantalla una imagen exacta de cómo va a quedar impreso dicho documento. Para ingresar a Word, podemos utilizar la vía: Inicio/programas/Microsoft Office/Microsoft Office Word 2007 o mediante el icono de acceso directo ubicado en el escritorio. PARTES DE LA PANTALLA DE WORD Botón de Office

Barra de acceso rápido

Barra de Titulo Barra de Menú

Regla

Ventana o Área de Trabajo

Barras de Desplazamiento Barra de Estado

Tutores: Theo Quispe Callata Marisol Canchari Espejo

Botones de Presentación

Zoom

1


TU PORTAL DE AYUDA

Manuales/ofimática

CUADRO DE DIVISIÓN.- Nos permite dividir el área de trabajo en dos partes para visualizar mejor. Se usa cuando el documento es bastante amplio y se desea ver al mismo tiempo dos partes diferentes.

Cuadro de división

Para utilizar el cuadro de división, primero se ubica el puntero del mouse sobre él y haciendo clic se arrastra hacia el área de trabajo y se ubica en el lugar que se desea. CREAR UN NUEVO DOCUMENTO.- Los pasos para iniciar un documento nuevo son: 1. Hacer clic en el botón Nuevo en la barra de acceso rápido. Si queremos utilizar las plantillas, los pasos son: 1. 2. 3. 4.

Hacer clic en el Botón de Office. Luego, hacer clic sobre la opción Nuevo. En la ventana que aparece seleccionar la opción Plantillas Instaladas, en el lado izquierdo. Luego, seleccione la plantilla con la que desee iniciar el nuevo documento, en la parte central de la ventana. 5. En seguida, elegir la opción Crear Nuevo: Documento, en el lado derecho de la ventana. 6. Haga clic en Crear. CONFIGURAR PÁGINA.- Cada vez que inicie un documento nuevo, en el cual necesite establecer un nuevo tamaño de papel o márgenes tendrá que configurar página. El camino para ello es: 1. Ir al Menú Diseño de Página y en el panel Configurar Página, elegir en botón Márgenes para establecer los márgenes del documento.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

2


TU PORTAL DE AYUDA

Manuales/ofimática

Botón Márgenes

2. En el mismo panel Configurar Página, elegir en botón Orientación para establecer la orientación Vertical u Horizontal del documento.

3. En el mismo panel Configurar Página, elegir en botón Tamaño para establecer el tamaño de la hoja del nuevo documento.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

3


TU PORTAL DE AYUDA

Manuales/ofimática

GUARDAR UN DOCUMENTO.- Cuando es la primera vez que guarda un documento. Se siguen los pasos siguientes: 1. Hacer clic en el Botón Guardar de la barra de acceso rápido o pulsar Crtl + G. 2. Aparecerá el siguiente cuadro de diálogo donde se elegirán las opciones de guardado que se citan a continuación: Lugar donde se desea guardar

Tutores: Theo Quispe Callata Marisol Canchari Espejo

4


TU PORTAL DE AYUDA

Manuales/ofimática

Cambiar vista

Colocar el nombre del Archivo

Tipo de archivo

Opciones Adicionales

3. Elegir la carpeta de destino, colocar el nombre del archivo, elegir el tipo de archivo y luego Clic en Guardar. Si se desea guardar como una copia, los pasos son: 1. 2. 3. 4.

Hacer clic en el botón Office. Elegir la opción Guardar Como. Elegir una de las opciones de guardado (Ejemplo: Documento de Word 97-2003). En seguida aparecerá el mismo cuadro de diálogo que vimos anteriormente, donde se eligen las opciones, la carpeta de destino, el nombre nuevo del archivo, elegir el tipo de archivo y luego Clic en Guardar.

ABRIR UN DOCUMENTO.Los pasos son: 1. Ir a la Barra de Acceso Rápido, hacer clic en el botón Abrir o pulsar Ctrl + A, luego aparece el siguiente cuadro de diálogo. (Es muy similar al cuadro de diálogo de guardar). 2. Elegir la carpeta donde se halla el archivo, elegir el archivo y luego hacer clic en Abrir. El otro camino es:

Tutores: Theo Quispe Callata Marisol Canchari Espejo

5


TU PORTAL DE AYUDA

Manuales/ofimática

1. Hacer clic en el Botón Inicio, elegir la opción Abrir. 2. Luego aparecerá el cuadro de diálogo ya descrito antes; se elige la carpeta, el archivo y se hace clic en Abrir. CERRAR UN DOCUMENTO.- Hay dos formas; el primero consiste solamente en hacer clic en el botón de cerrar de la ventana de Word, en este caso cierra no solamente el archivo, sino también se sale del programa. La otra forma de cerrar sin salir del programa es: 1. 2.

Hacer clic en el Botón de Office. Elegir la opción Cerrar y listo.

INGRESAR TEXTO.- Para ingresar texto en Word, solamente se teclea o digita las palabras en el teclado, tal como si fuera una máquina de escribir. Word irá ingresando el texto tecleado en el lugar donde se ubica el Cursor o Punto de inserción. Es bueno recordar que en un procesador de texto como Word, no es necesario pulsar Enter para bajar una línea; Word bajará automáticamente cuando se sigue escribiendo. Se debe presionar Enter sólo cuando se desea empezar un párrafo nuevo. BORRAR TEXTO.- Para borrar el texto se cuenta con dos teclas, estas se deberán usar de acuerdo a la posición del cursor. Si el cursor se encuentra al lado izquierdo de la palabra o texto, se utiliza la tecla Supr, y el texto se irá borrando de izquierda a derecha; si en cambio el cursor se encuentra al lado derecho del texto, se utiliza la tecla Backspace o , y el texto se irá borrando de derecha a izquierda. Si queremos borrar una palabra completa, se combinan estas teclas con la tecla CTRL, según la posición del cursor. MOVER EL PUNTO DE INSERCIÓN.- Para desplazar el cursor o punto de inserción en Word; se puede hacer uso del Mouse como también del Teclado, veamos ambos casos:  Con el Teclado. Para Desplazarse Un carácter a la izquierda Un carácter a la derecha Una palabra a la izquierda Una palabra a la derecha Una párrafo hacia arriba Una párrafo hacia abajo Una celda a la izquierda (en una tabla) Una celda a la derecha (en una tabla) Una línea arriba Una línea abajo Al final de una línea Al principio de una línea Al principio de la ventana Al final de la ventana A la pantalla anterior A la pantalla siguiente Al principio de la página siguiente Al principio de la página anterior Al final del documento Al inicio del documento

Tutores: Theo Quispe Callata Marisol Canchari Espejo

Presione FLECHA IZQUIERDA FLECHA DERECHA CTRL + FLECHA IZQUIERDA CTRL + FLECHA DERECHA CTRL + FLECHA ARRIBA CTRL + FLECHA ABAJO SHIFT + TAB TAB FLECHA ARRIBA FLECHA ABAJO FIN INICIO CTRL + ALT + REPÁG CTRL + ALT + AVPÁG REPÁG AVPÁG CTRL + REPÁG CTRL + AVPÁG CTRL + FIN CTRL + INICIO

6


TU PORTAL DE AYUDA

Manuales/ofimática

 Con el Mouse.- Para desplazarse con el Mouse, podemos hacer uso del puntero y hacer clic en el lugar deseado y listo, pero podemos desplazarnos también haciendo uso de la barra de desplazamiento. Veamos. Por títulos

Según el comando Ir a…

Por gráficos Por tablas

Por comentarios Por secciones Por palabra buscada Por páginas

SELECCIONAR TEXTO.- En el caso que se quiera cambiar, por ejemplo, el formato de un texto, primeramente se debe seleccionar el texto. Existen dos maneras de seleccionar:  Con el Mouse. Para Seleccionar Cualquier cantidad de texto Una palabra Un gráfico Una línea de texto

Haga lo Siguiente Arrastre sobre el texto Haga doble clic en la palabra Haga clic en el gráfico Mueva el puntero a la izquierda de la línea hasta que cambie a una flecha hacia la derecha y haga clic. Múltiples líneas de texto Mueva el puntero a la izquierda de las líneas hasta que cambie a una flecha hacia la derecha y arrastre hacia arriba o hacia abajo. Una frase Presione CTRL y haga clic en cualquier parte de la frase. Un párrafo Mueva el puntero a la izquierda de las líneas hasta que cambie a una flecha hacia la derecha y haga doble clic. También puede hacer tres veces clic en cualquier parte del párrafo. Múltiples párrafos Mueva el puntero a la izquierda de los párrafos hasta que cambie a una flecha hacia la derecha y haga doble clic o arrastre hacia arriba o hacia abajo. Un bloque grande de texto Haga clic en el principio de la selección, desplácese al final y, manteniendo presionada la tecla SHIFT, haga clic. Un documento completo Mueva el puntero a la izquierda de cualquier texto del documento hasta que cambie a una flecha hacia la derecha y haga tres veces clic. Encabezados y pies de En vista normal, haga clic en Encabezado y pie de página en el página menú Ver; en vista diseño de página, haga doble clic en el texto atenuado del encabezado o pie de página. Después seleccione lo que desee. Comentarios, notas al pie y Haga clic en el panel, mueva el puntero a la izquierda del texto notas al final hasta que cambie a una flecha hacia la derecha y haga tres veces clic.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

7


TU PORTAL DE AYUDA

Manuales/ofimática

 Con el Teclado. Para Seleccionar Un carácter a la derecha Un carácter a la izquierda Hasta el final de una palabra Hasta el principio de una palabra Al final de una línea Al principio de una línea Una línea abajo Una línea arriba Hasta el final de un párrafo Hasta el principio de un párrafo Una pantalla abajo Una pantalla arriba Hasta el final de una ventana Al principio de un documento Todo el documento

Presione MAYUSC + FLECHA DERECHA MAYUSC + FLECHA IZQUIERDA CTRL + MAYUSC + FLECHA DERECHA CTRL + MAYUSC + FLECHA IZQUIERDA MAYUSC + FIN MAYUSC + INICIO MAYUSC + FLECHA ABAJO MAYUSC + FLECHA ARRIBA CTRL + MAYUSC + FLECHA ABAJO CTRL + MAYUSC + FLECHA ARRIBA MAYUSC + AVPAG MAYUSC + REPAG ALT + CRTL + MAYUSC + AVPAG ALT + CRTL + MAYUSC + REPAG CRTL + E

INSERTAR SIMBOLOS CARACTERES ESPECIALES.- Para insertar un símbolo o carácter que no aparece en su teclado, haga lo siguiente:  Ir al Menú Insertar, y ubicarse en el panel Símbolos  Elegir el botón Símbolo…  En el cuadro que aparece elija el símbolo deseado

 Si no se encuentra el símbolo que desea, hacer clic en la opción Más símbolos…, y en seguida aparecerá otra ventana, donde se puede buscar el símbolo deseado.  Luego haga clic en Insertar  Para salir haga clic en Cerrar

Tutores: Theo Quispe Callata Marisol Canchari Espejo

8


TU PORTAL DE AYUDA

Manuales/ofimática

SESIÓN Nº 06 FORMATO DE TEXTO Dar formato al texto, significa cambiar la apariencia del texto digitado anteriormente; de esta manera se puede cambiar el tipo de letra, tamaño, color, etc. Existen dos formas de dar formato al texto, una de ellas es elegir primero los formatos y luego ir digitando; la segunda es primero digitar el texto y luego establecer los cambios, ésta es la mejor. Para aplicar un formato al texto se siguen los pasos a citar:   

Se digita el texto. Se selecciona el texto a dar formato. Ir al menú Inicio, y ubicarse en el panel Fuente y luego hacemos clic en uno de los botones siguientes para cambiar los formatos deseados; veamos el gráfico. Tipo de fuente

Tamaño de fuente

Color de texto

Resaltado del texto Negrita, cursiva y subrayado Subíndice

Superíndice

DESHACER Y REHACER.- Estas operaciones facilitan la tarea de edición del documento, porque se pueden “deshacer” posibles errores cometidos durante el desarrollo del mismo, pero si después quiere recuperar la acción “deshecha” puede “rehacerla”. DESHACER.- Para deshacer la última acción, siga los pasos:  Ir a la Barra de Acceso Rápido. 

Elegir el botón Deshacer.

Puede pulsar también la combinación de teclas CTRL+ z. REHACER.- Para rehacer un cambio deshecho, siga los pasos: 

Ir a la Barra de Acceso Rápido.

Elegir el botón Rehacer.

Puede pulsar también la combinación de teclas CTRL+ y. MOVER TEXTO.- Para mover el texto podemos hacerlo con lo siguiente:  Seleccione el texto a mover.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

9


TU PORTAL DE AYUDA

Manuales/ofimática

 Ir al menú Inicio y elegir el botón Cortar.  Ubicar el cursor en el lugar dónde desea colocar el texto a mover.  Ir al menú Inicio y elegir el botón Pegar. Puede usar también la combinación de teclas CTRL + x, para cortar y para pegar se puede usar la combinación de teclas CTRL + v. COPIAR TEXTO.- Para copiar el texto podemos hacerlo haciendo lo siguiente:  Seleccione el texto a mover.  Ir al menú Inicio y elegir el botón Copiar.  Ubicar el cursor en el lugar dónde desea colocar el texto a copiar.  Ir al menú Inicio y elegir el botón Pegar. Puede usar también la combinación de teclas CTRL + c, para cortar y para pegar se puede usar la combinación de teclas CTRL + v. ORTOGRAFÍA Y GRAMÁTICA.- Word verifica automáticamente la ortografía y gramática de todo lo que Ud., escriba en su documento, pero también es posible corregirlo cuando haya terminado de ingresar el texto en su documento. Para realizar esto Word cuenta con un Diccionario Principal, y uno Personalizado, en este último se pueden almacenar todas las palabras que Word no tenga. Para revisar la ortografía y gramática, siga los pasos:  Ir al Menú Revisar.  Ubicarse en el panel Revisión.  Elegir el botón Ortografía y Gramática.

En el cuadro que aparece, realizar los cambios según las necesidades. Por ejemplo en la ventana superior se muestran las palabras con posibles errores y en la parte inferior las palabras opcionales para cambiar, si cree que la palabra está bien escrita, entonces hace clic en omitir una vez u omitir todas; si en cambio cree que la palabra está mal escrita, hace clic en cambiar o cambiar todas. En el caso que la palabra está bien escrita y sigue de color rojo como si estuviera mal escrita, sucede que esta palabra no existe en el diccionario de Word, por eso lo observa; entonces se puede agregar al diccionario.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

10


TU PORTAL DE AYUDA 

Manuales/ofimática

Al terminar de revisar el documento, se hace clic en aceptar.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

11


TU PORTAL DE AYUDA

Manuales/ofimática

FORMATO PÁRRAFO.- Con Word se pueden aplicar varios formatos a los párrafos; veamos algunos de ellos. Si queremos aplicar un formato al párrafo hacemos lo siguiente:  

Se selecciona el párrafo a dar formato. Ir al menú Inicio, y ubicarse en el panel Párrafo y luego hacemos clic en uno de los botones siguientes para cambiar los formatos deseados; veamos el gráfico. Viñetas

Numeración

Lista multinivel

Sangrías

Ordenar

Bordes y sombreado

Alineación Interlineado

Relleno

TIPOS DE SANGRÍA DE PÁRRAFO.- Para colocar la sangría de se utiliza la regla, veamos los casos. Existen sangrías de párrafo básicamente los siguientes:  Sangría de primera Línea.- Es el espacio entre el margen izquierdo y la primera línea de texto. Ejemplo: Para cada acción, hay una reacción igual y opuesta. Si Usted arremete contra el mundo, este le devolverá los golpes. Si acaricia usted al mundo, el mundo lo acariciará. Para ello primeramente se coloca en siguiente indicador de la regla (Ver figura).

 Sangría Francesa. Es el espacio entre el margen izquierdo y las líneas por debajo de la primera línea de texto. Ejemplo: Para cada acción, hay una reacción igual y opuesta. Si Usted arremete contra el mundo, este le devolverá los golpes. Si acaricia usted al mundo, el mundo lo acariciará. Para ello primeramente se coloca en siguiente indicador de la regla (Ver figura).

 Sangría Izquierda. Es el espacio entre el margen izquierdo y el párrafo de texto. Ejemplo:

Tutores: Theo Quispe Callata Marisol Canchari Espejo

12


TU PORTAL DE AYUDA

Manuales/ofimática

Para cada acción, hay una reacción igual y opuesta. Si Usted arremete contra el mundo, este le devolverá los golpes. Si acaricia usted al mundo, el mundo lo acariciará. Para ello primeramente se coloca en siguiente indicador de la regla (Ver figura).

ALINEACIÓN DE TEXTO.- Con Word se puede alinear el texto al margen izquierdo, al margen derecho, centrado o justificado; veamos algunos ejemplos de cada uno:  Texto alineado al margen izquierdo. “A la hora de cometer todo gran error hay un instante de reflexión, una fracción de segundo en la que uno puede volverse atrás y, quizá remediarlo”.  Texto alineado al margen derecho. “A la hora de cometer todo gran error hay un instante de reflexión, una fracción de segundo en la que uno puede volverse atrás y, quizá remediarlo”.  Texto alineado al centro. “A la hora de cometer todo gran error hay un instante de reflexión, una fracción de segundo en la que uno puede volverse atrás y, quizá remediarlo”.  Texto justificado. “A la hora de cometer todo gran error hay un instante de reflexión, una fracción de segundo en la que uno puede volverse atrás y, quizá remediarlo”. Para aplicar una de las alineaciones de texto se siguen los pasos siguientes: 1. Seleccionar el texto. 2. Ir al menú Inicio y nos ubicamos en el panel Párrafo 3. Elegir uno de los botones de alineación y listo. Centrar

Alinear a la derecha

Alinear a la izquierda Justificar

INTERLINEADO.- Es el espacio que existe entre las líneas del texto. Podemos aplicar a un párrafo interlineado simple, espacio y medio, doble, dos y medio, tres, etc. Veamos algunos ejemplos:  Interlineado simple:

Tutores: Theo Quispe Callata Marisol Canchari Espejo

13


TU PORTAL DE AYUDA

Manuales/ofimática

Hay tres etapas en la vida: cuando se debe dormir la siesta, pero no se quiere; cuando se quiere dormir la siesta, pero no se tiene tiempo; y cuando se quiere dormir la siesta y se tiene tiempo, pero no se puede conciliar el sueño.  Interlineado uno y medio: Hay tres etapas en la vida: cuando se debe dormir la siesta, pero no se quiere; cuando se quiere dormir la siesta, pero no se tiene tiempo; y cuando se quiere dormir la siesta y se tiene tiempo, pero no se puede conciliar el sueño.  Interlineado doble: Hay tres etapas en la vida: cuando se debe dormir la siesta, pero no se quiere; cuando se quiere dormir la siesta, pero no se tiene tiempo; y cuando se quiere dormir la siesta y se tiene tiempo, pero no se puede conciliar el sueño. Para aplicar una de las alineaciones de texto se siguen los pasos siguientes: 1. Seleccionar el texto. 2. Ir al menú Inicio y luego ir al panel Párrafo. 3. Luego hacer clic en el botón interlineado y elegir una de las opciones de interlineado y listo. Botón interlineado

Tipos de interlineado

NUMERACIÓN Y VIÑETAS.- Cuando se desee realizar una lista con texto, se puede aplicar las viñetas o la numeración, según sea el caso. Para ello se pueden tomar dos caminos: Primero; se aplica la numeración o viñeta y luego se escribe la lista. Segundo; se escribe la lista y luego se aplica la numeración o viñeta. En cualquiera de los dos casos, el camino es el siguiente.   

Ir al menú Inicio y ubicarse en el panel Párrafo. En seguida hacer clic en el botón Viñeta o Numeración, según lo que se quiera hacer. Luego se elige el tipo de viñeta o numeración o lista multinivel, y listo.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

14


TU PORTAL DE AYUDA

Manuales/ofimática

Botón de numeración

Botón de viñetas

Tipos de numeración

Tipos de viñetas

Ejemplo de Numeración:

Ejemplo de Viñetas:

1º. 2º. 3º. 4º. 5º. 6º.

     

Ferrari Renault Mazda Toyota Nissan Peugeot

Ferrari Renault Mazda Toyota Nissan Peugeot

LISTA MULTINIVEL.- Es una forma de numeración que se utiliza para realizar listas, pero a diferencia de las anteriores, en esta se considera niveles de jerarquía. La aplicación de este formato es similar a las viñetas y numeración, existen también dos caminos: Primero; se aplica la lista multinivel y luego se escribe la lista. Segundo; se escribe la lista y luego se aplica la lista multinivel. El segundo caso es el más recomendable, los pasos son:     

Digitar y seleccionar la lista. Ir al menú Inicio y ubicarse en el panel Párrafo. En seguida hacer clic en el botón Lista multinivel. Luego se elige el tipo de lista multinivel. La lista aparecerá como una simple numeración, pero para definir los niveles subordinados o inferiores, se selecciona aquellas que deben estar al interior y luego se presiona la tecla TAB o el botón aumentar sangría.

Ejemplo: 1. Perú 1.1. Lima 1.2. Cusco

Tutores: Theo Quispe Callata Marisol Canchari Espejo

15


TU PORTAL DE AYUDA

Manuales/ofimática

2. Bolivia 2.1. Oruro 2.2. Cochabamba Botón lista multinivel

Tipos de lista multinivel

COLUMNAS ESTILO PERIODÍSTICO.- Un párrafo también puede formatearse en estilo de columnas tipo periódico; de esta forma el párrafo se presentará en dos, tres o más columnas. Para aplicar el estilo de columnas se siguen los siguientes pasos:   

Seleccionar el texto. Ir al menú Diseño de página y ubicarse en el panel Configurar página. Luego buscar el botón Columnas, se desplazará una persiana con los tipos de columnas, se elije una de ellas y listo.

Botón columnas

Tipos de columnas

Si deseamos aplicar un formato de columnas más específico, realizamos los siguientes pasos:

Tutores: Theo Quispe Callata Marisol Canchari Espejo

16


TU PORTAL DE AYUDA    

Manuales/ofimática

Seleccionamos el párrafo, y nos vamos al menú Ir al menú Diseño de página y ubicarse en el panel Configurar página. Luego buscar el botón Columnas, se desplazará una persiana con los tipos de columnas, se elije la opción Más columnas… En seguida aparece un cuadro donde se puede elegir en estilo preestablecido (uno, dos, tres, izquierdo, derecho), o definir el número de columnas, el ancho y el espacio entre las columnas, como también la presencia de una línea entre las columnas. Luego se hace clic en Aceptar.

Ejemplos: Los habitantes de Singapur están acudiendo en tropel a un pueblo malayo cercano a saborear un costoso manjar que se ha puesto de moda: las termitas. Una termita reina de primera, que puede llegar a medir cinco centímetros de largo según

el periódico local Straits Times, se vende hasta en unos siete dólares. Quienes gustan de comerlas creen que mejoran la salud.

Nadie puede tener más de tres prioridades. Si uno tiene un empleo que le interesa conservar, ésa es una prioridad. Si tiene una familia, ésa es otra prioridad. Queda sólo una más. Tal vez sea

mantenerse en forma, tal vez trabajar como voluntario en la iglesia.

Ninguna empresa puede depender del genio; su oferta es siempre escasa e impredecible. El

Estos insectos se comen de tres maneras; vivos, remojados en alcohol o conservados en vino de arroz, y se vende en las cafeterías. Al decir de un intrépido degustador, “tienen la coraza dura y correosa; el interior fresco y cremoso…, y son completamente insípidos”.

La mayoría de la gente sabe esto de manera intuitiva. Sin embargo, siguen comprometiéndose más allá

reto de la empresa es conseguir que los seres humanos comunes y corrientes des de

Tutores: Theo Quispe Callata Marisol Canchari Espejo

de lo que pueden y complicándose excesivamente la vida. Mi consejo es muy sencillo: identifique sus prioridades y diga “no” a todo lo demás.

si más de lo que parecen capaces de dar; descubrir las fuerzas que tengan sus

miembros, y ayudar a cada uno de ellos a usarlas en provecho del desempeño de

17


TU PORTAL DE AYUDA todos. El propósito de una empresa es

enseñar a los hombres comunes

Tutores: Theo Quispe Callata Marisol Canchari Espejo

Manuales/ofimática a hacer cosas poco comunes.

18


TU PORTAL DE AYUDA

Manuales/ofimática

LETRA CAPITAL.- Se trata de un formato que agranda el tamaño de la primera letra del párrafo, de manera que ésta aparezca más resaltante y presente el texto más atractivo. Se usa mayormente para el diseño de cuentos e historietas. Para colocar la letra capital a un párrafo, se hace lo siguiente:    

Seleccionar el párrafo. Nos vamos al menú Insertar, ubicamos el panel Texto. Buscamos el botón Letra Capital, hacemos clic y aparece una persiana con las opciones de letra capital. Elegimos el tipo de letra capital, y listo.

Botón letra capital Tipos de letra capital

Ejemplos: Letra capital En Texto

H

abía una vez un águila que no quería volar, su dueño, el Rey, se hallaba preocupado por esta situación y entonces ordenó buscar a un hombre que fueses capaz de hacer volar el águila, y en recompensa le daría un gran botín. Los servidores recorrieron el reino y trajeron muchos hombres, pero ninguno podía hacer volar al águila. De pronto se presentó un hombrecillo muy pobre y andrajoso, éste dijo poder hacer volar al águila, todos se rieron de él incrédulamente. El rey ordenó que lo hiciera, el hombrecillo se acercó al árbol donde se hallaba el águila, tomó una sierra y empezó a cortar la rama donde estaba posada el ave, todos miraban admirados y cuando terminó su tarea increíblemente el águila voló. Letra capital En Margen

H

abía una vez un águila que no quería volar, su dueño, el Rey, se hallaba preocupado por esta situación y entonces ordenó buscar a un hombre que fueses capaz de hacer volar el águila, y en recompensa le daría un gran botín. Los servidores recorrieron el reino y trajeron muchos hombres, pero ninguno podía hacer volar al águila. De pronto se presentó un hombrecillo muy pobre y andrajoso, éste dijo poder hacer volar al águila, todos se rieron de él incrédulamente. El rey ordenó que lo hiciera, el hombrecillo se acercó al árbol donde se hallaba el águila, tomó una sierra y empezó a cortar la rama donde estaba posada el ave, todos miraban admirados y cuando terminó su tarea increíblemente el águila voló.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

19


TU PORTAL DE AYUDA

Manuales/ofimática

SESIÓN Nº 07 TABLAS Las tablas permiten organizar la información y crear atractivos diseños de página con columnas paralelas de texto y gráficos. CREAR TABLA.- La forma más rápida de crear una tabla sencilla es:  Ubicamos el cursor en el lugar deseado.  Nos vamos al menú Insertar, luego vamos al panel Tablas, y hacemos clic en el botón Tablas.  En seguida aparece una persiana donde se selecciona el número de filas y columnas que tendrá la tabla.

Botón Insertar Tabla

Área de selección de filas y columnas que tendrá la tabla

INSERTAR TABLA.- Es otra forma de crear una tabla. Los pasos para insertar una tabla son:     

Colocar el cursor en el lugar donde se desea insertar una tabla. Ir al menú Insertar, luego al panel Tabla, y hacer clic en el botón Tabla. En la persiana que aparece seleccionamos la opción Insertar Tabla… Aparece una ventana donde se coloca el número de columnas y filas que tendrá la tabla. Al terminar hacer clic en Aceptar.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

20


TU PORTAL DE AYUDA

Manuales/ofimática

PARTES DE UNA TABLA COLUMNA.- Es el conjunto de celdas ubicadas de forma vertical, es decir unas sobre otras. FILA.- Es el conjunto de celdas ubicadas de forma horizontal, es decir unas al lado de otras. CELDA.- Es cada recuadro que presenta la tabla.

Fila

Columna

Celda

NOTA: Al insertar o crear una tabla, si colocamos el cursor en cualquier parte de la tabla, aparecen dos nuevos menús: Diseño y Presentación.

ESTILOS DE TABLA.- Una vez creada la tabla podemos modificar la presentación de la misma; para esto Word tiene plantillas de estilos de tablas; dentro de las cuales se puede elegir la que se desea. Para aplicar los estilos de tablas se hace lo siguiente:    

Colocar el cursor en cualquier parte de la tabla. Ir al Menú Diseño. Nos ubicamos en el panel Estilos de Tabla. Luego elegimos uno de los estilos, hacemos clic en este, y listo.

COMBINAR CELDAS.- Combinar celdas significa convertir dos celdas juntas en una sola. Este trabajo se realiza según las necesidades; para ello se hace lo siguiente: 

Seleccionar dos o más celdas juntas.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

21


TU PORTAL DE AYUDA  

Manuales/ofimática

Ir al Menú Presentación. Ubicarse en el panel Combinar, y luego hacer clic en el Botón Combinar celdas.

DIVIDIR CELDAS.- Muchas veces se necesita dividir una celda en dos o más celdas; para realizar esta acción se siguen los pasos:   

Seleccionar la celda que se quiere dividir. Ir al Menú Presentación. Ubicarse en el panel Combinar, y luego hacer clic en el Botón Dividir celdas.

Luego aparecerá una ventana donde se coloca el número de filas y columnas en las que se quiere dividir la celda seleccionada. Para terminar hacer clic en Aceptar, y listo.

INSERTAR FILAS Y COLUMNAS.- Para insertar filas o columnas, los pasos son:  Seleccionar una fila o columna dentro de la tabla donde se desea insertar.  Ir al Menú Presentación, ubicarse en el panel Filas y Columnas.  En seguida elegir lo que se desea insertar, dentro de los botones que se tiene.

Botón insertar fila arriba

Botón insertar fila debajo

Botón insertar columna a la izquierda

Tutores: Theo Quispe Callata Marisol Canchari Espejo

Botón insertar columna a la derecha

22


TU PORTAL DE AYUDA

Manuales/ofimática

SESIÓN Nº 08 DIBUJOS EN WORD 2007 En Ms Word se pude realizar todo tipo de diseño con imágenes, dibujos y autoformas prediseñadas, cada uno de estos arreglos tiene un tratamiento que permite presentar un documento con un acabado profesional. INSERTAR UNA AUTOFORMA.- La autoforma es un dibujo que Word tiene prediseñado. Para insertar una autoforma los pasos son:   

Ubicar el cursor en el lugar donde se desea insertar la autoforma. Ir al menú Insertar, y nos ubicamos en el panel Ilustraciones. Buscamos el botón Formas y hacemos clic en este, aparecerá una persiana en donde se hallan las autoformas, se elige una de ellas.

 

Luego aparecerá el lienzo de dibujo, y el cursor se presentará en forma de cruz. Se ubica el cursor dentro del lienzo de dibujo y se traza el tamaño o simplemente se hace clic y listo.

INSERTAR UN DIBUJO PREDISEÑADO.- Word tiene una galería de imágenes o dibujos prediseñados a los que se puede acceder para insertar una de ellas según los trabajos en el documento. Para insertarlos, los pasos son:

Tutores: Theo Quispe Callata Marisol Canchari Espejo

23


TU PORTAL DE AYUDA

Manuales/ofimática

  

Ubicar el cursor en el lugar donde se desea insertar el dibujo. Ir al menú Insertar, y nos ubicamos en el panel Ilustraciones. Buscamos el botón Imágenes prediseñadas y hacemos clic en este, luego aparecerá una ventana al lado derecho de la pantalla.

En esta ventana se busca el tipo de imagen que se desea, en seguida aparecen varias imágenes de las cuales se elige una de ellas y se hace clic para insertarlo en el documento.

INSERTAR UNA IMAGEN O FOTO DE ARCHIVO.- Si deseamos insertar una imagen, fotografía u otro diseño almacenado en una carpeta, los pasos son:   

Ubicar el cursor en el lugar donde se desea insertar la imagen. Ir al menú Insertar, y nos ubicamos en el panel Ilustraciones. Buscamos el botón Imagen y hacemos clic en este.

 

Luego aparecerá una ventana donde debemos buscar la imagen que se desea insertar. Se selecciona la imagen en la ventana de búsqueda y luego se hace clic en Insertar, y listo.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

24


TU PORTAL DE AYUDA

Manuales/ofimática

MODIFICAR EL FORMATO DE LA IMAGEN, AUTOFORMA O DIBUJO.- Una vez que hemos insertado una imagen, autoforma o dibujo, al seleccionarlas, en la barra de menú aparece un nuevo menú llamado formato. Este menú tiene una serie de paneles y botones que nos permitirán realizar diversos ajustes a los trabajos con imágenes, autoformas o dibujos; lo que nos da múltiples opciones de presentar un documento bien elaborado.

Dibujo prediseñado

Autoforma

Imagen

El menú formato presenta estas opciones, cuando se selecciona una imagen o dibujo prediseñado.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

25


TU PORTAL DE AYUDA

Manuales/ofimática

Lienzo de dibujo

El menú formato presenta estas opciones, cuando se selecciona una autoforma.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

26


TU PORTAL DE AYUDA

Manuales/ofimática

IMPRIMIR UN DOCUMENTO.- Una vez terminado el documento Word nos permite realizar la impresión, para esto se deben realizar los pasos siguientes:    

Tener abierto el documento en pantalla. Hacer clic en el Botón de Office. Seleccionar la opción Imprimir. Dentro de las opciones que aparecen elegir la opción Imprimir, y hacer clic.

Luego aparece una ventana donde elegimos: Elegir el modelo de impresora aquí

Elegir el intervalo de páginas a imprimir

Establecer el número de copias de impresión

Establecer las opciones de impresión

Hacer clic en Aceptar.

Tutores: Theo Quispe Callata Marisol Canchari Espejo

27


MANUAL MICROSOFT WORD 2007