Page 1

Ejercicios resueltos Paso a Paso

Destello de Luz Lo primero que hay que hacer es crear un Nuevo Documento en Archivo>Nuevo y aplicamos los siguientes valores: 500X500.

Con la Herramienta de Relleno cuadrado que hemos creado.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

y el color de frente en negro pintamos todo el

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

Tendremos que crear una Capa Nueva y con la Herramienta Rutas dibujamos un trazo como el que hay en la imagen.

Ahora tenemos que abrir el diálogo de pinceles y en Pincel Nuevo vamos a colocar los valores que os indico en la imagen.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

En color de frente seleccionamos el color blanco y vamos a Editar>Trazar Ruta y en la ventana que nos sale ponemos los siguientes valores.

Tenemos que crear una Capa Nueva y cambiamos el color de frente por azul claro (#5babe8) y vamos a Editar>Trazar ruta y en la ventana le aplicamos los mismos valores que en la imagen anterior.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

Ahora tenemos que ir a Filtros>Desenfoque>Desenfoque Gaussiano y aplicamos estos valores.

Para crear más líneas tenemos que volver a Crear una Capa y pinchar en la Herramienta Ruta y volver a crear líneas del modo que queramos.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

Para darle el color que tenemos en la primera línea que hemos creado tenemos que seleccionar el color de frente en blanco y vamos a Editar>Trazar ruta y aplicamos los mismo valores que los de la imagen.

Y para ponerlo en color azul creamos otra Capa Nueva y cambiamos el color de frente por azul claro (#5babe8) y vamos a Editar>Trazar ruta y en la ventana le aplicamos los mismos valores que en la imagen anterior.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

Ahora tenemos que crear otra Capa Nueva y ponerla en primera posición, arriba del todo y con la Herramienta de Degradado aplicamos el degradado de blanco a negro y para hacer el degradado pinchamos desde la esquina de arriba derecha hasta menos del centro de la imagen y se nos quedará así.

En la ventana de capas ponemos en Modo Suma.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

Creamos una Capa Nueva y creamos otro destello de luz pero esta vez en algún punto cruzado de cada línea y volvemos a ponerlo en Modo Suma.

Ahora la capa que ya esta activada la ponemos en Modo Blanquear y quedará así.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

Para crear otro destello más volvemos a Crear capa queramos y lo ponemos en Modo Claridad Suave.

y hacer el destello donde

Para añadir un texto de damos a la Herramienta Texto y ponemos lo que queramos y con el color que queramos. Y ya tenemos nuestro efecto terminado.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey


Ejercicios resueltos Paso a Paso

Ahora para terminar si queremos hacerle destellos de luz por el fondo, tendremos que Crear una Capa Nueva para cada destello que queramos hacer y con la Herramienta de Degradado hacer líneas donde queramos la luz y poner cada destello en Modo Suma y nos saldrá así.

I.E.S. Miguel Romero Esteo P.C.P.I “Auxiliar de Gestión Administrativa”

Realizado por: Jéssica Rey

Crear un destello de Luz  

Ejercicio resuelto de GIMP crear un efecto de destello de luz

Crear un destello de Luz  

Ejercicio resuelto de GIMP crear un efecto de destello de luz

Advertisement