Page 1

TRABAJOS PRÁCTICOS EXCEL TRABAJO PRÁCTICO 1 1) Crear en excel la siguiente planilla de cálculo.

2-Grabar la planilla con el nombre que indique el profesor. 3-Abrir el programa Internet Explorer. Luego ingresar a la siguiente pagina Web: http://www.edenor.com.ar/edenor/pages/contenido/seguridadyusoeficiente/consumoart efactosc.jsp 3-Buscar en la página de Edenor el consumo en Kw de los artefactos de uso doméstico que se encuentran en la planilla. 4-Calcular el Total de Kw por Bimestre para cada artefacto. 5-Sumar el Total de Kw acumulados en el bimestre. 6-Calcular el Total a pagar en pesos. Tener el cuenta el valor de Kw/hora. 7-Calcular el Total a Pagar. Para ello sumar el Total.

Excel

Página 1


TRABAJOS PRÁCTICOS EXCEL TRABAJO PRÁCTICO 2 1) En un libro nuevo de Excel ingresar los siguientes datos, teniendo en cuenta que primero deben ubicarse en la celda correspondiente y luego de escribirlos tienen que presionar ENTER.A1: VENTAS DEL AÑO 2009 A2: VENDEDOR B2: TRIMESTRE 1 C2: TRIMESTRE 2 D2 TRIMESTRE 3 E2: TRIMESTRE 4 Darle a las columnas el ancho óptimo.2) Completar la planilla con los datos de las ventas de las de cada vendedor en los distintos trimestres del año. VENTAS DEL AÑO 2009 VENDEDOR

TRIMESTRE 1

TRIMESTRE 2

TRIMESTRE 3

TRIMESTRE 4

Miguel García

1.500.000

2.000.000

1.850.000

2.100.000

Raúl Arzac

1.200.000

1.340.000

1.750.000

1.800.000

Elena Casas

1.460.000

1.700.000

1.900.000

2.000.000

Javier Martín

1.100.000

1.600.000

1.640.000

1.700.000

3) El título general y los campos de la tabla deberán tener el siguiente formato:  Tipo de letra: Verdana tamaño 13 color azul. Negrita. Centrar  Combinar y centrar el rango del título “Ventas del año 2009”. 4) Diseña la hoja de cálculo para que permita obtener los siguientes conceptos:  Ventas totales por trimestres  Ventas totales por vendedor  Promedio mensual de ventas por vendedor  Promedio mensual de ventas por trimestre. 5) Aplicar los siguientes formatos a las celdas:  Colocar bordes: contorno grueso color negro, interior fino y color azul. Rellenar con color los totales y promedios. Colorar a los números formato contabilidad $. Alineación derecha. 6) Grafica:  Ventas de todos los vendedores en los cuatro trimestres.(lineal)  El promedio mensual de ventas por vendedor (circular) Excel

Página 2


TRABAJOS PRÁCTICOS EXCEL

TRABAJO PRÁCTICO 3 FUNCIÓN LÓGICA. CONDICIONAL. Función Lógica Esta función nos permite obtener un único resultado, que dependerá de una condición o prueba lógica especificada, y este podrá ser VERDADERO (si cumple con la condición) o FALSO (si no cumple con la misma). Para realizar esta fórmula siempre debemos tener en cuenta la siguiente estructura:

=SI(Prueba Lógica; Valor Si Verdadero; Valor Si Falso) 1) Escribir la siguiente planilla en excel: Apellido Díaz Torres López Bermúdez Maidana Urueña Tasca Castro Cabrera

Nombre Roberto Diego Roxana Samuel Rubén Luis Andrés Hernán Sebastián

Sueldo 2.800 2.300 800 400 2.500 2.350 1.890 700 500

Premio

Total

Categoría

50 100 50 40 50 60 70 50 40

2) El total de cada empleado se calcula sumando SUELDO + PREMIO. 3) Colocar dos decimales a las columnas SUELDO, PREMIO, TOTAL. 4) Seleccionar la planilla sin los encabezados de cada columna. Ordenar en forma ascendente toda la planilla por la columna A que corresponde al apellido. 5) En la columna CATEGORÍA debemos insertar una función, que coloque “CATEGORÍA A” si el sueldo es mayor a $ 1500, caso contrario deberá colocar “CATEGORÍA B”. Para ello utilizamos la siguiente fórmula.

Excel

Página 3


TRABAJOS PRÁCTICOS EXCEL

=SI(C3>1500; “Categoría A”; “Categoría B”)

6) Calcular los totales para las columnas SUELDO, PREMIO, TOTAL TENER EN CUENTA Siempre que realice esta función tenga en cuenta los siguientes ítem:  Siempre debe completar los tres términos.  Nunca deje espacios dentro de una fórmula o función.  Si en los valores VERDADEROS O FALSOS coloca textos, estos deben estar entre comillas.  Los tres términos deben estar separados por punto y coma (;) o en algunos casos con coma (,) depende de la configuración de la máquina.  Sino cumple con alguno de estos ítem obtendrá un error en la función.

7) Grabar el archivo.

Excel

Página 4


TRABAJOS PRÁCTICOS EXCEL

TRABAJO PRÁCTICO 4 FUNCIÓN SI 1) Confecciona el siguiente cuadro de situación para Junio de los siguientes comercios: COMERCIO VENTAS TIPO PORCENTAJE IMPUESTO A PAGAR EL SOL 25000 MAYORISTA DON JUAN 4000 MINORISTA SATURNO 20000 MAYORISTA FAMISOL 15000 MAYORISTA DOMINGUITO 3000 MINORISTA 2) Completa la columna porcentaje teniendo en cuenta el siguiente criterio, si el comercio es MAYORISTA pagará 5,8% de impuesto, sino un 4,5%. 3) Calcula el impuesto a pagar de cada uno de los comercios. 4) Realiza un gráfico circular con las ventas de los comercios.-

TRABAJO PRÁCTICO 5

1) Copia la siguiente planilla en Excel y realiza lo siguiente: COMERCIO

La libertad Don José Saturno Caminito Dominguito

VENTAS ANUALES

$ 150.000 $ 300.000 $120.000 $230.000 $ 80.000

2) Graficar con columnas las ventas anuales de todos los comercios. Cambiar los colores predeterminados del gráfico. 3) Calcular el total de ventas anuales los comercios. 4) Obtener a través de función la menor y la mayor venta anual.

Excel

Página 5

Practicos-Excel