
<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="x-dns-prefetch-control" content="on">
        <link rel="dns-prefetch" href="//document.issuu.com">
        <link rel="dns-prefetch" href="//e.issuu.com">
        <link rel="dns-prefetch" href="//image.isu.pub">
        <link rel="dns-prefetch" href="//mm.issuu.com">
        <link rel="dns-prefetch" href="//photo.isu.pub">
        <link rel="dns-prefetch" href="//pingback.issuu.com">
        <link rel="dns-prefetch" href="//publication.isu.pub">
        <link rel="dns-prefetch" href="//static.isu.pub">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">

        <link rel="preload" href="https://e.issuu.com/issuu-reader3-embed-files/latest/document-page-reader.html?u=mediascai&d=interviu_pam_audiora__iunie_2015&p=1&cb=2017&streamRanking=0&delayTracking=true">
        <link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" as="style">
        <link rel="preload" href="//fonts.gstatic.com/s/opensans/v15/cJZKeOuBrn4kERxqtaUH3ZBw1xU1rKptJj_0jans920.woff2" as="font" crossorigin>
        <link rel="preload" href="//fonts.gstatic.com/s/opensans/v15/k3k702ZOKiLJc3WVjuplzBampu5_7CjHW5spxoeN3Vs.woff2" as="font" crossorigin>

        

        <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        <script>
            if (!(window.Promise
                    && window.fetch
                    && Object.assign
                    && Array.prototype.includes
                    && window.IntersectionObserver)) {
                (function(){
                    var a = document.createElement('script');
                    a.async = true;
                    a.src = '//static.isu.pub/fe/issuu-document-page/s3/993/polyfills.js'
                    var b = document.getElementsByTagName('script')[0];
                    b.parentNode.insertBefore(a, b);
                })();
            }
        </script>

        
        <title>Interviu Pam Audiora, Iunie 2015 by Media Scai - issuu</title>
        <meta name="description" content="Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your publications and get them in front of Issuu’s millions of monthly readers. Title: Interviu Pam Audiora, Iunie 2015, Author: Media Scai, Name: Interviu Pam Audiora, Iunie 2015, Length: 6 pages, Page: 1, Published: 2015-06-29">
        <meta name="keywords" content="online magazines, digital magazines, digital magazine software, interactive magazines, digital magazine platform, create digital magazine, create digital publication, digital publication, publish digital magazine, interactive digital magazines, self-publish digital magazine, online magazine reader, free online magazine software, interactive magazine software">
    

        
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" sizes="60x60" href="//issuu.com/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//issuu.com/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//issuu.com/apple-touch-icon-60x60@2x.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//issuu.com/apple-touch-icon-76x76@2x.png">
        <meta name="msapplication-square70x70logo" content="//issuu.com/microsoft-70x70.png">
        <meta name="msapplication-square150x150logo" content="//issuu.com/microsoft-150x150.png">
        <link rel="icon" sizes="160x160" type="image/png" href="//issuu.com/android-160x160.png">
        <link rel="icon" sizes="192x192" type="image/png" href="//issuu.com/android-192x192.png">

        <meta name="p:domain_verify" content="f9d18061b7bd0128496a649794e02250">
        <meta property="fb:app_id" content="123743911011091">
        
        <link rel="alternate" type="application/json+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2Fmediascai%2Fdocs%2Finterviu_pam_audiora__iunie_2015&amp;format=json"
         title="Interviu Pam Audiora, Iunie 2015"/>
        <link rel="alternate" type="application/xml+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2Fmediascai%2Fdocs%2Finterviu_pam_audiora__iunie_2015&amp;format=xml"
         title="Interviu Pam Audiora, Iunie 2015"/>
        
        <meta name="twitter:site" content="@issuu">
        <meta name="twitter:title" content="Interviu Pam Audiora, Iunie 2015">
        <meta name="twitter:description" content="">
        <meta name="twitter:image" content="https://image.isu.pub/150629105459-9a221682d6a5b76fb058b63ddd288aa7/jpg/page_1.jpg">

        <meta name="twitter:card" content="player">
        <meta name="twitter:player" content="https://e.issuu.com/issuu-reader3-embed-files/latest/twittercard.html?u=mediascai&amp;d=interviu_pam_audiora__iunie_2015&amp;p=1">
        <meta name="twitter:player:width" content="400">
        <meta name="twitter:player:height" content="300">

        
        <meta property="og:url" content="https://issuu.com/mediascai/docs/interviu_pam_audiora__iunie_2015">
        <meta property="og:title" content="Interviu Pam Audiora, Iunie 2015">
        
        <meta property="og:image" content="https://image.isu.pub/150629105459-9a221682d6a5b76fb058b63ddd288aa7/jpg/page_1.jpg">
        <meta property="og:image:secure_url" content="https://image.isu.pub/150629105459-9a221682d6a5b76fb058b63ddd288aa7/jpg/page_1.jpg">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1506" />
        <meta property="og:image:height" content="1073" />
        <link rel="image_src" type="image/jpeg" href="https://image.isu.pub/150629105459-9a221682d6a5b76fb058b63ddd288aa7/jpg/page_1.jpg" />
        
        <meta property="og:type" content="article">
        <meta property="og:description" content="">
        <meta property="og:site_name" content="Issuu">

        
        <meta property="al:ios:app_name" content="issuu">
        <meta property="al:ios:app_store_id" content="914453825">
        <meta property="al:ios:url" content="issuu://mediascai/docs/interviu_pam_audiora__iunie_2015/1">
        <meta name="apple-itunes-app" content="app-id=914453825, app-argument=http://issuu.com/mediascai/docs/interviu_pam_audiora__iunie_2015/1">
        <meta name="theme-color" content="#353535">
        <meta name="msapplication-TileColor" content="#F36D5D">

        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/993/ixu.css" type="text/css">
        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/993/index.css" type="text/css">
    </head>
    <body class="ixu-cascading-base ixu-cascading-focus">
        
        <script type="application/javascript">
            try { document.domain = document.domain.split('.').slice(-2).join('.'); } catch (e) { /**/ }
        </script>
        
        
        
        <header class="ih-Root ixu-cascading-base ixu-cascading-focus ">
            <style type="text/css">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</style>
            <div class="ih-Root-inner header-layout">
                <div class="ih-Root-logo">
                    
<a data-track="logo" class="ih-Logo" href="/">
    <svg class="ih-Logo-svg" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="Issuu" viewBox="0 0 148 35">
        <desc>Issuu company logo</desc>
        <title>Issuu</title>
        <path class="ih-Logo-type" d="M47.634 31.63c-1.398 0-2.347-1.048-2.347-2.347V11.496c0-1.297 1-2.348 2.347-2.348 1.35 0 2.348 1.05 2.348 2.348v17.787c0 1.3-.948 2.348-2.348 2.348zm0-31.375c1.5 0 2.748 1.25 2.748 2.748 0 1.5-1.248 2.747-2.748 2.747-1.498 0-2.747-1.248-2.747-2.747 0-1.5 1.25-2.748 2.747-2.748zM64.572 31.83c-3.148 0-5.946-.998-7.944-2.547-.7-.55-1-1.3-1-1.948 0-1 .8-1.65 1.8-1.65.798 0 1.298.3 1.848.7 1.35 1 3.247 1.948 5.646 1.948 2.698 0 4.147-.998 4.147-2.548 0-1.698-1.4-2.348-4.9-3.298-6.15-1.647-8.4-3.747-8.4-7.343 0-3.748 3.45-6.196 8.84-6.196 2.05 0 4.34.5 6.19 1.4 1.35.648 2.3 1.447 2.3 2.447 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.05-.702-1.4-.75-2.95-1.146-4.75-1.146-2.5 0-4.2.65-4.2 2.396 0 1.7 1.5 2.248 5.096 3.298 5.397 1.55 8.196 3 8.196 7.05 0 3.7-3.098 6.4-9.044 6.4m22.62 0c-3.15 0-5.947-.99-7.946-2.54-.7-.55-1-1.3-1-1.95 0-1 .8-1.65 1.8-1.65.8 0 1.3.3 1.85.7 1.344 1 3.242 1.95 5.64 1.95 2.7 0 4.15-1 4.15-2.55 0-1.7-1.4-2.35-4.897-3.3-6.15-1.64-8.4-3.74-8.4-7.34 0-3.74 3.45-6.19 8.845-6.19 2.05 0 4.348.5 6.197 1.4 1.35.65 2.3 1.45 2.3 2.45 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.043-.7-1.397-.75-2.95-1.145-4.746-1.145-2.495 0-4.193.65-4.193 2.398 0 1.7 1.5 2.25 5.098 3.3 5.398 1.55 8.196 3 8.196 7.046 0 3.7-3.098 6.396-9.04 6.396m13.58-10.45v-9.9c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v10.44c0 3.15 2.445 5.596 5.745 5.596S117 25.1 117 21.95V11.5c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v9.89c0 5.845-4.442 10.44-10.49 10.44-6.04 0-10.44-4.595-10.44-10.44m26.136 0v-9.893c0-1.297 1.05-2.348 2.35-2.348 1.296 0 2.346 1.05 2.346 2.34v10.44c0 3.15 2.45 5.6 5.745 5.6 3.3 0 5.798-2.45 5.798-5.6V11.49c0-1.297 1.05-2.35 2.346-2.35 1.3 0 2.35 1.053 2.35 2.35v9.893c0 5.843-4.44 10.44-10.49 10.44-6.042 0-10.44-4.597-10.44-10.44"></path>
        <g class="ih-Logo-mark">
            <path d="M17.36 21.6c-2.433-.024-4.386-2.015-4.362-4.446.022-2.433 2.013-4.386 4.445-4.363 2.432.03 4.385 2.02 4.362 4.45-.023 2.43-2.013 4.39-4.446 4.36zm.122-13.103c-4.802-.045-8.733 3.813-8.78 8.616-.044 4.802 3.814 8.733 8.617 8.78 4.8.044 8.73-3.814 8.77-8.616.04-4.803-3.81-8.733-8.62-8.78z"></path>
            <path d="M5.53 17.02c.064-6.554 5.43-11.82 11.984-11.757 6.557.062 11.822 5.427 11.76 11.982-.063 6.556-5.428 11.82-11.983 11.76-6.55-.064-11.82-5.428-11.76-11.983zM17.278.16H1.6C.82.16.18.797.18 1.58v15.677c0 9.443 7.654 17.098 17.097 17.098 9.444 0 17.098-7.655 17.098-17.098C34.375 7.814 26.72.16 17.277.16z"></path>
        </g>
    </svg>
</a>

                </div>
                <div class="ih-Root-search">
                    
<div class="ih-Search">
    <label for="search-overview-toggle" class="ih-Search-open ih-Search-icon is-focusable ih-js-search-toggle-button">
        <svg viewBox="0 0 40 40">
            <g fill="none" fill-rule="evenodd">
                <path stroke-width="1.6" d="M17 24c3.313 0 6-2.687 6-6s-2.687-6-6-6-6 2.687-6 6 2.687 6 6 6z"></path>
                <path stroke-linecap="round" stroke-linejoin="round" stroke-width="1.6" d="M6.5 28.5L12 23"></path>
                <path stroke-linecap="round" stroke-width="2" d="M22 10h10m-5 10h5M11 30h21"></path>
            </g>
        </svg>
    </label>
    <input id="search-overview-toggle" class="ih-Search-toggle ih-js-search-toggle" type="checkbox" />
    <div class="ih-Search-overlay ih-js-search-overlay">
        <div class="ih-Search-overlayInner">
            <label for="search-overview-toggle" class="ih-Search-icon">
                <svg viewBox="0 0 40 40">
                    <g fill="none" fill-rule="evenodd">
                        <path stroke-width="1.6" d="M17 24c3.313 0 6-2.687 6-6s-2.687-6-6-6-6 2.687-6 6 2.687 6 6 6z"></path>
                        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="1.6" d="M6.5 28.5L12 23"></path>
                        <path stroke-linecap="round" stroke-width="2" d="M22 10h10m-5 10h5M11 30h21"></path>
                    </g>
                </svg>
            </label>
            <form class="ih-Search-form ih-js-searchform" action="/search" method="get" accept-charset="utf-8" role="search">
                <input
                    class="ixu-textfield ixu-textfield--search ih-js-searchfield"
                    type="search"
                    name="q"
                    value=""
                    placeholder="Search Issuu"
                />
            </form>
            <label for="search-overview-toggle" class="ih-Search-close ih-js-search-close">Close</button>
        </div>
        <div class="ih-Search-menu ih-js-search-menu">
            
        <div class="ih-DropdownMenu-section">
            
        <a
            data-track="explore"
            href="/explore"
            class="ih-DropdownMenu-item"
        >
            Discover
            
            
        </a>
    
        <a
            data-track="categories"
            href="/categories"
            class="ih-DropdownMenu-item"
        >
            Categories
            
            
        </a>
    
        <a
            data-track="store"
            href="/store"
            class="ih-DropdownMenu-item"
        >
            Issuu Store
            
            
        </a>
    
        </div>
    
        <div class="ih-DropdownMenu-section">
            
        <a
            data-track="signup"
            href="/signup?issuu_product=header&issuu_subproduct=document_page&issuu_context=signup&issuu_cta=sign_up"
            class="ih-DropdownMenu-item"
        >
            Sign up
            
            
        </a>
    
        <a
            data-track="pricing"
            href="/pricing?issuu_product=header&issuu_subproduct=document_page&issuu_context=pricing&issuu_cta=become_a_publisher"
            class="ih-DropdownMenu-item"
        >
            Become a Publisher
            
            
        </a>
    
        </div>
    
        </div>
    </div>
</div>

                </div>
                <div class="ih-Root-navigation">
                    
    <div class="ih-Navigation">
        
    <a 
        data-track="publish" 
        class="ixu-button ixu-button--pronounced ih-hideOnMobile ih-Navigation-item" 
        href="/pricing?issuu_product=header&issuu_subproduct=document_page&issuu_context=publish&issuu_cta=become_a_publisher"
    >
        <span class="ih-Navigation-longLabel">Become a Publisher</span>
        <span class="ih-Navigation-shortLabel">Publish</span>
    </a>

        
    <div tabIndex="0" class="ih-DropdownMenu ih-hideOnMobile ih-Navigation-item">
        <div class="ih-js-dropdown-trigger">
            <span class="ih-Navigation-linkButton">Read</span>
        </div>
        <div class="ih-DropdownMenu-dropdown ih-js-dropdown-swipeable-content">
            
        <div class="ih-DropdownMenu-section">
            
        <a
            data-track="explore"
            href="/explore"
            class="ih-DropdownMenu-item"
        >
            Discover
            
            
        </a>
    
        <a
            data-track="categories"
            href="/categories"
            class="ih-DropdownMenu-item"
        >
            Categories
            
            
        </a>
    
        <a
            data-track="store"
            href="/store"
            class="ih-DropdownMenu-item"
        >
            Issuu Store
            
            
        </a>
    
        </div>
    
        </div>
    </div>

        
        <a 
            data-track="signup" 
            class="ih-hideOnMobile ih-Navigation-item ih-Navigation-linkButton" 
            href="/signup?issuu_product=header&issuu_subproduct=document_page&issuu_context=signup&issuu_cta=sign_up"
        >
            Sign up
        </a>
        <a
            data-track="signin"
            class="ih-Navigation-item ih-Navigation-linkButton"
            href="/signin?onLogin=%2Fmediascai%2Fdocs%2Finterviu_pam_audiora__iunie_2015&issuu_product=header&issuu_subproduct=document_page&issuu_context=signin&issuu_cta=log_up"
        >
            Log in
        </a>
    
        
        
        
        
    </div>

                </div>
            </div>
        </header>
    
        <script type="application/javascript">
            window.__ISSUU_HEADER_CONFIG__ = {"hosts":{"api":"api.issuu.com","pingback":"pingback.issuu.com","photo":"photo.isu.pub"},"pageId":"document_page"};
        </script>
        <script async src="//static.isu.pub/fe/fe-microservice-header/55/header.js"></script>
    
        <div id="app"><div class="" data-reactroot=""><div><div class="DocumentPage__root--3Ud1s sel-doc-page"><div class="DocumentPage__adSkyscraperContainer--2pwwi"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div class="DocumentPage__reader--27Uaf"><div class="DocumentPage__document--35BnD" itemscope="" itemType="http://schema.org/CreativeWork"><div class="DocumentPage__adLeaderboardContainer--71RS7"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div class="DocumentPage__adLeaderboardSmallContainer--3eSmw"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div class="bot-reader__content--26iVj"><div itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="representativeOfPage" content="true"/><p class="content"><img alt="Page 1" itemProp="image" src="https://image.isu.pub/150629105459-9a221682d6a5b76fb058b63ddd288aa7/jpg/page_1_thumb_large.jpg"/><meta itemProp="caption" content="Page 1 of Interviu Pam Audiora, Iunie 2015 by Media Scai"/><meta itemProp="contentUrl" content="https://image.isu.pub/150629105459-9a221682d6a5b76fb058b63ddd288aa7/jpg/page_1_thumb_large.jpg"/></p></div><div class="robot-reader" id="robot-reader" itemProp="text"><section><p>Interviul ediţiei</p><p>Audiora:
Sigur se aude
mai bine!</p><p>“</p><p>Când ai în spatele
tău un consorţiu de
firme cum este Alfa
Group International,
bine organizată şi cu
know-how, un bagaj de
cunoştinţe şi experienţă
foarte mare, atunci ai
toate şansele să devii
lider de piaţă.</p><p>Mario Laltrelli</p><p>manager Pam Audiora</p><p>• 33 ani, născut la Napoli, Italia, căsătorit, un copil</p><p></p></section><hr><section><p>L-am cunoscut pe Mario Laltrelli şi pe vărul său Antonio, tot Laltrelii,
căci sunt familie mare, doar 43 de verişori, prin 2008. Erau puţin
emoţionaţi, pentru că nu vorbeau foarte bine limba noastră, dar se
citea în atitudine dorinţa de a le explica preoţilor ortodocşi că ei vor să îi
ajute, pentru a avea sisteme performante de sunet la preţuri accesibile,
căci asta e politica Audiora. Astăzi, napoletanul Mario e un adaptat
veritabil, locuitorul unui orăşel de provincie din jud.Bacău şi vorbeşte
româna cu nuanţe literare. Vă invităm să descoperiţi frânturi de viaţă,
experienţă, profesionalism şi, cine ştie… poate se aude mai bine.
Ortodox Market: Audiora este o
companie de top, specializată pe
sonorizarea de biserici şi totodată
reprezentanţa din România a Alfa Group
International din Italia.
Mario Laltrelli: Iniţial, în Italia s-a pornit în anii
90 cu sonorizarea de biserici şi odată cu
dezvoltarea companiei am gândit un consorţiu.
Alfa Group este un grup de societăţi format
acum 3 ani şi este rezultat din Audiora, care
produce echipamentele, şi alte firme care se
ocupă cu cercetarea tehnologică, cercetarea
de piaţă, iluminat arhitectural pentru biserici şi
încălzire profesională pentru biserici. Colegii
din Alfa Group au dezvoltat un pachet de firme
autonome, fiecare cu specializarea ei, dar toate
gândite pentru a oferi preotului şi bisericii soluţiile
tehnice optime. Alfa Group este uniunea sediilor
din Malta, Spania şi Italia plus celelalte. La un
moment, Audiora a fuzionat cu una din cele
mai vechi firme de sonorizari biserici din Italia,
înfiinţată prin 1972, şi aşa au trebuit reorganizate
toate într-un grup de firme manageriat din Italia,
de la Napoli, de familia Laltrelli şi de Antonio
Laltrelli, care este şi vărul meu. E un manager
foarte bun, foarte inventiv şi ar putea să scrie
cărţi de marketing fără să aibă studii în domeniu.
Dar cel mai mare avantaj al lui este că a ştiut
să se înconjoare de persoanele potrivite şi să le
exploateze potenţialul creativ.
O.M.: Povestiţi-ne mai multe şi despre
marea familie Laltrelli din Italia.
M.L.: Tatăl meu are 9 fraţi, suntem 43 de
verişori, foarte familişti şi petrecem împreună
sărbătorile. Prin &#96;93 când a deschis Antonio firma
din Italia eu avem vreo 12 ani şi într-un fel m-a
ales meseria pe mine. Primul sediu era într-un</p><p>demisol de la blocul meu şi acolo făcea şi boxele.
După amiaza mă duceam şi mai făceam o sudură
la un microfon, mai conectam un cablu. Pentru
mine era ca o distracţie şi îmi plăcea foarte mult.
Încet, încet el a dezvoltat produse foarte bune
la preţul cel mai mic şi cu posibilitatea de plată
în rate. Şi asta poţi să o faci doar când ai lucrări
foarte multe. Ca să te duci la un preot şi să-i
spui să fie liniştit pentru că putem să eşalonăm
plata pe o perioadă îndelungată trebuie să ai
lucrări în spate. Tatăl lui Antonio nu era de acord
cu activitatea asta. Băieţii (n.n.: verii mei) aveau
atunci vreo 24 de ani şi Antonio lucra la o firmă
mare, cu un salariu foarte bun, maşină de serviciu.
El a pornit singur într-o vreme când întreprinzătorii
erau numai oamenii cu bani foarte mulţi, nu prea
existau firme foarte mici. Şi uşor–uşor lucrările nu au
întârziat să apară, a dezvoltat logistica, a investit în
marketing şi cercetare de piaţă.
O.M.: Anul acesta în cadrul Koinexpo,
Târgul Internaţional Religios din Italia,
am avut plăcerea să cunoaştem toată
echipa managerială a Alfa Group.
M.L.: Din familia noastră lucrează pentru
companie 4 fraţi de-ai lui Antonio, unul este
inginerul electronist şef şi 2 surori, Serena şi
Simona. Mai lucrează alţi verişori la birou, vânzări,
tehnic. Şi chiar dacă nu suntem neamuri directe,
tot ne cunoaştem. Şeful de la instalaţii este
prietenul cel mai bun din şcoală al lui Antonio.
În Italia sunt vreo 60 de angajaţi şi au o cifră de
afaceri de aprox. 5 mil. euro pe an.</p><p>“</p><p>O.M.: Unde este sediul principal
Alfa Group?
M.L.: La Pozzuoli, lângă Napoli iar al Audiora este
la Comăneşti în jud. Bacău.</p><p>Nu mă simt
străin aici. Îmi
place extrem de
mult serviciul meu
pentru că mă duce
oriunde în ţară şi
cunosc România
mai bine decât
Italia. Aproape
oriunde este o
biserică în ţara
asta eu am fost.</p><p></p></section><hr><section><p>“</p><p>Avem o colabroare bună
cu domnul Mario Laltrelli.
Am început să lucrăm cu
Audiora, care a implementat
sistemele acustice pentru
Catedrala Arhiepiscopală. Dacă
va rândui Bunul Dumnezeu vom
avea împreună şi alte proiecte.
Părintele protosinghel Andrei Ioniţă, mare ecleziarh
al Catedralei Arhiepiscopale „Sf. Cuv. Paraschiva”
a Arhiepiscopiei Romanului şi Bacăului.</p><p>O.M.: De ce sunteţi împotriva ofertelor
standard pentru sonorizări?
M.L.: Într-o lume în care trebuie să reducem
costurile şi totul tinde spre standardizare
sunt firme care oferă pachete: 4 boxe, 3
microfoane şi un cablu, le trimite prin curier şi
tu trebuie să-l montezi. Noi, datorită volumului
de lucrări pe care îl avem, pentru că vindem
de 10 ori mai mult decât oricare altă firmă, am
reuşit, prin gestionarea eficientă a costurilor, să
oferim un produs extrem de personalizat peste
tot. Şi pentru catedrale, dar şi pentru bisericuţe
foarte mici. Mergem la fiecare parohie în parte
înainte şi facem un studiu ambiental, pentru
că fiecare biserică are o rezonanţă diferită iar
un pachet standard nu coresponde nevoilor
reale acustice ale unei biserici. Noi ne dorim
ca preotul şi receptorii mesajului liturgic să
se bucure de satisfacţie maximă. Mergem şi
la cea mai mică bisericuţă, facem un studiu
şi propunem exact ceea ce are nevoie. Păi
dacă eu vin cu 4 boxe şi poate e nevoie doar
de 3, înseamnă că-ţi încarc factura inutil sau
poate e nevoie de 5 şi atunci trebuie să-ţi
cer bani în plus pentru că iese din pachet.
Atunci parohia pierde bani şi calitate. Noi ne
asumăm nişte costuri de deplasare, de studiu,
consultantul care umblă pe teren, pentru care
nu cerem bani. Apoi mergem cu inginerii la o
demonstraţie. Preotul vede cum sună sistemul
la faţa locului. Întindem câteva cabluri şi lăsăm
sistemul acolo două trei slujbe să vedem cum
se aude cu lume în biserică, cum se aude fără.
Aşa ai posibilitatea să vezi cum se aude la tine</p><p>în biserică, nu din auzite sau pe internet. Când
vorbesc despre personalizare nu înseamnă că
trebuie sistem de ultimă generaţie şi cel mai
mare preţ. Noi suntem profesionişti şi dacă
văd că e o biserică cu mai mulţi bani asta
nu înseamnă că îi încarc. Nu există aşa ceva.
Asta a fost cartea noastră câştigătoare şi, de
aceea, astăzi au încredere atât de mulţi preoţi
în noi. Nu am putea avea preţuri atât de bune
dacă nu am fi producători şi dacă nu am fi atât
de prezenţi pe teren. Datorită volumui mare
de lucrări, putem ieşi cu un preţ mai mic chiar
decât iese Audiora în Italia. Eu spun că noi nu
avem concurenţă.
O.M.: Ce înseamnă studiu ambiental?
M.L.: Lansăm un zgomot care reproduce
toate frecvenţele şi care este receptat de un
microfon legat la un aparat ce îmi arată exact
curba sunetului sau cum reacţionează sunetul în</p><p>“</p><p>AM IEŞIT PE PIAŢĂ ACUM CU MATRIŢĂ
DIGITALĂ CARE ESTE O UNITATE
DIGITALĂ, CA UN DJ AUTOMAT. ÎNCHIDE
ŞI DESCHIDE MICROFOANELE, FIECARE
ÎN PARTE, AUTOMAT. ATUNCI CÂND NU
SE VORBEŞTE LA UN MICROFON EL SE
ÎNCHIDE SINGUR.</p><p>Managementul Alfa Group
International Italia prezent
la Koinexpo Italia 2015.</p><p></p></section><hr><section><p>biserica respectivă. Atunci ştiu ce fel de boxe să
montez, câte, ce fel de staţie, dacă trebuie una cu
mai multe reglaje sau una mai simplă, care le face
automat şi nu mai trebuie finisat fiecare detaliu.
O.M.: Aţi reuşit să-i oferiţi preotului
10 ani fără griji.
M.L.: Am gândit de curând pentru preoţii din
România, cu care lucrăm de aproape 10 ani,
o soluţie operativă numită „Pachetul Linişte”.
Adică oferim 10 ani de asistenţă gratuită pentru
fiecare produs pe care îl comercializăm. Noi
oferim montajul gratuit, inclusiv cablurile, prizele
şi alte accesorii. Această asistenţă gratuită îi
permite preotului să stea 100% liniştit pentru
10 ani, pentru că orice s-ar întâmpla: uzura unei
mufe, faptul că s-a jucat un copil cu un cablu şi
l-a deteriorat, se rezolvă într-un timp foarte scurt,
oriunde ar fi localizată biserica. Nu percem bani
pentru deplasare, diurnă şi intervenţie. Bineînţeles
că pot fi generate şi anumite costuri dacă intră
apă în staţie sau ştiu eu, dar nu îi cerem preotului
să trimită staţia undeva în ţară, cum am auzit pe
la alte firme. Preotul nu trebuie să demonteze
staţia sau să o ducă fizic undeva. Dacă nu pot
să rezolv problema tehnică pe moment, montăm
o altă staţie, temporar, ca să nu rămână la slujbă
fără staţie, până o aducem pe cea care a avut
problema respectivă. Este un serviciu reglementat
de noi, dar moştenit din Italia unde piaţa este mult
mai dezvoltată şi concurenţa mai puternică şi
atunci trebuie să oferi ceva în plus. Atunci când ai în
spatele tău un grup de firme cum este Alfa Group
International, bine organizată şi cu un know-how,
un bagaj de cunoştinţe şi experienţă foarte mare,
atunci ai toate şansele să devii lider de piaţă. Noi
dezvoltăm continuu tehnologii şi cam odată la
7-8 ani venim cu ceva tehnologic nou. Nu e ca
la telefoane să schimbi unul pe an, dar putem să
ieşim pe piaţă cu sistemele de ultimă generaţie
la preţul pe care l-a avut generaţia anterioară
când era la început. Cel dinainte se ieftineşte iar
cel nou nu este cu mult mai scump. Am ieşit pe
piaţă acum cu matriţă digitală care este o unitate
digitală, ca un DJ automat. Închide şi deschide
microfoanele, fiecare în parte, automat. Atunci
când nu se vorbeşte la un microfon el se închide
singur. Dacă ai multe microfoane deschise într-o
biserică cu acustică grea, atunci fiecare microfon
preia sunetul şi-l amplifică şi mai mult. Toate
microfoanele sunt închise, dar când ai început
să vorbeşti la unul, porneşte.</p><p>O.M.: Ce înseamnă un sistem de sunet
profesional pentru biserică?
M.L.: Sunetul trebuie să aibă distribuţie
uniformă. „Amplasarea” sunetului peste tot
înseamnă că toţi credincioşii, oriunde se află
în biserică, să „apese” sunetul pe ei. Dacă
eu vorbesc cu faţa spre tine eşti lovit de
sunet. Dacă vorbesc cu spatele, sunetul loveşte
peretele. Credinciosul trebuie să fie „lovit” de
sunet. În biserică avem ecou şi multă distorsiune.
Rezultatul acestei „loviri” este un fenomen
psihologic foarte simplu. Eu, în biserică nu mă uit
la boxă ci la preotul care cântă şi atunci, nu mai
cântă boxa ci preotul, chiar dacă eu efectiv nu
îl aud pe el. Atunci când ai reuşit să obţii acest
efect înseamnă că ai o sonorizare profesională.
O.M.: Cum arăta piaţa când aţi venit aici?
M.L.: Noi eram văzuţi ca italieni, care, dacă
aveam produse performante, inerent erau şi
scumpe. În ziua de azi, când au apărut pe
piaţă firme care lucrează profesional, Audiora
este un punct de referinţă. Suntem primii care
au adus în România sisteme profesionale de
sunet pentru biserică. În al doilea rând, la
început eram catalogaţi ca cei scumpi, astăzi
suntem văzuţi ca cei care oferă pachete
profesionale la cel mai bun preţ garantat de pe
piaţă. Concurenţa pentru noi este un avantaj
foarte mare. Acum 12 ani era electricianul care
monta ceva prin biserică. Acum sunt firme
specializate şi aici. Serviciile oferite contează
extrem de mult. Serviciile bune fac ca şi
produsul să aibă o valoare foarte ridicată. Nu
e doar cât valorează staţia în sine, ci studiul
acustic, accesoriile, cablul, care nu trebuie să
se vadă, garanţia. Trebuie să se audă totul şi în
acelaşi timp să nu se vadă nimic.</p><p>“</p><p>PRIMA DATĂ CÂND AM INTRAT ÎNTR-O
BISERICĂ ORTODOXĂ A FOST LA
CATEDRALA DIN CONSTANŢA ÎN
2008 ŞI ERA O MUZICĂ DE FUNDAL,
PUŢIN ÎNTUNERIC ŞI PĂRINTELE CU
CADELNIŢA. ACOLO MI S-A PĂRUT CĂ E
UN LOC ÎN CARE ESTE DUMNEZEU. MI S-A
OPRIT INIMA ÎN LOC.</p><p>O.M.: În afară de sonorizări profesionale
pentru biserici aţi dezvoltat şi soluţii
profesionale de încălzire şi iluminat
arhitectural.
M.L.: După cum am spus, Alfa Group este un
consorţiu de firme, fiecare firmă cu specialiştii
ei pentru a propune soluţii foarte bune. Corebusiness-ul nostru (n.n. inima afacerii) rămân
sonorizările, dar în acelaşi timp nu facem o ciorbă
ca Nea Cutărescu care se pricepe şi la vopsit şi
la zidit. Lucrul în teren ne-a făcut să înţelegem
că biserica are nevoie şi de alte soluţii tehnice
profesionale şi am dezvoltat cu oamenii potriviţi
soluţii de încălzire şi de iluminat, dar specifice
pentru biserică. Ne-am pliat pe o necesitate şi
având deja o reţea bine dezvoltată de vânzări era
păcat să trimitem pe cineva care făcea încălzire
pentru spaţii publice, dar nu avea soluţiile tehnice
potrivite pentru biserică. Audiora automatizează
astăzi clopotele cu propriul sistem, avem clopotul
electronic, care este cel mai vândut din România.
De ceva timp şi preoţii ortodocşi au început să pună
clopot electronic. La catedrala arhiepiscopală din
Roman au un clopot de 4 tone care este spart. Ca
să torni unul, te costă 100.000 de euro şi atunci</p><p>am găsit împreună cu ei soluţia aceastea provizorie,
a unui reproducător de clopote. Bineînţeles e vorba
de calitatea şi amplificare reproducerii. Un clopot
electronic este bun doar atunci când eşti la distanţă
şi crezi că e unul adevărat. Să se înţeleagă că nu
vorbim aici de casetofoane.
O.M.: Cum ai simţit România văzută prin
ochii unui mic orăşel de provincie din
Moldova?
M.L.: Acum 10 ani când am venit, am văzut
o ţară cu destul de multe probleme, dar unde
cu o idee de afaceri bună puteai să faci lucruri
interesante. Aveam 25 de ani, nu ştiam limba,
prietenii şi familia erau în Italia... Era foarte rece
aici. Aşa de rece ca aici, la mine la Napoli n-a
fost niciodată. Mai văzusem zăpadă înainte, dar
pe net. Apoi a venit noiembrie, în decembrie
era şi mai greu. M-au cazat fraţii capucini la ei
la mănăstire, la Oneşti. Dar totuşi, la 25 de ani,
într-o mănăstire, fără vocaţie de călugăr, era greu.
În timpul săptămânii abia aşteptam week-end-ul,
iar atunci mă rugam să vină mai repede luni.
Stăteam sâmbăta la marginea patului, cu capul
în mâini şi am zis că plec acasă. Dacă vroiam</p><p>Părintele
Ubaldo Oliviero,
primul călugăr
al Ordinului
Capucin din
România, rectorul
sanctuarului
„Fericitul Ieremia
Valahul” din
Oneşti, jud. Bacău,
susţinătorul şi
părintele de
suflet al lui Mario
Laltrelli.</p><p></p></section><hr><section><p>să ies în oraş, nu aveam cu cine pentru că nu
vorbeam limba. Şi atunci m-am gândit la toţi
cei care au avut încredere în mine şi au investit
în mine şi eu mă întorc acasă cu coada între
picioare după câteva săptămâni. Gândul ăsta
m-a ţinut vreo şase luni. M-a încurajat foarte
mult şi fratele Ubaldo, primul călugăr capucin din
Romania pentru care am o dragoste şi o preţuire
deosebită. Apoi am închiriat o garsonieră la
Comăneşti pentru că primii angajaţi erau de aici.
Acum sunt de-al locului, sunteţi foarte primitori,
suntem latini. Ne înţelegem de minune. Aici miam cunoscut viitoare soţie, care este româncă şi
lucrurile s-au mai aşezat.
O.M.: Veţi avea curând şi un copil.
M.L.: Da, Alina este însărcinată în cinci luni şi
cu ajutorul lui Dumnezeu vom avea o fetiţă.
Dar gândindu-mă nu la mine, ci la viitorul
copilului, o problemă aici este infrastructura.
La grădiniţă şi la şcoală se aude nu ştiu
ce...la spital ţi-e frică de un doctor iar un
alt oraş din Italia ar putea oferi cu mult mai
mult decât Comăneştiul. Eu, în schimb,
aici sunt ca de-al locului, ca şi cum aş fi
într-un alt orăşel din Italia şi nu mi-e frică
dacă Alina coboară la 10 noaptea până la
magazin. Nu mă simt străin aici. Îmi place
extrem de mult serviciul meu pentru că
mă duce oriunde în ţară şi cunosc România
mai bine decât Italia. Aproape oriunde este o
biserică în ţara asta eu am fost. Cred că am
vizitat şi ofertat vreo 2000 de biserici.
O.M.: Ce înseamnă o relaţie profesională
cu preotul?
M.L.: Pentru noi comunicarea faţă către faţă
cu preotul conteză cel mai mult. Comunicarea
umană e cea mai importantă. Eu nu cumpăr
de la tine pâine, ci de la vecinul tău pentru că
relaţia umană e mult mai bună. Noi nu umblăm
strict ca să facem vânzări, pentru că nu vinzi
niciodată de la prima întâlnire. La a 8-a sau
la a 9-a întâlnire faci vânzarea cea mai bună.
Avantajul cel mai bun pe care îl avem noi
este portofoliul de câteva sute de biserici
sonorizate în România. Noi nu te trimitem să
vezi catedralele din Europa pe care le-am
sonorizat, ci la catedrala arhiepiscopală din
Alba Iulia şi catedrala mitropolitană de la Cluj,
aici. Dar am ajuns la catedrale pentru că am
sonorizat mai întâi sute de biserici mici.</p><p>O.M.: Cine este Mario Laltrelli? Cum era
viaţa ta înainte de a te stabili în România,
la Napoli unde Mafia este la ea acasă?
M.L.: Dacă te uiţi la un film american, vezi că
nici taxiul nu intră în Bronx. Eu am un prieten
care a locuit acolo şi nu e chiar aşa. Mă doare
inima când aud că se spune despre Napoli
că e sediul mafiei şi al gunoaielor. Astea sunt
lucruri foarte mediatizate şi strică reputaţia unuia
dintre cele mai frumoase oraşe din lume. Cine
e născut acolo se spune că are sufletul prea
legat de locul lui natal. Eu stau foarte bine aici
printre români, am mulţi prieteni, dar duc dorul
casei. Am fost cu vecinul meu român în Napoli
şi a rămas uimit. Chiar şi în Bucureşti, seara,
nu te plimbi ca în Comăneşti. Este într-adevăr
un oraş cu criminalitate, are peste 1.000.000
de locuitori iar periferia are riscuri ca în orice alt
mare oraş din lume. Acolo, orice este licitaţie
publică este controlat de mafie. Au contracte
de miliarde de euro ca să aducă gunoaie din
Germania şi Europa la noi. Şi ălora le spun că
nu-i problemă să ducă gunoaiele la Napoli, că
se duce cu puşca şi dă omul un colţ din grădină
pentru deşeuri. Eu vin dintr-un cartier mediu,
foarte aproape de centru şi acolo e o mentalitate
„ca să te descurci”. Poporul napoletan e unul
care nu se mulţumeşte cu puţin. Sunt foarte
primitori, dar statul nu investeşte în sudul Italiei
şi oamenii caută să se descurce. La noi toată
lumea merge cu fruntea sus pe stradă. În schimb
dacă te duci în nord, acolo „marochenii” (n.n.
marocanii) fac legea. Torinezul merge cu capul
jos pe stradă de frică. Mai în glumă mai în serios
sunt nişte realităţi. La noi sunt de-ai noştri. E o
amestecătură în oraş, cu care te obişnuiteşti şi el
nu mai e un criminal ci unul din comunitatea ta.
Şi mulţi gândesc că dacă ăla câştigă 100.000</p><p>“</p><p>MĂ DOARE INIMA CÂND AUD CĂ SE SPUNE
DESPRE NAPOLI CĂ E SEDIUL MAFIEI ŞI
AL GUNOAIELOR. ASTEA SUNT LUCRURI
FOARTE MEDIATIZATE ŞI STRICĂ REPUTAŢIA
UNUIA DINTRE CELE MAI FRUMOASE
ORAŞE DIN LUME. CINE E NĂSCUT ACOLO
SE SPUNE CĂ ARE SUFLETUL PREA LEGAT
DE LOCUL LUI NATAL.</p><p>euro pe lună, ce eu sunt mai fraier? Şi atunci
de multe ori nu mai ştii unde e graniţa între
unul cinstit şi altul care umblă cu învârteli. Dar
problema e la copii. Un copil dintr-un cartier
sărac câştigă 100 de euro pe zi pentru că stă la
pândă să vadă când vine poliţia. Copilul ală la 12
ani poate are motor, e băgat în seamă de toată
„lumea bună” şi va fi greu cu generaţiile care vin
pentru că Statul Italian nu investeşte. Nu mi-a
lipsit nimic în familie, deşi provin dintr-una destul
de modestă. Am lucrat ca ospătar în perioada
facultăţii ca să mă pot întreţine la studii şi să am
un ban în plus, dar nu am vrut să rămân ospătar
toată viaţa şi ştiam că mă asteaptă un proiect
nou şi frumos în România şi în 2007 am venit
definitiv.
O.M.: Unde ai făcut prima lucrare în
România?
M.L.: La catedrala Fericitul Ieremia Valahul din
Bacău, la părintele decan (n.n protopop romanocatolic de Bacău) Dâscă. Iar prima lucrare la o
biserică ortodoxă, cred că a fost la Petroşani,
un sat lângă Bucureşti, iar cu părintele ne-am
cunoscut la TOB 2008.</p><p>O.M.: Cum aţi resimţit piaţa ortodoxă la
început?
M.L.: Destul de grea. Nu se punea accentul
pe tehnologia de calitate la nivel de sistem
audio. Erau rituri diferite, acustică diferită.
Astăzi lucrăm la fel de mult cu ortodocşii, cu
romano-catolicii şi cu greco-catolicii. Acum,
pentru noi, ortodocşii sunt o realitate. Liturghia
catolică e în majoritate vorbită, cea ortodoxă
e cântată. La ortodocşi se pune foarte mult
accentul pe voce. Sunt diaconi cu voci foarte
puternice iar slujba ortodoxă, tehnic vorbind,
e plină de tonuri joase. Sunt exigenţe
diferite. La acelaşi microfon, se vorbeşte şi
din faţă şi din spate, ceea ce nu se întâmplă
şi la catolici. Din faţa uşii împărăteşti citeşti
Evanghelia cu faţa către credincioşi, în
acelaşi timp, diaconii cântă cu faţa spre
iconostas (reg. catapeteasmă). Iconostasul
închide altarul şi blochează sunetul. Apoi,
covoarele, pictura, care absorb sunetul. La
ortodocşi credincioşii stau în picioare iar
sunetul este astupat şi mai mult. E aglomeraţie,
oamenii stau unul lângă altul. În timpul ăsta
preotul e despărţit de ei prin iconostas.</p><p>Mario Laltrelli
împreună cu
părintele său de
suflet, călugărul
capucin Oliviero
Ubaldo.</p><p></p></section><hr><section><p>O.M.: Dar relaţia cu preotul ortodox?
M.L.: Foarte primitori şi serioşi. Chiar dacă avem
o înţelegere să plătească în 6 luni şi nu are bani,
sigur îţi plăteşte în 8. Atunci când tu eşti corect,
primeşti corectitudine şi seriozitate. Preoţii se
cunosc între ei şi vorbesc. Este foarte important
să fie mulţumiţi 100% şi bisericuţa „din lemn” din
vârful dealului şi catedrala din centru. Lucrarea
respectivă povesteşte despre noi şi doar aşa poţi
avea continuitate.</p><p>se aude în boxa din altar, tu auzi doar strana.
Această soluţie am dezvoltat-o special pentru
ortodocşi şi greco-catolici. Adică sunt exigenţe
diferite faţă de romano-catolici. Preotul ortodox
iese şi intră prin uşile împărăteşti şi trebuie să
aibă acoperire şi atunci când este între altar
şi uşile împărăteşti. Adică este o dinamică a
sunetului foarte diferită faţă de catolici. Tocmai din
acest motiv este o personalizare foarte mare. Şi
în privinţa culorii boxelor şi a esteticii.</p><p>O.M.: Ai ocazia acum să-i explici unui
preot de ce trebuie să-şi cumpere un
microfon care costă 200, 500, 1000 de
euro şi nu unul de 30.
M.L.: Demonstraţie la faţa locului. Eu sunt un
consilier în vânzări, meseria mea este să mă laud
cu produsele mele. Ca mine sunt încă 10. Dar
eu, apoi, trebuie să şi demonstrez că este real, să
fac proba verităţii la tine în biserică. Prin vorbe...
niciodată. În asta constă forţa noastră.</p><p>O.M.: Aţi spus că inginerii Audiora
au dezvoltat produse speciale pentru
Biserica Ortodoxă.
M.L.: În Italia nu avem o tradiţie în privinţa
bisericilor ortodoxe, dar datorită experienţei foarte
mari pe care o avem, am reuşit să înţelegem pe
teren anumite situaţii, iar inginerii noştri din Italia
au dezvoltat soluţii optime. Unul dintre produse
gândite special pentru preotul ortodox este
compresorul de voce pentru fiecare microfon.
S-a întâmplat ca la microfonul din faţa uşilor
împărăteşti să cânte doi diaconi. Unul cu volum
foarte mare şi celălat cu voce mai slabă. Cel cu
vocea puternică aproape că sparge boxa iar cel
cu vocea mai slabă mai că nu se aude. Atunci,
acest compresor permite ca microfonul să fie
foarte sensibil şi să nu ridice volumul foarte mult
la Pavarotti, care sparge boxele. Matriţa digitală,
o staţie de ultimă generaţie de care vorbeam
mai înainte gestionează toate ieşirile. Să spunem
că vorbim de o catedrală mare, cu balcoane mari
pe lateral, solee mare, cafas mare la cor. Toate
zonele astea nu sunt folosite zilnic, iar tu ai matriţa
asta cu setări programate. Adică la „preseto uno”
microfoanele sunt pornite pentru slujba în timpul
săptămânii dar cele de la cor se închid automat. Sau
„preseto duo” e pentru părintele Vasile sau pentru
diacon. Adică e un reglaj special pentru câte nevoi
sunt, activat doar printr-un buton. Staţia asta, matriţa,
e ca un angajat permanent pe care nu-l vezi, nu-l
auzi şi face treaba cu multă discreţie.
Sunt situaţii în care un microfon trebuie montat
foarte sus, în faţa uşilor împărăteşti, pentru că
dacă vine episcopul, cu mitră, nu încape sub
el şi atunci microfonul trebuie să fie extrem de
sensibil ca să capteze bine. Sau altarul este închis
şi trebuie să existe o boxă de control acolo ca
să auzi ce spune strana, pentru că majoritatea
coloanelor bat spre biserică şi tu ai în altar
covoare şi pictură. Boxa asta te poate încurca
la un moment dat, dar microfonul din altar nu</p><p>O.M: Care este diferenţa între boxele bune
dintr-un magazin profesional şi cele Audiora?
M.L.: E o mare diferenţă între sculele pentru
cluburi, locaţii laice, teatre şi cele pentru biserică.
Biserica nu e club. În biserică ceea ce contează
nu e cât de tare se aude ci cât de clar. Sunt nişte
probleme tehnice deosebite şi nu ai voie să nu
le rezolvi profesional. Mai fac glume cu preoţii
şi le spun că nu poţi să auzi Sf. Liturghie ca la
nuntă, cu lăutari şi cu voce modificată. Atunci
când e modificată şi amplificată (n.n. vocea), la
o predică, acelaşi cuvânt poate avea o nuanţă
diferită. Dacă spui „lasă...”, pe un ton părintesc
sau LASĂ!, pe un ton violent, atunci nuanţele se
schimbă. Dar dacă vocea e amplificată de 10
ori şi credinciosul nu percepe nuanţele, atunci nu
pricepe nici mesajul. De aceea facem studiu la
biserică, pentru a găsi personalizarea şi soluţia
optimă pentru fiecare. Nu există soluţie standard:
boxa trebuie să fie la 1,5 m, microfonul la 70
cm. Nu există aşa ceva. Cine spune aşa, vrea să
standardizeze. Sunt coloane pe mărimi diferite,
în funcţie de suprafaţa bisericii, volumul acesteia,
covoare, marmură, că e înaltă de 10 m cu rigips
sau că are 30 m cu boltă. Sunt unele biserici cu un
cor titrat, unde trebuie pusă în evidenţă fiecare voce.
Totul trebuie personalizat la parametri maximi.</p><p>O.M.: Ce trebuie să ştie un preot atunci
când trebuie să facă o sonorizare?
M.L.: Nimic! Să aibă ştampilă şi să semneze,
de restul mă ocup eu. (râdem cu toţii). Preotul e
preot nu poate să ştie de toate. Atunci când intri
într-un magazin de muzică, au 100 de feluri de
microfoane, 50 de modele de staţii. Cum ştii tu
care este cel mai bun pentru tine? De multe ori
nici eu nu-mi dau seama de prima dată. Acolo
unde acustica este mai grea, demonstraţia nu e
doar pentru preot, ci şi ca să văd dacă eu pot să
o fac foarte bine. Se întâmplă ca sunetul să nu se
uniformizeze cum vreau eu sau o boxă să nu bată
cum vreau eu. Demonstraţia îmi permite să certific
că ceea ce am povestit este aşa şi, în al doilea rând,
să obţin cel mai bun rezultat. Asta însemnă că
obţinem un rezultat de două ori mai bun.</p><p>“</p><p>E O MARE DIFERENŢĂ ÎNTRE SCULELE
PENTRU CLUBURI, LOCAŢII LAICE,
TEATRE ŞI CELE PENTRU BISERICĂ.
BISERICA NU E CLUB. MAI FAC GLUME
CU PREOŢII ŞI LE SPUN CĂ NU POŢI SĂ
AUZI SF. LITURGHIE CA LA NUNTĂ, CU
LĂUTARI ŞI CU VOCE MODIFICATĂ.</p><p>O.M.: Este tratat sunetul cu suficient
respect?
M.L.: Asta vreau sa subliniez. E bine şi frumos
ca biserica să fie pictată şi dotată şi să arate
minunat. Dar principalul obiectiv în biserică este
să se audă corect Cuvântul Lui Dumnezeu. Dacă
asta lipseşte înseamnă că unii nu vor auzi sau
înţelege corect slujba. Preotul nu face slujbă doar
pentru el. Sunt preoţi care ţin slujbă şi în fiecare
zi. Se întâmplă să fii răcit, să nu ai voce în ziua
respectivă etc. Te supralicitezi. Sculele astea bune
îţi uşurează situaţia şi mesajul ajunge aşa cum l-ai
transmis tu.
O.M.: Te cunosc foarte mulţi preoţi.
Ortodocşi, romano-catolici şi grecocatolici. Ce ai dori să le transmiţi?
M.L.: Am un mesaj pentru fiecare în parte. De la
fiecare am învăţat câte ceva. Romano-catolicii
sunt ceea ce cunosc eu de mic copil. De la
ortodocşi am învăţat unele lucruri care m-au
fascinat. Prima dată când am intrat într-o biserică
ortodoxă a fost la catedrala din Constanţa în</p><p>2008 şi era o muzică de fundal, puţin întuneric
şi părintele cu cadelniţa. Când am intrat acolo
mi s-a părut că e un loc în care este Dumnezeu.
Mi s-a oprit inima în loc. Greco-catolicilor vreau
să le transmit că, dacă aş fi ştiut despre ei mai
devreme, probabil acum aş fi fost preot grecocatolic, pentru că eu de mic am beneficiat de
o educaţie foarte religioasă. Am fost ministrant,
apoi responsabil cu cateheza tinerilor cam pe la
16-17 ani. Dar, de mic copil mi-au plăcut fetele.
Eu sunt catolic, dar greco-catolicii m-au făcut să
apreciez mai mult Ortodoxia. Înainte să-i cunosc
pe preoţii ortodocşi, până atunci existau doar
preoţii catolici şi atât. Prin greco-catolici am avut
uşa asta de trecere. Şi acum îi înţeleg foarte bine
şi pe ortodocşi pe care îi simt foarte aproape.
O.M.: Te-ai simţit vreodată în dezavantaj
pentru că eşti romano-catolic?
M.L.: Niciodată. Chiar am obiceiul ca, atunci când
intru într-o biserică ortodoxă, din respect, să fac
cruce în stil bizantin. Odată m-a văzut un părinte
călugăr şi mi-a spus că dacă sunt catolic să fac
cruce cum am fost învăţat. Eu chiar îmi doresc să
botez copilul la ortodocşi. Soţia mea este ortodoxă.
Pe fetţia noastră o va chema Miriam.</p><p>Mario Laltrelli
împreună cu
soţia sa Alina,
în showroom-ul
Audiora din
Comăneşti. Alina
este însărcinată cu
primul lor copil, o
fetiţă, pe care o vor
boteza Miriam.</p><p></p></section></div><nav class="bot-reader__navigation--3R8Sw"><p></p>All pages:<ul><li class="bot-reader__navigation__item--3w7RC">1</li><li class="bot-reader__navigation__item--3w7RC"><a href="/mediascai/docs/interviu_pam_audiora__iunie_2015/2">2</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/mediascai/docs/interviu_pam_audiora__iunie_2015/3">3</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/mediascai/docs/interviu_pam_audiora__iunie_2015/4">4</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/mediascai/docs/interviu_pam_audiora__iunie_2015/5">5</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/mediascai/docs/interviu_pam_audiora__iunie_2015/6">6</a></li></ul></nav></div><div class="DocumentInfo__mobile-root--Cq2J_"><div class="DocumentInfo__date--2llaY" itemProp="datePublished" dateTime="2015-06-29"><p class="ixu-paragraph ixu-paragraph--tiny">Published on Jun 29, 2015<!-- -->  </p></div><div itemProp="name" style="margin-bottom:6px" class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny">Interviu Pam Audiora, Iunie 2015<!-- -->  </div><div class="PublisherInfo__root--3qmrK"><a href="/mediascai"><img class="PublisherInfo__image--1sjBg" src="https://photo.isu.pub/mediascai/photo_large.jpg"/></a><div><div class="PublisherInfo__name--3j27Y"><a href="/mediascai" itemProp="author" rel="author">mediascai</a></div><button disabled="" class="PublisherInfo__button--2XTdH"><div class="PublisherInfo__buttonInner--2kOY0"><span class="PublisherInfo__buttonLabel--33Hdg sel-follow-btn">Follow</span></div></button></div></div></div><div class="DocumentActions__root--30q6J DocumentActions__root--isLoading--JUN1j"><div class="VisibilityToggler__hideOnSmall--GI87Y VisibilityToggler__hideOnLarge--1hTqQ"><div class="ActionButton__root--3BLfF"><button class="ActionButton__button--3RK4F sel-doc-actions-info ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" type="button" tabindex="-1"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM6.95 4.07c0-.632.35-.947 1.053-.947s1.054.315 1.054.946c0 .3-.088.533-.264.7-.175.167-.44.25-.79.25-.702 0-1.054-.316-1.054-.95zM8.967 13H7.032V5.903h1.936V13z"></path></svg><span class="DocumentActions__caption--erT5W">Info</span></div></button></div></div><div class=""><div class="ActionButton__root--3BLfF"><button class="ActionButton__button--3RK4F sel-doc-actions-save ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipLeft--2IB9M" aria-label="Save the publication to a stack" type="button" tabindex="-1"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M13 14h-1.514c-.27 0-.486-.224-.486-.5s.217-.5.486-.5H13v-1.514c0-.27.224-.486.5-.486s.5.217.5.486V13h1.514c.268 0 .486.224.486.5s-.218.5-.486.5H14v1.514c0 .268-.224.486-.5.486s-.5-.218-.5-.486V14zm-.657-7.985c-.21.143-.395.518-.395.985 0 .467.185.842.395.985h1.17c.27 0 .487.228.487.508S13.782 9 13.512 9H1.924C.864 9 0 8.103 0 7s.863-2 1.924-2h11.588c.27 0 .488.227.488.507s-.218.508-.488.508h-1.17zm-1.15 0h-9.27c-.522 0-.947.442-.947.985 0 .543.425.985.948.985h9.268C11.07 7.695 11 7.36 11 7c0-.36.07-.696.192-.985zM.482 4h-.01C.214 4 0 3.787 0 3.524V3.51v-.017c0-.28.218-.508.488-.508h.17c.21-.143.394-.518.394-.985 0-.467-.185-.842-.396-.985H.488C.218 1.015 0 .787 0 .507V.49.477C0 .213.212 0 .474 0H12.076C13.136 0 14 .897 14 2s-.863 2-1.924 2H.483zm1.325-1.015h10.268c.523 0 .948-.442.948-.985 0-.543-.425-.985-.948-.985H1.808C1.93 1.305 2 1.64 2 2c0 .36-.07.696-.192.985zM1.802 11c.126.293.198.633.198 1s-.072.707-.198 1H9.51c.27 0 .49.224.49.5s-.22.5-.49.5H.474C.212 14 0 13.787 0 13.524v-.012-.012c0-.276.22-.5.49-.5h.144c.22-.13.418-.516.418-1s-.198-.87-.418-1h-.15C.215 11 0 10.776 0 10.5v-.012-.012C0 10.213.212 10 .474 10h11.042c.267 0 .483.224.483.5s-.216.5-.483.5H1.802z"></path></svg><span class="DocumentActions__caption--erT5W">Save</span></div></button></div></div><div class=""><div class="ActionButton__root--3BLfF"><button class="ActionButton__button--3RK4F sel-doc-actions-like ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="Like to get better recommendations" type="button" tabindex="-1"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M7.923 14.892c-.146 0-.286-.06-.39-.17L2.78 9.73c-.01-.01-.02-.02-.027-.03L1.09 7.956C.388 7.216 0 6.236 0 5.19c0-1.045.388-2.028 1.09-2.766l.266-.278C2.06 1.406 2.996 1 3.99 1c.995 0 1.93.407 2.634 1.146l1.3 1.364L9.21 2.16c.702-.738 1.638-1.145 2.633-1.145.995 0 1.93.407 2.634 1.146l.265.28c.703.738 1.09 1.72 1.09 2.765 0 1.045-.387 2.027-1.09 2.766l-6.43 6.752c-.103.11-.243.17-.39.17zM3.583 8.94l4.34 4.557 6.04-6.343c.497-.52.77-1.213.77-1.95 0-.735-.273-1.428-.77-1.948l-.264-.278c-.497-.52-1.156-.808-1.857-.808-.7 0-1.36.287-1.857.808L8.312 4.735c-.214.226-.563.226-.777 0l-1.69-1.773c-.494-.52-1.154-.807-1.855-.807-.7 0-1.36.287-1.856.807l-.265.28C.845 4.314.845 6.063 1.87 7.138L3.556 8.91l.026.028z"></path></svg><span class="DocumentActions__caption--erT5W">Like</span></div></button></div></div><div class=""><div class="ActionButton__root--3BLfF"><button class="ActionButton__button--3RK4F sel-doc-actions-share ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="Share the publication" type="button" tabindex="-1"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M8.503.196c-.056-.066-.128-.12-.21-.154-.21-.086-.448-.038-.606.12L4.47 3.367c-.216.216-.216.566 0 .782.218.215.57.215.786 0l2.268-2.262v8.776c0 .306.25.553.555.553.306 0 .554-.247.554-.553V1.89l2.27 2.263c.108.107.25.162.392.162.142 0 .284-.055.392-.162.217-.216.217-.567 0-.783L8.503.196zm3.584 15.806H3.913C2.307 16.002 1 14.7 1 13.098V7.65c0-.304.248-.552.555-.552h3.08c.306 0 .555.248.555.553 0 .307-.25.554-.555.554H2.11v4.894c0 .99.81 1.798 1.803 1.798h8.174c.994 0 1.803-.807 1.803-1.798V8.204h-2.596c-.306 0-.555-.247-.555-.553 0-.304.248-.552.554-.552h3.15c.308 0 .556.248.556.553V13.1c0 1.6-1.307 2.904-2.913 2.904z"></path></svg><span class="DocumentActions__caption--erT5W">Share</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y VisibilityToggler__hideOnMedium--1GQJG"><div class="ActionButton__root--3BLfF"><button class="ActionButton__button--3RK4F sel-doc-actions-download ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="The publisher chose not to allow downloads for this publication" type="button" tabindex="-1"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M8.75 10.28V.5c0-.27-.228-.5-.508-.5h-.234C7.718 0 7.5.224 7.5.5v9.83L5.018 7.847c-.186-.186-.508-.186-.707.013l-.164.164c-.205.206-.204.515-.012.707l3.548 3.55c.11.11.267.154.418.132.15.022.308-.023.418-.133l3.548-3.55c.192-.19.193-.5-.012-.706l-.165-.164c-.2-.2-.522-.2-.708-.013L8.75 10.28zM1 15.257c0-.28.22-.508.498-.508h13.004c.275 0 .498.218.498.508v.234c0 .28-.22.508-.498.508H1.498C1.223 16 1 15.782 1 15.492v-.234z"></path></svg><span class="DocumentActions__caption--erT5W">Download</span></div></button></div></div><div class="DocumentActions__rightAligned--34loG"><div class="ActionButton__root--3BLfF"><button class="ActionButton__button--3RK4F sel-doc-actions-more ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipRight--2b-kq" aria-label="More options" type="button" tabindex="-1"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M2 6C.9 6 0 6.9 0 8s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zM8 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path></svg><span class="DocumentActions__caption--erT5W VisibilityToggler__hideOnMedium--1GQJG VisibilityToggler__hideOnLarge--1hTqQ">More</span></div></button><div></div></div></div></div><div class="DocumentPage__mobile__ad-container--9koMU"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div><div style="visibility:visible"><div class="Ads__sponsor__ad-container--1yPNb"></div></div></div><div class="DocumentPage__documentInfoContainer--1ixUK"><div class="ixu-background ixu-background--secondary"><div class="DocumentInfo__root--2lK1a"><div class="DocumentInfo__infoContainer--HECsz"><div itemProp="name" style="margin-bottom:6px" class="ixu-heading sel-doc-info-title ixu-heading--pronounced ixu-heading--bold ixu-heading--small">Interviu Pam Audiora, Iunie 2015<!-- -->  </div><div class="DocumentInfo__date--2llaY" itemProp="datePublished" dateTime="2015-06-29"><p class="ixu-paragraph ixu-paragraph--small">Published on Jun 29, 2015<!-- -->  </p></div><div class="DocumentInfo__publisherInfo--3IoEg"><div class="PublisherInfo__root--3qmrK"><a href="/mediascai"><img class="PublisherInfo__image--1sjBg" src="https://photo.isu.pub/mediascai/photo_large.jpg"/></a><div><div class="PublisherInfo__name--3j27Y"><a href="/mediascai" itemProp="author" rel="author">mediascai</a></div><button disabled="" class="PublisherInfo__button--2XTdH"><div class="PublisherInfo__buttonInner--2kOY0"><span class="PublisherInfo__buttonLabel--33Hdg sel-follow-btn">Follow</span></div></button></div></div></div></div><div class="DocumentInfo__adContainer--3sScH"><div style="visibility:visible"><div class="Ads__ad-label--3b3qE Ads__ad-label--docinfo--B4qK4">Advertisement</div><div class="Ads__docinfo--3qa7R"></div></div></div></div></div></div></div><div class="DocumentPage__sidebar--1QmoY"><div class="DocumentPage__sidebarReadMore--PQT-Y"><div class="ReadMore__root--26HP-"><div style="margin-bottom:24px" class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny"></div><div class="ReadMore__spinner--1BIKe"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div></div><div class="DocumentPage__sidebarPublishCTA--zr35F"><div></div></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny"></div></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny"></div></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny"></div></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny"></div></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1"></object></div></div></div><div class="DocumentPage__exploreButton--EVpEK"><a href="/explore" class="ixu-button ixu-button--pronounced">Go explore</a></div></div></div></div></div>
        
<footer class="if-Root ixu-cascading-fluid-typography ixu-cascading-typography ixu-cascading-focus">
    <style type="text/css">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</style>
    <div class="if-WidthLimiter">
        <div class="if-TopSection">
            
    <div class="if-Tagline">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48">
            <path fill="currentColor" fill-rule="evenodd" d="M23.943 30.076c-3.356-.032-6.05-2.778-6.02-6.133.033-3.356 2.778-6.05 6.134-6.02 3.355.033 6.05 2.78 6.02 6.134-.033 3.356-2.78 6.05-6.134 6.02zM24 0c13.256 0 24 10.746 24 24 0 13.255-10.744 24-24 24C10.745 48 0 37.255 0 24V1.996C0 .898.898 0 1.995 0h21.89v.002H24zM7.51 23.67c-.085 9.2 7.305 16.73 16.507 16.817 9.202.087 16.734-7.303 16.82-16.504.088-9.2-7.303-16.732-16.505-16.82C15.13 7.078 7.6 14.468 7.512 23.67zM24.114 12c6.627.063 11.95 5.487 11.886 12.114C35.936 30.74 30.512 36.062 23.886 36 17.26 35.936 11.936 30.512 12 23.886c.063-6.627 5.487-11.95 12.113-11.886z"/>
        </svg>
        <div class="if-Tagline-heading"><span>Connecting content</span> <span>to people.</span></div>
        <div class="if-Tagline-company">Issuu Inc.</div>
    </div>

            
<div class="if-MainLinks">
    <ul class="if-MainLinks-list">
        
            <li class="if-MainLinks-section" tabIndex="0">
                <div class="if-MainLinks-sectionHeader">Company</div>
                <ul class="if-MainLinks-sectionLinks">
                    
                        <li>
                            <a 
                                
                                href="https://issuu.com/about"
                                data-track="company/about"
                            >
                                About us
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                
                                href="https://issuu.com/careers"
                                data-track="company/careers"
                            >
                                Careers
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                target="_blank" rel="noopener noreferrer"
                                href="https://blog.issuu.com"
                                data-track="company/blog"
                            >
                                Blog
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                
                                href="https://issuu.com/press"
                                data-track="company/press"
                            >
                                Press
                            </a>
                        </li>
                    
                </ul>
            </li>
        

            <li class="if-MainLinks-section" tabIndex="0">
                <div class="if-MainLinks-sectionHeader">Resources</div>
                <ul class="if-MainLinks-sectionLinks">
                    
                        <li>
                            <a 
                                target="_blank" rel="noopener noreferrer"
                                href="https://help.issuu.com/hc/en-us"
                                data-track="resources/help-center"
                            >
                                Help Center
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                target="_blank" rel="noopener noreferrer"
                                href="https://community.issuu.com"
                                data-track="resources/community"
                            >
                                Community
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                target="_blank" rel="noopener noreferrer"
                                href="https://developer.issuu.com"
                                data-track="resources/developers"
                            >
                                Developers
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                
                                href="https://issuu.com/m/success/sweetpaul"
                                data-track="resources/success-stories"
                            >
                                Success Stories
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                
                                href="https://issuu.com/dir"
                                data-track="resources/directory"
                            >
                                Directory
                            </a>
                        </li>
                    
                </ul>
            </li>
        

            <li class="if-MainLinks-section" tabIndex="0">
                <div class="if-MainLinks-sectionHeader">Plans & Products</div>
                <ul class="if-MainLinks-sectionLinks">
                    
                        <li>
                            <a 
                                
                                href="https://issuu.com/pricing?issuu_product=footer&issuu_context=link&issuu_cta=plans_pricing"
                                data-track="products/plans"
                            >
                                Plans
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                
                                href="https://issuu.com/collaborate"
                                data-track="products/collaborate"
                            >
                                Collaborate
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                
                                href="https://issuu.com/m/partnerships/brands"
                                data-track="products/partnerships"
                            >
                                Advertise on Issuu
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                
                                href="https://issuu.com/sell-digital-magazines"
                                data-track="products/digital-sales"
                            >
                                Sell on Issuu
                            </a>
                        </li>
                    
                </ul>
            </li>
        

            <li class="if-MainLinks-section" tabIndex="0">
                <div class="if-MainLinks-sectionHeader">Apps</div>
                <ul class="if-MainLinks-sectionLinks">
                    
                        <li>
                            <a 
                                target="_blank" rel="noopener noreferrer"
                                href="https://itunes.apple.com/us/app/issuu-read-magazines-catalogs-newspapers/id914453825?mt=8"
                                data-track="apps/ios"
                            >
                                
                    <svg viewBox="0 0 14 18">
                        <path d="M10.406 4.033c-1.465 0-2.085.74-3.105.74-1.04 0-1.84-.736-3.11-.736-1.24 0-2.57.803-3.41 2.172-1.18 1.92-.98 5.56.938 8.65.685 1.11 1.6 2.35 2.8 2.363h.02c1.045 0 1.354-.723 2.79-.73h.02c1.414 0 1.698.725 2.736.725h.02c1.2-.013 2.165-1.39 2.85-2.494.49-.794.676-1.193 1.055-2.09-2.77-1.113-3.214-5.267-.475-6.86-.84-1.108-2.01-1.75-3.12-1.75z"/>
                        <path d="M10.083 0C9.21.063 8.195.65 7.598 1.418c-.54.695-.986 1.727-.812 2.727h.07c.93 0 1.88-.592 2.434-1.35.536-.722.942-1.745.793-2.795z"/>
                    </svg>
                iOS
                            </a>
                        </li>
                    

                        <li>
                            <a 
                                target="_blank" rel="noopener noreferrer"
                                href="https://play.google.com/store/apps/details?id=com.issuu.android.app&hl=en"
                                data-track="apps/android"
                            >
                                
                    <svg viewBox="0 0 14 17">
                        <path d="M9.123 1.52l.177-.27.176-.27.394-.602C9.918.3 9.898.2 9.826.152c-.073-.05-.17-.03-.22.045l-.42.647-.178.272-.18.276c-.57-.226-1.206-.353-1.878-.353-.67 0-1.307.125-1.877.35l-.18-.275-.177-.272-.422-.648C4.246.122 4.148.102 4.074.15c-.072.05-.09.15-.043.225l.395.604.176.267.18.272c-1.34.637-2.247 1.846-2.247 3.23h8.837c0-1.384-.907-2.59-2.247-3.23zM5.057 3.46c-.262 0-.474-.217-.474-.485 0-.267.212-.483.474-.483.26 0 .473.216.473.483 0 .268-.212.484-.473.484zm3.787 0c-.262 0-.473-.217-.473-.485 0-.267.213-.483.475-.483s.473.216.473.483c0 .268-.21.484-.473.484zM2.6 5.396h-.068v7.1c0 .565.448 1.023 1 1.023h.72c-.023.085-.037.175-.037.27v2.044c0 .534.424.968.947.968.523 0 .947-.434.947-.968V13.79c0-.093-.016-.183-.04-.27h1.76c-.026.087-.04.177-.04.27v2.046c0 .534.425.968.948.968.52 0 .946-.434.946-.968v-2.044c0-.093-.014-.183-.038-.27h.72c.553 0 1-.457 1-1.02v-7.1H2.602zm-1.646 0c-.523 0-.947.433-.947.97v4.14c0 .534.424.968.947.968.522 0 .946-.434.946-.968V6.364c0-.535-.423-.968-.946-.968zm11.993 0c-.523 0-.946.433-.946.97v4.14c0 .534.425.968.948.968.523 0 .947-.434.947-.968V6.364c0-.535-.424-.968-.947-.968z"/>
                    </svg>
                Android
                            </a>
                        </li>
                    
                </ul>
            </li>
        
    </ul>
</div>

        </div>
        
    <div class="if-BottomBar">
        <div class="if-LegalLinks">
            <a data-track="legal/terms" href="/legal/terms">Terms</a>
            <a data-track="legal/privacy" href="/legal/privacy">Privacy</a>
            <a data-track="legal/dmca" href="/legal/dmca">DMCA</a>
        </div>
        
    <div class="if-SocialLinks">
        
            <a 
                class="if-SocialLink" 
                target="_blank" 
                rel="noopener noreferrer" 
                href="https://issuu.com/issuu" 
                title="Issuu"
                data-track="social/issuu"
            >
                
        <svg viewBox="0 0 16 16">
            <path fill-rule="evenodd" d="M7.98 10.025c-1.118-.01-2.016-.926-2.005-2.044.01-1.118.925-2.016 2.044-2.005 1.117.01 2.016.926 2.005 2.044-.01 1.118-.926 2.016-2.044 2.005zM8 0c4.418 0 8 3.582 8 8s-3.582 8-8 8-8-3.582-8-8V.665C0 .3.3 0 .665 0H8zM2.504 7.89c-.03 3.066 2.434 5.577 5.502 5.606 3.067.03 5.578-2.435 5.607-5.502.03-3.067-2.435-5.577-5.502-5.606-3.067-.03-5.577 2.434-5.606 5.502zM8.038 4c2.21.02 3.983 1.83 3.962 4.038-.02 2.21-1.83 3.983-4.038 3.962C5.752 11.98 3.98 10.17 4 7.962 4.02 5.752 5.83 3.98 8.038 4z"></path>
        </svg>
        
            </a>
        

            <a 
                class="if-SocialLink" 
                target="_blank" 
                rel="noopener noreferrer" 
                href="https://www.facebook.com/issuu" 
                title="Facebook"
                data-track="social/facebook"
            >
                
        <svg viewBox="0 0 16 16">
            <path d="M14.27.006H.835C.374.006 0 .38 0 .84v13.437c0 .46.373.834.834.834h7.234V9.263H6.1v-2.28h1.968v-1.68C8.068 3.35 9.26 2.286 11 2.286c.834 0 1.55.062 1.76.09v2.04H11.55c-.946 0-1.13.45-1.13 1.11V6.98h2.258l-.294 2.28h-1.964v5.85h3.85c.46 0 .833-.374.833-.835V.84c0-.46-.373-.834-.834-.834"></path>
        </svg>
        
            </a>
        

            <a 
                class="if-SocialLink" 
                target="_blank" 
                rel="noopener noreferrer" 
                href="https://www.linkedin.com/company/167444" 
                title="Linkedin"
                data-track="social/linkedin"
            >
                
        <svg viewBox="0 0 16 16">
            <path d="M0 1.908C0 2.47.18 2.935.54 3.3c.36.366.825.55 1.395.55h.04c.585 0 1.06-.184 1.425-.55.365-.365.547-.83.547-1.392 0-.546-.183-1-.55-1.363C3.028.182 2.554 0 1.973 0 1.404 0 .932.183.56.55.185.914 0 1.367 0 1.91v-.002zM.47 16h3.295V5H.47v11zM5.57 5h3.254l.12 1.622c.76-1.218 1.898-1.826 3.11-1.826 1.198 0 2.156.435 2.873 1.306.717.87 1.075 2.068 1.075 3.59V16h-3.292v-5.962c0-.798-.162-1.404-.486-1.82-.324-.414-.91-.622-1.455-.622-.54 0-.98.186-1.318.558-.34.37-.503.884-.508 1.54V16H5.648V7.605L5.568 5z"></path>
        </svg>
        
            </a>
        

            <a 
                class="if-SocialLink" 
                target="_blank" 
                rel="noopener noreferrer" 
                href="https://pinterest.com/issuu" 
                title="Pinterest"
                data-track="social/pinterest"
            >
                
        <svg viewBox="0 0 16 16">
            <path d="M7.5 0C3.358 0 0 3.582 0 8c0 3.276 1.847 6.09 4.49 7.327-.022-.558-.004-1.23.13-1.837l.965-4.36s-.24-.51-.24-1.265c0-1.185.645-2.07 1.447-2.07.682 0 1.012.546 1.012 1.2 0 .732-.438 1.826-.663 2.84-.187.848.4 1.54 1.185 1.54 1.42 0 2.378-1.947 2.378-4.253 0-1.753-1.107-3.066-3.12-3.066-2.276 0-3.693 1.81-3.693 3.83 0 .698.193 1.19.494 1.57.14.175.158.246.108.446l-.153.642c-.05.203-.205.275-.376.2-1.048-.456-1.536-1.68-1.536-3.056 0-2.272 1.797-4.997 5.36-4.997 2.864 0 4.748 2.21 4.748 4.584 0 3.138-1.635 5.482-4.047 5.482-.81 0-1.572-.467-1.833-.997 0 0-.435 1.842-.528 2.198-.16.617-.47 1.233-.755 1.714.674.212 1.387.328 2.125.328 4.142 0 7.5-3.582 7.5-8s-3.358-8-7.5-8z"></path>
        </svg>
        
            </a>
        

            <a 
                class="if-SocialLink" 
                target="_blank" 
                rel="noopener noreferrer" 
                href="https://twitter.com/issuu" 
                title="Twitter"
                data-track="social/twitter"
            >
                
        <svg viewBox="0 0 16 16">
            <path d="M0 11.745c1.385.897 3.065 1.345 5.04 1.345.963 0 1.884-.128 2.765-.385.88-.257 1.66-.62 2.343-1.086.672-.457 1.28-.99 1.82-1.598.542-.608.985-1.26 1.33-1.958.712-1.453 1.07-2.91 1.07-4.374v-.433c.64-.467 1.184-1.04 1.632-1.715-.646.288-1.276.464-1.89.527.703-.42 1.184-1.032 1.445-1.834-.672.393-1.362.66-2.07.802-.318-.33-.686-.586-1.102-.767C11.966.09 11.53 0 11.07 0c-.906 0-1.678.32-2.316.964-.638.642-.957 1.42-.957 2.332 0 .3.023.554.07.763-1.344-.074-2.6-.405-3.765-.992C2.935 2.48 1.937 1.68 1.11.668.81 1.184.663 1.72.663 2.275c0 .555.13 1.075.39 1.557.26.484.62.877 1.08 1.18-.527-.015-1.022-.15-1.486-.408v.04c0 .79.25 1.492.747 2.1.497.608 1.126.988 1.886 1.14-.31.08-.603.12-.874.12-.172 0-.375-.022-.61-.064.21.666.596 1.214 1.16 1.644.566.43 1.198.648 1.896.653C3.565 11.278 2.208 11.8.782 11.8c-.298 0-.558-.018-.782-.055z"></path>
        </svg>
        
            </a>
        

            <a 
                class="if-SocialLink" 
                target="_blank" 
                rel="noopener noreferrer" 
                href="https://instagram.com/issuu" 
                title="Instagram"
                data-track="social/instagram"
            >
                
        <svg viewBox="0 0 16 16">
            <path d="M7.906 3.984C5.71 3.984 3.89 5.774 3.89 8c0 2.227 1.788 4.016 4.016 4.016 2.227 0 4.016-1.82 4.016-4.016 0-2.196-1.82-4.016-4.016-4.016zm6.525-2.447c.817.816 1.256 1.945 1.256 3.263v6.463c0 1.35-.44 2.51-1.286 3.325-.816.785-1.945 1.224-3.294 1.224h-6.4c-1.286 0-2.416-.408-3.263-1.224C.565 13.74.125 12.58.125 11.23V4.8c0-2.73 1.82-4.55 4.55-4.55h6.462c1.318 0 2.48.44 3.294 1.287zm-6.524 9.036c-1.412 0-2.573-1.16-2.573-2.573 0-1.412 1.16-2.573 2.573-2.573 1.412 0 2.572 1.16 2.572 2.573 0 1.412-1.16 2.573-2.572 2.573zM12.078 4.8c-.502 0-.91-.407-.91-.91 0-.502.408-.91.91-.91.503 0 .91.408.91.91 0 .503-.407.91-.91.91zm2.165 6.463h.063V4.8c0-.91-.314-1.694-.847-2.26-.566-.564-1.35-.846-2.29-.846H4.705c-.94 0-1.757.282-2.29.816-.565.565-.847 1.35-.847 2.29v6.43c0 .974.28 1.758.846 2.323.564.533 1.35.816 2.29.816h6.4c.94 0 1.725-.284 2.29-.817.565-.533.847-1.318.847-2.29z"></path>
        </svg>
        
            </a>
        
    </div>

    </div>

    </div>
</footer>

        <script type="application/javascript">
            window.__FOOTER_HOSTS__ = {"pingback":"pingback.issuu.com","main":"issuu.com"};
        </script>
        <script async src="//static.isu.pub/fe/fe-microservice-footer/18/footer.js"></script>
    
        
    <script type="application/javascript">
        window.__INITIAL_STATE__ = {"config":{"clientBuildNumber":"993","hosts":{"apiNode":"api-node.issuu.com","document":"document.issuu.com","embed":"e.issuu.com","main":"issuu.com","image":"image.isu.pub","multimedia":"mm.issuu.com","publish":"publish.issuu.com","photo":"photo.isu.pub","publication":"publication.isu.pub","pingback":"pingback.issuu.com","static":"static.isu.pub","scheme":"https:\u002F\u002F"},"readerBuild":"latest","sentryDsn":"https:\u002F\u002Ff2bf580f2a5b44e7bdc85f15bdef2263@sentry.issuu.com\u002F22","nodeSentryDns":"http:\u002F\u002F74f3ee4aa3864d36932797f1aa4349d2:6b4153384441459cae55a60731158ddd@sentry.issuu.com\u002F25","staticPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F993","polyfillsPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F993\u002Fpolyfills.js","useProdConfigForAds":true,"vendorKeys":{"facebookAppId":"123743911011091","googleId":"841485895139-j4so04mdtig06vg2eqbm8u3mamm6d28a.apps.googleusercontent.com","iosAppId":"914453825","pinterestDomainVerify":"f9d18061b7bd0128496a649794e02250"},"tracking":{"quantcastId":"p-5cvC4NOeGmtNA","gaId":"UA-128666-7","mixpanel":"0cf3d1ea9fed57d54806204357b15a81"}},"document":{"documentName":"interviu_pam_audiora__iunie_2015","isLoadingMetaData":true,"title":"Interviu Pam Audiora, Iunie 2015","userName":"mediascai","initialPageNumber":1,"previousDocumentWasAdSafe":true,"publicationId":"9a221682d6a5b76fb058b63ddd288aa7","isQuarantined":false,"description":"","language":null,"pageCount":6,"contentRating":{"isAdsafe":true,"isSafe":true,"isAvailableOnIos":true,"isExplicit":false,"isReviewed":true},"access":"public","downloadable":false,"originalPublishDate":"2015-06-29","coverHeight":666,"isConverting":false,"documentId":"150629105459-9a221682d6a5b76fb058b63ddd288aa7","coverWidth":935,"id":"150629105459-9a221682d6a5b76fb058b63ddd288aa7"},"documentText":{"isLoading":false,"nonEmptyPages":[1,2,3,4,5,6],"prevPage":null,"nextPage":null,"pageText":""},"experiment":{"identifier":"control"},"exploreStreams":{"readmore":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"readmoresidebar":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"similarto":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"popularnow":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"justforyou":{"covers":[],"isLoading":true,"hasFailed":false,"title":""}},"publisher":{"displayName":"Media Scai","licenses":{"hideAdsInReader":false,"hideAdsInStreams":false},"username":"mediascai"},"referrer":{"url":"","streamOrigin":[""],"streamRanking":0},"ui":{"documentActions":{"isDownloading":false,"isInfoDropdownVisible":false,"isMoreDropdownVisible":false,"isShareDropdownVisible":false,"isSharingFromPage":false},"ads":{"iabDocumentId":null,"iabCategories":[],"iabCategoriesLoaded":false,"iabCategoriesError":false,"isInterstitialDismissed":false,"shouldShowDfpPublishCta":true,"adTestMode":"default"},"reportModal":{"hasFailed":false,"hasSucceeded":false,"isOpen":false,"isSending":false,"reasons":[],"selectedReasonId":null},"saveModal":{"currentNewStackValue":"","hasFailedAdding":false,"hasFailedLoading":false,"hasSucceeded":false,"isAdding":false,"isLoading":false,"isOpen":false,"isUserCreatingStack":false,"stacks":[],"successNotificationStackTitle":"","successNotificationTimeoutId":null},"purchaseModal":{"isOpen":false},"documentInfo":{"categories":[]},"reader":{"isLoading":false,"isFullscreen":false,"isLargeViewButtonVisible":false,"isLargeViewButtonEngaged":false,"isReaderAvailable":false},"publishCTA":{"promoted":null},"explicitWarning":{"isDismissed":false},"countryBlockWarning":{"isBlocked":false}},"user":{"safeMode":true,"countryCode":"US","isCrawler":true,"hasLiked":false,"isFollowing":false,"isLoggedIn":false}};
        
            // restore bot reader state
            window.__INITIAL_STATE__.documentText.pageText = document.getElementById('robot-reader').innerHTML;
        
    </script>

        
    <script crossorigin defer src="https://unpkg.com/react@16.2.0/umd/react.production.min.js"></script>
    <script crossorigin defer src="https://unpkg.com/react-dom@16.2.0/umd/react-dom.production.min.js"></script>

        <script defer type="application/javascript" src="//static.isu.pub/fe/issuu-document-page/s3/993/index.js"></script>
    </body>
</html>
