Page 1


El area de una esfera

Proceso AREA_DE_UNA_ESFERA Escribir "introduzca radio de la esfera"; Leer r; Mientras (r<=0)

Hacer

Escribir "ERROR El radio debe ser mayor a cero"; Escribir "introduzca el radio recuerde que debe ser MAYOR a cero"; Leer r; FinMientras pi<-3.1416; area<-4*pi*r* r; Escribir "el area de la esfera de radio FinProceso

",r, " es" , area;


area de una esfera  

area de unaesfera en pseint programacion

Read more
Read more
Similar to
Popular now
Just for you