Page 1

ESCUELA SUPERIOR POLITÉCNICA DE CHIMBORAZO FACULTAD DE ADMINISTRACIÓN DE EMPRESAS INGENIERÍA FINANCIERA Y COMERCIO EXTERIOR TEMA: MANEJO DEL MENÚ EDICIÓN DE MICROSOFT PROJECT INFORMATICA APLICADA III ING. RICHARD CAIZA INTEGRANTES:  

Jasmín Iza

Erick Solano


COMANDOS DEL PORTAPAPELES Dentro de los comandos que contiene el Portapapeles tenemos los siguientes: Cortar, Copiar, Copiar Imagen, Pegar y Pegado Especial todos estos se incluyen en la cinta de opciones, en la ficha Herramientas y en el panel Portapapeles. Podemos utilizar estos comandos en la ventana gráfica.

A continuación se describe cada  Cortar

uno de ellos:

Suprime el elemento seleccionado y coloca la selección en el portapapeles. Dentro del comando Copiar encontraremos dos opciones de copiado  Copiar Copia el elemento seleccionado en el portapapeles.

 Copiar Imagen Copia la imagen del texto seleccionado o de todo el documento.

 Copiar Formato

Copia el formato de una ubicación y lo aplica en otra.

 Pegar Inserta en el archivo activo el último elemento colocado en el portapapeles.

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 2


INGENIERÍA EN COMERCIO EXTERIOR FADE  Pegado especial

Pega los datos de otra aplicación en la carpeta y, si es posible, en el área gráfica.

 Pegar como Hipervínculo La opción Pegar como hipervínculo incrustan los datos en el origen o los que se vinculan con él.

Manejo del Menú Edición de MICROSOFT PROJECT Para Cortar una fila 1. Partiremos de un proyecto ya hecho y seleccionamos la fila que deseamos cortar. 2. Luego damos clic en el comando cortar.

Para copiar los elementos seleccionados

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 3


1. Seleccionamos el texto filas que queremos copiar. 2. Damos un clic en el comando copiar.

Para

copiar imagen 1. Damos clic en la flecha del comando copiar.

2. S

eleccionamos Imagen.

Copiar

3. Para pantalla Haga clic en Para pantalla para capturar la imagen con la resolución que mejor se adapte a su presentación en un monitor.

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 4


INGENIERÍA EN COMERCIO EXTERIOR FADE

4. Para impresora Haga clic en Para impresora para capturar la imagen con la resolución que mejor se adapte a la impresión.

5. Para archivo de imagen GIF Haga clic en Para archivo de imagen GIF para guardar la imagen como un archivo de imagen GIF. Especifique la ruta de acceso en

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 5


donde desea guardar la imagen en el cuadro correspondiente, o haga clic en Examinar para buscar la carpeta.

6. Tenemos la imagen GIF

Para capturar imรกgenes con todos los datos 1. Seleccione la vista que muestra los datos que desea capturar en una imagen.

INFORMรTICA APLICADA III MICROSOFT PROJECT

Pรกg. 6


INGENIERÍA EN COMERCIO EXTERIOR FADE 2. Seleccionamos la dirección en donde se va a guardar dicha imagen.

3. Podemos observar la imagen únicamente de los datos seleccionados.

4. En la sección Escala temporal, haga clic en Como se ve en pantalla para capturar los datos de escala temporal tal y como aparecen en la pantalla o bien haga clic en Desde y especifique una fecha de comienzo y de fin para el período de tiempo que desea capturar.

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 7


Nota: La sección Escala temporal no estará disponible cuando se captura una imagen de una vista que no usa filas, como la vista Calendario, la vista Diagrama de red o la vista Gráfico de recursos. 5. Buscamos la imagen donde fue guardada. 6. Abrimos un documento en Microsoft Word, Microsoft Power Point o Microsoft Excel y presionamos CRTL+V (para pegar la imagen)

Para capturar imagen sólo en filas seleccionadas 1. Si sólo se desea capturar una imagen de algunas filas mostradas en la pantalla, seleccione dichas filas. 2. Seleccionamos la dirección en donde se va a guardar dicha imagen.

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 8


INGENIERÍA EN COMERCIO EXTERIOR FADE

3. Buscamos la imagen donde fue guardada.

4. Buscamos o abrimos en tipo de documento en donde queremos copiar la imagen y damos clic en el comando pegar o presionamos CRTL+V (para pegar la imagen).

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 9


Para pegado normal 1. Seleccionamos los datos y damos clic en copiar.

2. Nos ubicamos en la celda o fila y damos clic en pegar.

INFORMรTICA APLICADA III MICROSOFT PROJECT

Pรกg. 10


INGENIERÍA EN COMERCIO EXTERIOR FADE

Para pegado especial 1. En Excel, seleccione los datos (como campos, celdas, registros o filas) que desee vincular o incrustar y haga clic en Copiar.

2. En el menú Ver, haga clic en la vista que desee. 3. Seleccione la ubicación en la que desea insertar los datos.

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 11


4. En el menú Edición, haga clic en Pegado especial

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 12


INGENIERÍA EN COMERCIO EXTERIOR FADE

5. Aquí observamos el pegado especial que es en forma de imagen.

Para pegado con hipervínculo

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 13


1. En Excel, seleccione los datos (como campos, celdas, registros o filas) que desee vincular o incrustar y haga clic en Copiar.

2. En el menú Ver, haga clic en la vista que desee. 3. Seleccione la ubicación en la que desea insertar los datos.

4. Para vincular los datos insertados a los datos del documento de origen, haga clic en Pegar vínculo.

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 14


INGENIERÍA EN COMERCIO EXTERIOR FADE

5. Haga clic derecho en Hipervínculo, seleccionamos abrir hipervínculo. 6. Y se abre automáticamente el documento seleccionado.

INFORMÁTICA APLICADA III MICROSOFT PROJECT

Pág. 15

Microsoft project portapapeles  
Read more
Read more
Similar to
Popular now
Just for you