Issuu on Google+

FITXA 1

1 2 3 4 5 6 7 8 9 10 11

A Salmentak 1999 Cataluña Levante Andalucia Pais Vasco Cantabria Baleares Canarias Galicia Totalak

SALMENTAK

B Hiruilabetea-1

C Hiruilabetea-2

D Hiruilabetea-3

E Hiruilabetea-4

F Azpitotala

5.236.000,00 € 4.200.000,00 € 1.230.000,00 € 1.481.000,00 € 12.147.000,00 € 2.489.000,00 € 6.325.000,00 € 1.542.000,00 € 2.582.000,00 € 12.938.000,00 € 6.123.000,00 € 754.000,00 € 2.365.000,00 € 3.693.000,00 € 12.935.000,00 € 1.485.000,00 € 6.243.000,00 € 1.245.000,00 € 4.856.000,00 € 13.829.000,00 € 956.320,00 € 9.856.000,00 € 3.658.000,00 € 2.569.000,00 € 17.039.320,00 € 1.235.000,00 € 5.600.000,00 € 7.896.000,00 € 3.657.000,00 € 18.388.000,00 € 5.967.000,00 € 3.562.000,00 € 4.563.000,00 € 9.754.000,00 € 23.846.000,00 € 5.643.000,00 € 6.598.000,00 € 4.561.000,00 € 2.654.000,00 € 19.456.000,00 € 29.134.320,00 € 43.138.000,00 € 27.060.000,00 € 31.246.000,00 € 130.578.320,00 €


FITXA 1

SALMENTAK.XLS

Hiruilabetea-1

Hiruilabetea-2

Hiruilabetea-3

Hiruilabetea-4

Azpitotala

5236000 2489000 6123000 1485000 956320 1235000 5967000 5643000 =SUMA(A3:A10)

4200000 6325000 754000 6243000 9856000 5600000 3562000 6598000 =SUMA(B3:B10)

1230000 1542000 2365000 1245000 3658000 7896000 4563000 4561000 =SUMA(C3:C10)

1481000 2582000 3693000 4856000 2569000 3657000 9754000 2654000 =SUMA(D3:D10)

=A3+B3+C3+D3 =A4+B4+C4+D4 =A5+B5+C5+D5 =A6+B6+C6+D6 =A7+B7+C7+D7 =A8+B8+C8+D8 =A9+B9+C9+D9 =A10+B10+C10+D10 =SUMA(E3:E10)


A B 1 2002 urteko emaitzak 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

C

D

E

F

Urr-Ab

Guztira

TEKNOFOTO S.A. Urt-Mar Salmenta garbiak 72,13 €

Api-Eka

Uzt-Ira

114,21 €

96,18 €

132,25 €

414,77 €

GASTUAK Soldatak Interesa Errenta Iragarkiak Erosketak

12,02 € 7,21 € 3,61 € 5,41 € 24,04 €

12,02 € 8,42 € 3,61 € 12,02 € 25,25 €

12,02 € 9,62 € 3,61 € 24,04 € 30,06 €

15,03 € 9,62 € 3,61 € 27,05 € 48,09 €

51,09 € 34,87 € 14,44 € 68,52 € 127,44 €

Espl. Gastuak

52,29 €

61,32 €

79,35 €

103,40 €

296,36 €

Espl. Sarrerak

19,84 €

52,89 €

16,83 €

28,85 €

118,41 €


A 1 2002 urteko emaitzak 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

B

C

D

E

F

TEKNOFOTO S.A. Urt-Mar

Api-Eka

Uzt-Ira

Urr-Ab

Guztira

Salmenta garbiak

72,13

114,21

96,18

132,25

=SUMA(B6:E6)

GASTUAK Soldatak Interesa Errenta Iragarkiak Erosketak

12,02 7,21 3,61 5,41 24,04

12,02 8,42 3,61 12,02 25,25

12,02 9,62 3,61 24,04 30,06

15,03 9,62 3,61 27,05 48,09

=SUMA(B9:E9) =SUMA(B10:E10) =SUMA(B11:E11) =SUMA(B12:E12) =SUMA(B13:E13)

Espl. Gastuak

=SUMA(B9:B14) =SUMA(C9:C14) =SUMA(D9:D14) =SUMA(E9:E14) =SUMA(F9:F14)

Espl. Sarrerak

=B6-B15

=C6-C15

=D6-D15

=E6-E15

=F6-F15


Excel-eko ariketak