Page 1

Manual Microsoft PowerPoint 2010


Microsoft PowerPoint 2010

Tabla de Contenido ELEMENTOS, VISTAS, CREACIÓN, REACIÓN, FONDO Y OBJETOS OBJ ................................................................ ................................... 4 INTRODUCCION ................................................................................................................................ ................................ ..................................... 5 INICIAR POWERPOINT................................ ............................................................................................................................ ............................ 5 LA VENTANA DE APLICACIÓN ................................................................................................ ................................ ................................................. 6 GESTIÓN DE PRESENTACIONES ................................................................................................ ................................ .............................................. 6 GUARDAR PRESENTACIÓN .............................................................................................................................. ................................ .............................. 6 ABRIR (CTRL+A) ................................................................................................................................ ................................ ............................................ 7 CERRAR (CTRL+F4) ................................................................................................................................ ................................ ........................................ 7 NUEVO (CTRL+U) ................................................................................................................................ ................................ .......................................... 7 ALTERNAR ENTRE PRESENTACIONES EN USO (CTRL+F6) .......................................................................................... .......................... 7 VISTAS DE UNA PRESENTACION ................................................................................................ ................................ ............................................. 8 VISTA NORMAL................................................................ ................................................................................................ .............................................. 8 VISTA CLASIFICADOR DE DIAPOSITIVAS ................................................................................................ ................................ ................................................ 9 VISTA PÁGINA DE NOTAS ................................................................................................................................ ................................ ................................. 9 VISTA PRESENTACIÓN CON DIAPOSITIVAS................................................................................................ ............................................. 9 CREAR UNA PRESENTACIÓN................................ ................................................................................................................. ................. 10 CREAR UNA PRESENTACIÓN CON PLANTILLAS INSTALADAS ..................................................................................... ..................... 10 CREAR UNA PRESENTACIÓN EN BLANCO ................................................................................................ ................................ ............................................ 10 EDICIÓN DE DIAPOSITIVAS ................................................................................................................... ................................ ................... 12 INSERTAR NUEVA DIAPOSITIVA (CTRL+M) ................................................................................................ ......................................... 12 DUPLICAR DIAPOSITIVAS................................................................................................................................ ................................ ................................ 13 ELIMINAR DIAPOSITIVAS ................................................................................................................................ ................................ ................................ 13 INSERTAR OBJETOS .............................................................................................................................. ................................ .............................. 14 IMÁGENES DESDE ARCHIVO............................................................................................................................. ................................ ............................. 14 IMÁGENES PREDISEÑADAS .............................................................................................................................. ................................ .............................. 17 FORMAS................................................................ ..................................................................................................................... ..................... 17 AGREGAR TEXTO A UNA FORMA....................................................................................................................... ................................ ....................... 18 AGREGAR UN ESTILO RÁPIDO A UNA FORMA ................................................................................................ ....................................... 19 ELIMINAR UNA FORMA DE LA DIAPOSITIVA ................................................................................................ ......................................... 20 AGRUPAR FORMAS E IMÁGENES....................................................................................................................... ................................ ....................... 20 ORDENAR OBJETOS ................................................................................................................................ ................................ ...................................... 20 PELÍCULAS ................................................................ .................................................................................................................. .................. 21 SMARTART................................................................ .................................................................................................................. .................. 22 ORGANIGRAMAS ................................................................................................................................ ................................ .......................................... 23 GRÁFICOS................................................................ ................................................................................................................... ................... 24 WORDART ................................................................ .................................................................................................................. .................. 25 TABLAS ................................................................ ...................................................................................................................... ...................... 26 INTRODUCCIÓN Y ADMINISTRACIÓN ISTRACIÓN DE MENSAJE MENSAJES ................................................................ ...................................... 27 APLICAR TEMAS ................................................................................................................................ ................................ ................................... 28 APLICAR UN TEMA A LA PRESENTACIÓN ................................................................................................ ................................ ............................................. 28 ESTILOS DE FONDO .............................................................................................................................. ................................ .............................. 29 AGREGAR UN ESTILO DE FONDO A LA PRESENTACIÓN ............................................................................................ ............................ 29 David J. Dionicio Herrera

2


Microsoft PowerPoint 2010 ANIMACIONES ................................................................................................................................ ................................ ..................................... 30 PERSONALIZAR ANIMACIÓN ............................................................................................................................ ................................ ............................ 30 EFECTOS DE ENTRADA ................................................................................................................................ ................................ ................................... 32 EFECTOS DE ÉNFASIS ................................................................................................................................ ................................ ..................................... 32 EFECTOS DE SALIDA................................................................................................................................ ................................ ....................................... 32 OPCIONES DE EFECTOS ................................................................................................................................ ................................ .................................. 33 TRANSICIÓN DE DIAPOSITIVAS ......................................................................................................................... ................................ ......................... 34 ENSAYAR INTERVALOS ................................................................................................................................ ................................ ................................... 36 CONFIGURAR PRESENTACIÓN .......................................................................................................................... ................................ .......................... 37 TIPO DE PRESENTACIÓN ................................................................................................................................ ................................ ................................. 37 MOSTRAR DIAPOSITIVAS ................................................................................................................................ ................................ ................................ 38 OPCIONES DE PRESENTACIÓN .......................................................................................................................... ................................ .......................... 38 AVANCE DE DIAPOSITIVAS .............................................................................................................................. ................................ .............................. 38 PRESENTACIÓN CON DIAPOSITIVAS POSITIVAS ................................................................................................ ..................................... 39 GUARDAR COMO PRESENTACIÓN CON DIAPOSITIVAS DE POWERPOINT................................................................ ...................................... 39 PLANTILLAS DE PRESENTACIÓN TACIÓN (POTX) ................................................................................................ ................................ 40 PATRÓN DE DIAPOSITIVAS ................................................................................................................... ................................ ................... 41 AGREGAR UN PATRÓN DE DIAPOSITIVAS ................................................................................................ ................................ ............................................ 42 AGREGAR ESTILO DE FONDO............................................................................................................................ ................................ ............................ 42 GUARDAR COMO PLANTILLA LA (*.POTX)................................................................................................ (*.POTX) ................................. 44 UTILIZAR LA PLANTILLA CREADA ....................................................................................................................... ................................ ....................... 45 HIPERVINCULOS ................................................................................................................................ ................................ ................................... 46 CREAR UN HIPERVÍNCULO A UNA DIAPOSITIVA DE LA MISMA MIS PRESENTACIÓN............................................................... ............................... 46 ALBUM DE FOTOGRAFIAS .................................................................................................................... ................................ .................... 47 CREAR ÁLBUM DE FOTOGRAFÍAS ...................................................................................................................... ................................ ...................... 47 AGREGAR UN TITULO ................................................................................................................................ ................................ .................................... 49 ENCABEZADO Y PIE DE PÁGINA................................................................................................ ................................ ............................................ 51 AGREGAR UN PIE DE PÁGINA INA A UNA DIAPOSITIVA DIAPOSITIV ................................................................................................ .................................. 51 AGREGAR ENCABEZADO Y/O PIE DE PÁGINA A DOCUMENTO O PÁGINA DE NOTAS ....................................................... ....................... 52 IMPRESIÓN DE DIAPOSITIVAS ................................................................................................ ................................ .............................................. 53 ESTABLECER EL TAMAÑO Y LA ORIENTACIÓN DE LAS DIAPOSITIVAS................................................................ ............................................ 53 IMPRIMIR LAS DIAPOSITIVAS (CTRL + P) ................................................................................................ ................................ ............................................. 54

David J. Dionicio Herrera

3


Sesión

1 Elementos, vistas, creación, fondo y objetos En esta sesión trataremos:  Introducción  Iniciar Microsoft PowerPoint 2010  Ventana de aplicación  Gestión de presentaciones  Vista de una presentación  Creación de una presentación  Edición de Diapositiva  Insertar Objetos  Aplicar temas


Microsoft PowerPoint 2010

INTRODUCCION Microsoft Office PowerPoint 2010 es una aplicación que permite crear y organizar presentaciones con diapositivas, transparencias, notas de orador, documentos para el público, esquemas, entre otras muchas cosas, Es una herramienta sumamente útil para la oficina moderna como omo medio para tra transmitir ideas y facilita a cualquier expositor la creación e implementación de contenidos, sean impresos, mostrados en pantalla o proyectados.

Iniciar PowerPoint 1) Desde Todos los programas del botón Inicio.Inicio. Colocar el puntero en el botón Inicio y hacerr clic, se despliega un menú; al colocar el puntero sobre Todos los programas, aparece otra lista con los programas que hay instalados en su computadora; buscar Microsoft Office ,luego Microsoft Office PowerPoint 20 2010, y hacer clic.

2) Desde Ejecutar del botón inicio.– inicio. Colocar el puntero en el botón Inicio y hacer clic, se despliega un menú; al colocar el puntero sobre Ejecutar, aparece una ventana, luego digitar POWERPNT, y hacer clic en Aceptar o pulsar tecla Enter.

David J. Dionicio Herrera

5


Microsoft PowerPoint 2010

La Ventana de Aplicación Al iniciar PowerPoint aparece la ventana de Aplicación del PowerPoint, como la que a continuación se muestra.

GESTIÓN DE PRESENTACIONES Guardar Presentación Cuando guarde una presentación (archivo), puede guardarlo en una carpeta de la unidad de disco duro, en una ubicación de red, en un disco flexible, en una memoria USB o en otra ubicación de almacenamiento. Debe identificar la ubicación de destino en la lista Guardar en. Loss archivos de PowerPoint poseen extensión *.pptx GUARDAR (CTRL+G) Haga clic en la ficha Inicio, Inicio opción Guardar

David J. Dionicio Herrera

6


Microsoft PowerPoint 2010

Nota:: También se puede emplear la opción Guardar como (F12), para guardar la presentación con otro nombre, localización u otro formato de archivo.

ABRIR (CTRL+A) Haga clic en la ficha Inicio,, opción Abrir

CERRAR (CTRL+F4) Haga clic en la ficha Inicio,, opción Cerrar

NUEVO (CTRL+U) Haga clic en la ficha Inicio,, opción Nuevo

ALTERNAR ENTRE PRESENTACIONES EN USO (CTRL+F6) Ficha: Vista, Opción: Cambiar ventana

David J. Dionicio Herrera

7


Microsoft PowerPoint 2010

VISTAS DE UNA PRESENTACION PowerPoint tiene cuatro vistas principales: vista Normal, vista Clasificador de diapositivas, vista Página de notas y vista Presentación con diapositivas.

VISTA NORMAL La vista Normal es la vista de edición principal, donde se escribe y diseña la presentación. Esta vista tiene cuatro áreas de trabajo: 1) Ficha Diapositivas: Resulta útil para ver las diapositivas en la presentación como imágenes en miniatura durante la edición. Las miniaturas permiten desplazarse plazarse fácilmente por la presentación y ver el efecto de los cambios de diseño. También permiten reorganizar, agregar o eliminar diapositivas fácilmente. 2) Ficha Esquema: Es el mejor lugar para empezar a escribir el contenido, recoger sus ideas o planear cómo se van a presentar y mover las diapositivas y el texto. La ficha Esquema muestra el texto de las diapositivas en forma de esquema. 3) Panel Diapositiva En la sección superior derecha de la ventana de PowerPoint, el panel Diapositiva presenta una vista grande de la diapositiva actual. Cuando la diapositiva actual se muestra en esta vista, puede agregar texto e insertar imágenes, tablas, gráficos SmartArt, gráficos, objetos de dibujo, cuadros de texto, películas, sonido, hipervínculos y animaciones. 4) Panel Notas En el panel Notas situado bajo el panel Diapositivas, puede escribir las notas correspondientes a la diapositiva actual. Después, puede imprimir las notas y hacer referencia a ellas durante la presentación. También puede imprimirlas y repartirlas entre ntre la audiencia o incluirlas en una presentación que vaya a enviar a la audiencia o a exponer en una página Web. David J. Dionicio Herrera

8


Microsoft PowerPoint 2010

VISTA CLASIFICADOR DE DIAPOSITIVAS La vista Clasificador de diapositivas es una vista de las diapositivas en forma de miniaturas. Una vez finalizada la creación y modificación de la presentación, utilice la vista Clasificación de diapositivas para obtener una imagen global y reorganizar, agregar o eliminar diapositivas más fácilmente, así como obtener una vista previa de los efectos de animación y transición.

VISTA PÁGINA DE NOTAS Puede escribir las notas en el panel Notas, que está situado debajo del panel Diapositivas de la vista Normal. Sin embargo, si desea ver y trabajar con las notas en el formato de página completa, en el grupo Vistas de presentación de la ficha Vista, haga clic en Página de notas.

VISTA PRESENTACIÓN CON DIAPOSITIVAS La vista Presentación con diapositivas ocupa toda la pantalla, como una presentación real. En esta vista, verá la presentación de la misma manera en n que la verá la audiencia. Puede ver el aspecto real que los gráficos, intervalos, películas, elementos animados y efectos de transición tendrán lugar durante la presentación real. David J. Dionicio Herrera

9


Microsoft PowerPoint 2010

Nota:  Para presentar las diapositivas desde la primera diapositiva pulsar F5  Para presentar las diapositivas desde la diapositiva actual pulsar SHIFT + F5

CREAR UNA PRESENTACIÓN Microsoft PowerPoint nos permite crear una presentación de formas distintas, a través de algunas de las plantillas que incorpora el propio PowerPoint o plantillas nuestras. También se puede crear la presentación desde cero, es decir, crearla a partir de una presentación en blanco.

CREAR UNA PRESENTACIÓN CON PLANTILLAS INSTALADAS 1. Haga clic en el botón de Microsoft Office, luego elija la opción Nuevo 2. Elija la opción en blanco y recientes, luego elija plantillas instaladas 3. Elija la plantilla, para terminar botón crear.

CREAR UNA PRESENTACIÓN EN BLANCO 1. Haga clic en el botón de Microsoft Office, luego elija la opción Nuevo 2. Elija la opción en blanco y recientes, luego elija presentación en blanco. 3. Para terminar botón crear.

David J. Dionicio Herrera

10


Microsoft PowerPoint 2010

David J. Dionicio Herrera

11


Microsoft PowerPoint 2010

EDICIÓN DE DIAPOSITIVAS Los diseños de diapositiva contienen marcadores de posición de texto y de objeto en diversas combinaciones. Se pueden escribir títulos, subtítulos y el texto principal en los marcadores de posición de texto y objeto.

Para agregar texto principal o texto de título a un marcador de posición en una diapositiva, siga este procedimient procedimiento: Haga clic dentro de un marcador de posición de texto y, a continuación, escriba o pegue el texto. Nota: Si el texto tiene un tamaño mayor que el del marcador de posición, PowerPoint reduce el tamaño de la fuente y el interlineado mientras escribe para que que quepa el texto.

INSERTAR NUEVA DIAPOSITIVA (CTRL+M) 1. En la ficha Inicio, en el grupo Diapositivas, haga clic en Nueva diapositiva. 2. Seleccione una miniatura de diapositiva en la galería temas de diseño.

David J. Dionicio Herrera

12


Microsoft PowerPoint 2010

DUPLICAR DIAPOSITIVAS Para agregar una diapositiva que contenga el contenido de una diapositiva ya existente en una presentación, puede duplicar la diapositiva. 1. En el panel que contiene las fichas Esquema y Diapositivas, haga clic en la ficha Diapositivas. 2. Seleccione una o más diapositivas que desee duplicar. 3. En la ficha Inicio, en el grupo Diapositivas, haga clic en Nueva diapositiva. 4. En la galería de diseño, haga clic en Duplicar diapositivas seleccionadas. Nota:: Las diapositivas duplicadas son insertadas directamente debajo de la diapositiva que haya dejado seleccionado.

ELIMINAR DIAPOSITIVAS Haga clic con el botón secundario en la diapositiva que desea eliminar y, a continuación, haga clic en Eliminar diapositiva. Sugerencia:: Para seleccionar varias diapositivas secuenciales, haga clic en la primera diapositiva y mantenga presionada la tecla MAYÚS mientras hace clic en la última diapositiva que desea seleccionar. Para seleccionar varias dispositivas que no son secuenciales, mantenga antenga presionada la tecla CTRL mientras hace clic en cada una de las diapositivas que desea seleccionar.

David J. Dionicio Herrera

13


Microsoft PowerPoint 2010

INSERTAR OBJETOS Desde la Ficha Insertar, en el grupo ilustraciones, podremos insertar elementos tipo imágenes para resaltar el contenido de las diapositivas, que consiste en incluir en el interior de una diapositiva el contenido de un archivo gráfico.  Imagen Desde archivo:: Cuando desee incluir una imagen creada con otro programa (o digitalizada) que se encuentre guardada en un archivo del disco duro. du  Imágenes Prediseñadas:: Si desea incluir algunas de las imágenes que PowerPoint proporciona en la llamada galería de imágenes.  Formas:: Insertar formas previamente previ diseñas como rectángulos,, círculos, flechas, líneas y símbolos de diagramas de flujo.  SmartArt:: Inserta un grafico SmartArt para comunicar información visualmente. Los os gráficos SmartArt incluyen listas graficas mas complejos como por ejemplo diagramas de Venn y Organigramas.  Gráfico:: Inserta una grafico para ilustrar y comparar datos mediante barras, anillos, áreas, superficies, entre otros.

IMÁGENES DESDE ARCHIVO 1. En la ficha insertar, en el grupo ilustraciones, haga clic en imagen 2. Localice la ubicación de las imágenes, seleccione la imagen luego botón insertar. Nota:: puede aplicar opciones de la barra de herramienta formato de imagen para mejorar su apariencia.

David J. Dionicio Herrera

14


Microsoft PowerPoint 2010

David J. Dionicio Herrera

15


Microsoft PowerPoint 2010

David J. Dionicio Herrera

16


Microsoft PowerPoint 2010

IMÁGENES PREDISEÑADAS 1. En la ficha insertar, en el grupo ilustraciones, haga clic en imágenes prediseñadas. 2. Digite el nombre de la imagen, luego clic en el botón Buscar 3. Seleccione la imagen a insertar con un clic. Nota:: puede aplicar opciones de la barra de herramienta formato de imagen para mejorar su apariencia.

FORMAS Puede agregar una forma o combinar varias formas para elaborar un dibujo o una forma más compleja. Entre las formas que hay disponibles se incluyen líneas, figuras geométricas básicas, flechas, formas de ecuación, formas para diagramas de flujo, estrellas, cintas y llamadas. Después de agregar una o más formas, puede agregarles texto, viñetas, numeración y estilos

David J. Dionicio Herrera

17


Microsoft PowerPoint 2010

rápidos. Para agregar una forma: 1. En la ficha insertar, en el grupo ilustraciones, haga clic en formas. 2. Seleccione una forma con un clic. 3. Haga clic donde desea insertar la forma. 4. Modifique el tamaño de la forma, utilizando los puntos de dimensión. Nota:: puede aplicar opciones de la barra de herramienta formato de dibujo para mejorar su apariencia.

AGREGAR TEXTO A UNA FORMA Haga clic en la forma en la que desea agregar texto y escriba el texto. Notas: Para cambiar el tamaño de una forma, haga clic en ella y arrastre sus controladores de tamaño (controlador de tamaño: uno de los pequeños círculos o cuadrados que aparecen en las esquinas y los lados de un objeto seleccionado. Arrastre estos controladores para cambiar el tamaño del objeto.). El texto que agregue se convierte en parte de David J. Dionicio Herrera

18


Microsoft PowerPoint 2010

la forma; si gira o voltea la forma, el texto también girará o se volteará.

AGREGAR UN ESTILO RÁPIDO A UNA FORMA Los estilos rápidos son combinaciones de diferentes opciones de formato que se muestran en una miniatura en la galería de estilos rápidos en el grupo Estilos de forma. Si sitúa el puntero sobre una miniatura de estilo rápido, puede ver el modo en que el Estilo de forma (o estilo rápido) afecta a la forma. 1. Haga clic en la forma a la que desea aplicar un estilo rápido nuevo o diferente. 2. En Herramientas de dibujo, en la ficha Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que desee. 3. Para ver más estilos rápidos, haga clic en el botón Más

.

Sugerencia También puede agregar un relleno o un efecto a la forma.

David J. Dionicio Herrera

19


Microsoft PowerPoint 2010

ELIMINAR UNA FORMA DE LA DIAPOSITIVA Haga clic en la forma que desea eliminar y presione SUPR.

AGRUPAR FORMAS E IMÁGENES Podemos unir dos o más formas e imágenes para que se muestre mues como un solo. 1. Seleccionar las formas y/o imágenes manteniendo pulsado la tecla SHIFT o CTRL. 2. En la ficha Inicio, en el grupo Dibujo, haga clic en Organizar, opción Agrupar ANTES

DESPUES

ORDENAR OBJETOS En PowerPoint al igual que en Word puede suceder que insertes varios objetos unos encima de otros y que alguno de ellos oculte al otro, para eso tenemos la opción ordenar que te permitirá mover los objetos a planos distintos por ejemplo traer a primer plano un objeto que estaba detrás de otro y que por eso no se veía 1. Para ordenar objetos primero tienes que seleccionar el objeto al que quieras cambiar su orden. 2. En la ficha Inicio, en el grupo Dibujo, haga clic en Organizar. 3. A continuación selecciona el tipo de orden que quieras realizar.

EXPLOSION ENVIADO ATRAS

David J. Dionicio Herrera

20


Microsoft PowerPoint 2010

PELÍCULAS Las películas son archivos de vídeo de escritorio con extensiones de archivo como .AVI, .MOV, .MPG y .MPEG. Lo habitual es que una película muestre, por ejemplo, a la persona que no puede asistir a la presentación. Las películas también se utilizan para dar cursos o para realizar una demostración. Para evitar posibles problemas oblemas con los vínculos, es conveniente copiar las películas en la misma carpeta que la presentación antes de agregarlas a la presentación. 1. En la vista Normal, haga clic en la diapositiva a la que desea agregar una película 2. En la ficha Insertar, en el grupo grupo Clips multimedia, haga clic en la flecha situada bajo Película.

3. Siga uno de estos procedimientos:

 Haga clic en Película de archivo, busque la carpeta que contiene el archivo y haga doble clic en el archivo que desee agregar.

David J. Dionicio Herrera

21


Microsoft PowerPoint 2010

 Haga clic en Película de la Galería multimedia, desplácese hasta el clip que desee en el panel de tareas Imágenes prediseñadas y, a continuación, haga clic en él para agregarlo a la diapositiva.

SMARTART 1. En la ficha insertar, en el grupo ilustraciones, haga aga clic en SmartArt. 2. Seleccione una categoría, luego un estilo. 3. Para insertar el grafico, haga clic en el botón aceptar. 4. Modifique el tamaño de la forma, utilizando los puntos de dimensión. Nota:: puede aplicar opciones de la barra de herramienta formato de SmartArt para mejorar su apariencia.

David J. Dionicio Herrera

22


Microsoft PowerPoint 2010

ORGANIGRAMAS Una de las herramientas del SmarArt son los organigramas, que se encuentra en el grupo jerarquías. Nos permite la representación gráfica de la estructura organizativa de una empresa u organización. 1. En la ficha insertar, en el grupo ilustraciones, haga clic en SmartArt. 2. Seleccione Jerarquía, elija el diseño Organigrama, luego aceptar.

3. Ingrese los datos para el organigrama

4. En las Herramientas de SmartArt, en la ficha Diseño, en el grupo Estilos SmartArt, cambie los colores o aplique un efecto para cambiar su apariencia.

David J. Dionicio Herrera

23


Microsoft PowerPoint 2010

GRÁFICOS 1. En la ficha insertar, en el grupo ilustraciones, haga clic en gráfico. 2. Seleccione una categoría, luego un estilo. 3. Para insertar el grafico, haga clic en el botón aceptar.

4. Modifique o ingrese los datos a graficar en la hoja de cálculo que se muestra al insertar el grafico, luego cierre la hoja de cálculo.

David J. Dionicio Herrera

24


Microsoft PowerPoint 2010

5. Modifique el tamaño ño del gráfico, utilizando los puntos de dimensión. Nota:: puede aplicar opciones de las barra de herramientas diseño y presentación de gráfico para mejorar su apariencia.

WORDART 1. En la ficha insertar, en el grupo texto, haga clic en WordArt. 2. Seleccione un estilo. 3. Escriba la palabra, frase u oración para el texto artístico. 4. Modifique el tamaño del texto artístico, utilizando los puntos de dimensión. Nota:: puede aplicar opciones de las barra de herramientas formato de dibujo para mejorar su apariencia.

David J. Dionicio Herrera

25


Microsoft PowerPoint 2010

TABLAS 1. En la ficha insertar, en el grupo tablas, haga clic en tabla. 2. Seleccione una opción (ej. Insertar tabla). 3. Defina el número de columnas y filas 4. Proceda a ingresar el contenido en las celdas de la tabla.

Nota:: puede aplicar opciones de las barra de herramientas diseño de tabla para mejorar su apariencia

David J. Dionicio Herrera

26


Sesión

2 Introducción y administración de mensajes En esta sesión trataremos:  Aplicar temas  Estilo de fondos  Animaciones  Presentación con diapositivas  Plantillas de presentación  Patrón de diapositivas  Guardar como plantilla  Hipervínculos  Álbum de fotos  Encabezado y pie de pagina  Impresión de diapositivas


Microsoft PowerPoint 2010

APLICAR TEMAS Puede dar formato de manera fácil y rápida a una presentación entera para proporcionarle un aspecto profesional y moderno aplicando un tema. Un tema de la presentación es un conjunto de opciones de formato que incluyen un conjunto de colores, un conjunto de temas de fuentes (incluyendo fuentes para encabezados y texto principal) y un tema de efectos (incluidos efectos de líneas y relleno).

APLICAR UN TEMA A LA PRESENTACIÓN Puede cambiar el tema de la presentación que se aplica de manera predeterminada, seleccionando otro tema predefinido, o bien uno personalizado. Los temas que aplique afectarán de forma inmediata a los estilos que puede utilizar en la presentación. En la ficha Diseño, en el grupo Temas, haga clic en el tema del documento que desee, o haga clic en Más para ver todos los temas del documento disponibles. 1. Aplicar un tema:

b) Para aplicar un tema predefinido, haga clic en el tema que desea utilizar en predeterminado. c) Para aplicar un tema personalizado, haga clic en el tema que desea utilizar en Personalizados. Nota:  Personalizado sólo está disponible si ha creado u uno o más temas personalizados y lo guardo como tema.  Si uno de los temas que desea utilizar no aparece en la lista, haga clic en Buscar temas para buscarlo en su equipo o en una ubicación de red.  Para buscar otros temas en Office Online, haga clic en Buscar Busca en Office Online (necesita conexión a internet).

David J. Dionicio Herrera

28


Microsoft PowerPoint 2010

ESTILOS DE FONDO Los estilos de fondo son variaciones de rellenos de fondo que se derivan de las combinaciones de los colores del tema y de las intensidades de fondo en el tema de la presentación. Cuando se cambian temas de la presentación, los estilos de fondo se actualizan para reflejar los nuevos colores del tema y los fondos. Al cambiar los temas de la presentación, se cambia mucho más que el fondo: se cambian también el conjunto de colores, las fuente fuentess de los encabezados y del texto principal, los estilos de línea y de relleno, y los efectos del tema. Los estilos de fondo se muestran en miniatura en la galería Estilos de fondo. Si sitúa el puntero sobre una miniatura de estilo de fondo, puede obtener una una vista previa del modo en que el estilo de fondo afectará a la presentación. Si le gusta el estilo de fondo, puede hacer clic en él para aplicarlo.

AGREGAR UN ESTILO DE FONDO A LA PRESENTACIÓN 1. Haga clic en la diapositiva o diapositivas a las que desea agregar un estilo de fondo.  Para seleccionar varias dispositivas, haga clic en la primera de ellas y, después, presione la tecla CTRL y manténgala presionada mientras hace clic en las otras.

2. En la ficha Diseño, en el grupo Fondo, haga clic en la flecha situada situada junto a Estilos de fondo. 3. Haga clic con el botón secundario en el estilo de fondo que desee y siga uno de los procedimientos siguientes:  Para aplicar el estilo de fondo a las diapositivas seleccionadas, haga clic en Aplicar a las diapositivas seleccionadas. seleccio  Para aplicar el estilo de fondo a todas las diapositivas de la presentación, haga clic en Aplicar a todas las diapositivas.

David J. Dionicio Herrera

29


Microsoft PowerPoint 2010

ANIMACIONES En las Presentaciones se puede dar movimiento a los objetos que forman parte de ellas e incluso al texto haciéndolas así más profesionales o más divertidas, además de conseguir llamar la atención de las personas que la están viendo.

PERSONALIZAR ANIMACIÓN 1. En la vista Normal, muestre la diapositiva que contiene el texto o los objetos que desea animar. one el objeto que desea animar. 2. Seleccione 3. En la ficha Animaciones, en el grupo animaciones, elegir Personalizar animación. 4. En el panel de tareas Personalizar animación, haga clic en el botón agregar efecto y siga uno o varios de estos procedimientos:

 Para agregar un efecto que introduzca el texto o el objeto en la presentación con diapositivas, elegir Entrada y, a continuación, haga clic en el efecto.

 Para agregar un efecto al texto o al objeto de la diapositiva, elegir Énfasis y, a continuación, haga clic en el efecto.

 Para agregar un efecto que saque el texto o el objeto de la diapositiva en algún momento, elegir Salir y, a continuación, haga clic en el efecto.

David J. Dionicio Herrera

30


Microsoft PowerPoint 2010

Nota: Los efectos aparecen de arriba a abajo en la lista Personalizar animación, en función del orden en que se apliquen. Los elementos animados se señalan en la diapositiva con una etiqueta numerada que no se puede imprimir y que guarda correlación con los efectos de la lista. Esta etiqueta no se muestra en la vista Presentación con diapositivas. ositivas. Para definir como comienza la animación del objeto, seleccione una opción en Inicio (Al hacer clic, con la anterior, después de la anterior).

David J. Dionicio Herrera

31


Microsoft PowerPoint 2010

EFECTOS DE ENTRADA

EFECTOS DE ÉNFASIS

EFECTOS DE SALIDA

David J. Dionicio Herrera

32


Microsoft PowerPoint 2010

OPCIONES DE EFECTOS Se puede cambiar la configuración de los efectos, para darle una mejor presentación: 1. Seleccionar objeto con animación, en el panel de tareas se mostrará mostrar seleccionado la animación y junto a el un filtro. 2. Haga clic en el filtro y elija Opciones de efectos

3. Modifique las opciones de las fichas para modificar la animación.

David J. Dionicio Herrera

33


Microsoft PowerPoint 2010

TRANSICIÓN DE DIAPOSITIVAS Las transiciones de diapositivas son efectos de tipo animación que se producen en la vista Presentación con diapositivas, cuando pasa de una diapositiva a la siguiente. Puede controlar la velocidad de cada efecto de transición de diapositivas y también agregarle sonido.

1. Cambiar a la vista Clasificador de Diapositivas, para poder seleccionar una o varias diapositivas para establecer la transición (efecto) que se aplicara a las diapositivas.

 Para seleccionar varias diapositivas consecutivas mantener pulsada la tecla SHIFT mientras selecciona las diapositivas con el puntero del mouse.

 Para seleccionar varias diapositivas no consecutivas mantener pulsada pulsada la tecla CTRL mientras selecciona las diapositivas con el puntero del mouse.

David J. Dionicio Herrera

34


Microsoft PowerPoint 2010

2. En la ficha Animaciones, en el grupo Transición a esta diapositiva, haga clic en un efecto de transición, para ver más efectos de transición, en la lista Estilos rápidos, haga aga clic en el botón Más, y seleccione el efecto que mas le agrade.

3. Establecer la velocidad de animación de la transición entre la diapositiva anterior y la actual, puede elegir entre lento, medio y rápido. 4. Establecer el avance de la diapositiva.

 Al hacer clic con el mouse: Espera un clic del mouse para ir a la siguiente diapositiva.

 Automáticamente después de: Cambia a la siguiente diapositiva después de un número determinado de segundos. David J. Dionicio Herrera

35


Microsoft PowerPoint 2010

ENSAYAR INTERVALOS Puede ensayar la presentación para asegurarse de que se ajusta a un tiempo determinado. Mientras ensaya, utilice la función Ensayar Intervalos de diapositiva a fin de registrar el tiempo que necesita para presentar cada diapositiva, y después emplee los tiempos registrados para avanzar las diapositivas automáticamente cuando ofrezca la presentación a una audiencia. La función Ensayar Intervalo es idónea para crear una presentación automática. 1. En la ficha Presentación con diapositivas, en el grupo Configurar, haga clic en Ensayar intervalos. arra de herramientas Ensayo y en el cuadro Tiempo de exposición 2. Aparece la barra comienza a registrarse el intervalo de presentación. Descripción de la barra de herramientas Ensayo A. Siguiente (avanzar a la diapositiva siguiente) B. Pausa (se detiene el tiempo de exposición) C. Tiempo de exposición de la diapositiva actual D. Repetir la exposición de la diapositiva actual E. Tiempo total de la exposición de la presentación 3. Mientras programa la presentación, siga uno o varios de estos procedimientos en la barra de herramientas Ensayo:

 Para pasar a la diapositiva siguiente, haga clic en Siguiente.  Para detener temporalmente el registro del tiempo, haga clic en Pausa.  Para reiniciar el registro del tiempo después de una pausa, haga clic en Pausa.  Para reiniciar el registro del tiempo de la la diapositiva actual, haga clic en Repetir. 4. Después de establecer el tiempo de la última diapositiva, aparece un cuadro de mensaje que muestra el tiempo total de la presentación y le solicita que siga uno de estos procedimientos:

 Para mantener los interva intervalos los de diapositivas registrados, haga clic en Sí.  Para descartar los intervalos de diapositivas registrados, haga clic en No.  Aparece la vista Clasificador de diapositivas, que muestra el tiempo de cada diapositiva de la presentación.

David J. Dionicio Herrera

36


Microsoft PowerPoint 2010

CONFIGURAR PRESENTACIÓN En la ficha presentación con diapositivas, en el grupo configurar, haga clic en configuración de la presentación con diapositivas.

TIPO DE PRESENTACIÓN Utilice las opciones de la sección Tipo de presentación para especificar cómo desea entregar una presentación a la audiencia.

 Para ofrecer la presentación a una audiencia en directo, haga clic en Realizada por un orador (pantalla completa).

 Para permitir que la audiencia vea la presentación desde un CD o desde el disco duro de un equipo, o en Interne Internet, t, haga clic en Examinada de forma individual (ventana). Nota: Para dejar que la audiencia se desplace por una presentación autoejecutable desde un equipo desatendido, active la casilla de verificación Mostrar barra de desplazamiento.

 Para entregar una presentación presentación autoejecutable que se muestra en una exposición de manera automática, continuamente, o de ambos modos, haga David J. Dionicio Herrera

37


Microsoft PowerPoint 2010

clic en Examinada en exposición (pantalla completa).

MOSTRAR DIAPOSITIVAS Utilice las opciones de la sección Mostrar diapositivas para especificar especificar qué diapositivas están disponibles en una presentación o crear una presentación personalizada

 Para mostrar todas las diapositivas de la presentación, haga clic en Todas.  Para mostrar un grupo determinado de diapositivas de la presentación, escriba el número de la primera diapositiva que desea mostrar en el cuadro Desde y escriba el número de la última diapositiva que desea mostrar en el cuadro Hasta.

 Para iniciar una presentación con diapositivas personalizada derivada de otra presentación dee PowerPoint, haga clic en Presentación personalizada y, a continuación, haga clic en la presentación que desea ver como presentación personalizada.

OPCIONES DE PRESENTACIÓN Utilice las opciones de la sección Opciones de presentación para especificar cómo desea que se ejecuten los archivos de sonido, narraciones o animaciones en la presentación.

 Para reproducir continuamente un archivo de sonido o una animación, active la casilla de verificación Repetir el ciclo hasta presionar 'Esc'.

 Para mostrar una prese presentación ntación sin reproducir una narración incrustada, active la casilla de verificación Mostrar sin narración.

 Para mostrar una presentación sin reproducir una animación incrustada, active la casilla de verificación Sin animación.

 Cuando ofrezca la presentación a una audiencia en directo, puede escribir en las diapositivas. Para especificar un color de tinta, selecciónelo en la lista Color de la pluma. Nota: La lista Color de la pluma únicamente está disponible si está activada la opción Realizada por un orador (pantalla completa) (en la sección Tipo de presentación).

AVANCE DE DIAPOSITIVAS Utilice las opciones de la sección Avance de diapositivas para especificar cómo pasar de una diapositiva a otra.

 Para avanzar a cada diapositiva manualmente durante la presentación, presentación, haga clic en Manualmente. David J. Dionicio Herrera

38


Microsoft PowerPoint 2010

 Si prefiere utilizar intervalos de diapositiva para avanzar a cada diapositiva automáticamente durante la presentación, haga clic en Usar los intervalos de diapositiva guardados.

PRESENTACIÓN CON DIAPOSITIVAS Una presentación que siempre se abre en la vista presentación con diapositivas en lugar de abrirse en la vista normal es cuando se guarda la presentación como tipo PRESENTACIÓN CON DIAPOSITIVAS POSITIVAS DE POWERPOINT POWERPO (*.ppsx),, este tipo de presentación es ideal paraa publicar la presentación a través de la Red en una capacitación o enviar presentaciones por correo electrónico para ser visualizada en vista presentación.

GUARDAR COMO PRESENTACIÓN CON DIAPOSITIVAS DE POWERPOINT 1. Haga clic en la ficha Inicio, Inicio luego haga clic en Guardar Como.

2. Seleccione el disco o carpeta donde almacenara almacenara el archivo, luego digite el nombre de la presentación. 3. Elija en tipo, Presentación con Diapositivas de PowerPoint

David J. Dionicio Herrera

39


Microsoft PowerPoint 2010

UBICACIÓN

TIPO

PLANTILLAS DE PRESENTACIÓN (POTX) Cuando crea una plantilla, genera un archivo (potx) que incluye cualquier personalización que se realice en una combinación de patrón de diapositivas (diapositiva que almacena información acerca de la plantilla de diseño aplicada, incluidos los estilos de fuentes, posiciones y tamaños de los marcadores de posición, diseño de fondo y combinaciones de colores.), diseño (organización de elementos, como texto de título y subtítulo, listas, imágenes, tablas, gráficos, autoformas y películas, en una diapositiva.) y tema (conjunto de elementos de diseño unificados que proporcionan una vista a su documento mediante color, fuentes y gráficos.). Las plantillas se utilizan como base para crear presentaciones similares en el futuro, ya que almacenan información de diseño diseño que puede aplicarse a una presentación para dar un formato coherente al contenido de todas las diapositivas. Ejemplo de plantilla: Esta plantilla contiene datos de marcador de posición como "Nombre del alumno", "Nombre del colegio", etc. También incluye atributos de formato, color, fondo y diseño que componen un certificado de participación en un concurso. Cada plantilla contiene un patrón de diapositivas que debe tener al menos un diseño (pero puede contener más) a fin de poder utilizarla en una presentación. presenta La plantilla anterior fue creada por un diseñador, pero cualquier usuario puede crear una si define uno o más patrones, agrega diseños y después aplica un tema. Para crear una plantilla, siga el procedimiento siguiente:

David J. Dionicio Herrera

40


Microsoft PowerPoint 2010

Patrón de Diapositivas Un patrón de diapositivas es una parte de una plantilla que almacena información como posiciones de texto y objetos en una diapositiva, tamaños de los marcadores de posición de texto y objetos, estilos de texto, fondos, temas de color, efectos y animación. Al guardar uno o varios patrones de diapositivas como un solo archivo de plantilla (.potx), se crea una plantilla que puede utilizarse para crear nuevas presentaciones. Cada patrón de diapositivas contiene uno o varios conjuntos de diseños estándar o personalizados.

David J. Dionicio Herrera

41


Microsoft PowerPoint 2010

AGREGAR UN PATRÓN DE DIAPOSITIVAS 1. En el grupo Vistas de presentación de la ficha Vista, haga clic en Patrón de diapositivas.

2. Para obtener un doble Patrón de diapositivas, en la ficha Patrón de diapositivas, haga clic en Insertar patrón de diapositivas, del grupo Editar patrón.

3. Siga uno o todos estos procedimientos:

 Si desea quitar un marcador de posición predeterminado que no va a utilizar, haga clic en el borde del marcador de posición y presione SUPRIMIR.

 Si desea agregar un marcador de posición, siga el procedimiento siguiente: (a) Haga clic en un diseño de diapositiva en miniatura situado bajo el patrón de diapositivas que ha agregado. (b) En la ficha Patrón de diapositivas, en el grupo Diseño del patrón patrón, haga clic en la flecha situada junto a Insertar marcador de posición y, a continuación, haga clic en un marcador de posición. (c) Haga clic en una ubicación en el patrón de diapositivas y arrastre para dibujar el marcador de posición. Sugerencia: Para cambiar mbiar el tamaño de un marcador de posición, arrastre una de sus esquinas.

AGREGAR ESTILO DE FONDO 1. Seleccione patrón de diapositivas para aplicar una imagen de fondo para el tema de las diapositivas. 2. En la ficha Patrón de diapositivas, en el grupo Fondo, haga aga clic en Estilos de fondo y elija la opción Formato de fondo. 3. Para insertar una imagen de relleno, en la opción Relleno, elija Relleno con imagen o

David J. Dionicio Herrera

42


Microsoft PowerPoint 2010

textura, luego botón Archivo… 4. En el área Buscar en, seleccione el disco y/o carpeta donde se encuentra guardadas uardadas las imágenes, luego seleccione la imagen y pulse el botón Insertar.

Nota: Para aplicar un fondo diferente al patrón de título,, repita todos los pasos previa selección de la diapositiva de títulos.

David J. Dionicio Herrera

43


Microsoft PowerPoint 2010

Guardar como Plantilla (*.potx) 1. Haga clic en el botón de Microsoft Office y después en Guardar como o pulse la tecla de función F12. 2. Luego realice en el orden indicado el siguiente procedimiento. a) En la lista Guardar como tipo, tipo elija Plantilla de PowerPoint. b) En Nombre de archivo, archivo digite el nombre para la Plantilla c) En Guardar en,, elija la ubicación donde guardara la plantilla. d) Botón Guardar. 3. Cerrar la plantilla (CTRL+F4)

C) UBICACIÓN

B) NOMBRE

A) TIPO D) GUARDAR

David J. Dionicio Herrera

44


Microsoft PowerPoint 2010

UTILIZAR LA PLANTILLA CREADA Iniciar una nueva presentación o abrir una presentación existente y en la ficha Diseño, en el grupo temas, en el botón más elegir Buscar temas…, luego ubicar los archivos de plantilla, seleccionar uno de ellos y Aplicar plantilla.

BOTÓN MÁS

David J. Dionicio Herrera

45


Microsoft PowerPoint 2010

HIPERVINCULOS Un hipervínculo es una conexión entre dos diapositivas de la misma presentación o a una diapositiva de otra presentación, dirección de correo electrónico, página Web o archivo. Puede crear un hipervínculo a partir de un texto o de un objeto, como imagen, gráfico, forma o Wordart.

CREAR UN HIPERVÍNCULO A UNA DIAPOSITIVA DE LA MISMA PRESENTACIÓN 1. En la Vista Normal, seleccione el texto o el objeto que va a utilizar como hipervínculo 2. En el grupo vínculos de la ficha Insertar, haga clic en Hipervínculo

3. En vincular a, haga clic en el lugar de este documento, haga clic en la diapositiva que va a utilizar como destino del hipervínculo

David J. Dionicio Herrera

46


Microsoft PowerPoint 2010

ALBUM DE FOTOGRAFIAS Un álbum de fotografías es una presentación que se puede crear para mostrar las fotografías personales o empresariales. Puede agregar efectos que incluyan transiciones de diapositivas que capten la atención, fondos y temas vistosos, diseños específicos, etc. Después de que las imágenes estén en el álbum, puede agregar títulos, ajustar el orden y el diseño, enmarcar las imágenes e incluso aplicar un tema para personalizar aún más la apariencia del álbum. Para compartir el álbum de fotografías con otras personas, puede enviarlo como datos adjuntos de correo electrónico, publicarlo en la Web o imprimirlo. impri

CREAR ÁLBUM DE FOTOGRAFÍAS 1. En el grupo Ilustraciones de la ficha Insertar, haga clic en la opción Álbum de fotografías.

2. En el cuadro de diálogo álbum de fotografías, en Insertar imagen de, haga clic en Archivo o disco

David J. Dionicio Herrera

47


Microsoft PowerPoint 2010

3. En el cuadro de diálogo Insertar imágenes nuevas, busque la carpeta que contiene la imagen que desea insertar y haga clic en Insertar

4. Para cambiar el orden en el que se muestran las imágenes, en la sección Imágenes del álbum, haga clic en el nombre de archivo de la imagen que desee desee mover y a David J. Dionicio Herrera

48


Microsoft PowerPoint 2010

continuación utilice los botones de flecha para subirla o bajarla de la lista. 5. En el cuadro de diálogo álbum de fotografías, haga clic en Crear

AGREGAR UN TITULO Cuando se agrega un título, se escribe texto que describe cada imagen del álbum de fotografías. 1. En el grupo Ilustraciones de la ficha Insertar, haga clic en la flecha situada junto a

álbum de fotografías, luego haga clic en Editar álbum de fotografías. 2. En el comando Opciones de imagen del cuadro de diálogo Editar álbum de fotografías, grafías, active la casilla de verificación Títulos debajo de TODAS la imágenes. 3. Haga clic en Actualizar David J. Dionicio Herrera

49


Microsoft PowerPoint 2010

4. En la vista normal, haga clic en el marcador de posición del texto del título y escriba el título.

David J. Dionicio Herrera

50


Microsoft PowerPoint 2010

ENCABEZADO Y PIE DE PÁGINA Para agregar información como los números de diapositivas, la hora y fecha, el logo tipo de la compañía, el nombre de archivo o el título de la presentación, el nombre de quien efectúa la presentación y más en la parte superior de cada documento, en la página ina de notas de la presentación o en la parte inferior de cada diapositiva, documentos o páginas de notas, utilice encabezados o pies de páginas.

AGREGAR UN PIE DE PÁGINA INA A UNA DIAPOSITIV DIAPOSITIVA 1. En la ficha Insertar, en el grupo Texto, haga clic en Encabezado y pie de página.

2. En el cuadro de diálogo Encabezado y pie de página, en la ficha Diapositiva, active las siguientes casillas de verificación para que pueda ser insertada en las diapositivas.

 Fecha y Hora: Para insertar la fecha y hora con actualización automática automática o fija.  Número de diapositiva: Para insertar la numeración de las diapositivas de la presentación.

 Pie de página: A continuación, escriba el texto que desea que aparezca en la parte inferior central de la diapositiva.

David J. Dionicio Herrera

51


Microsoft PowerPoint 2010

Nota:  Para mostrar la información seleccionada, en la diapositiva seleccionada, haga clic en Aplicar.  Para mostrar la información seleccionada en todas las diapositivas de la presentación, haga clic en Aplicar a todas.

AGREGAR ENCABEZADO Y/O PIE DE PÁGINA A DOCUMENTO O PÁGINA DE NOTAS 1. En la ficha Insertar, en el grupo Texto, haga clic en Encabezado y pie de página.

2. En el cuadro de diálogo Encabezado y pie de página, en la ficha Notas y documentos para distribuir, active las siguientes casillas de verificación para que pueda serr insertada en las diapositivas.

 Fecha y Hora: Para insertar la fecha y hora con actualización automática o fija.  Encabezado: A continuación, escriba el texto que desea que aparezca en la parte superior central de la diapositiva.

 Número de diapositiva: Para Para insertar la numeración de las diapositivas de la presentación.

 Pie de página: A continuación, escriba el texto que desea que aparezca en la parte inferior central de la diapositiva.

David J. Dionicio Herrera

52


Microsoft PowerPoint 2010

3. Para aceptar los cambios, botón Aplicar a todas.

IMPRESIÓN DE DIAPOSITIVAS La mayoría de las presentaciones se diseñan en color, pero las diapositivas y los documentos se suelen imprimir en blanco y negro o en escala de grises (escala de grises: serie de sombras de blanco a negro usado para mostrar o imprimir texto y gráficos.). Cuando se imprimen las diapositivas, PowerPoint establece los colores de la presentación de acuerdo con las características de la impresora seleccionada. Puede cambiar el tamaño de las diapositivas y ajustarlo a diferentes tamaños de papel, incluidas cluidas carta y doble carta, o bien puede especificar un tamaño personalizado. En Microsoft Office PowerPoint 20 2010 puede imprimir otras partes de una presentación, como documentos, páginas de notas o una presentación en la vista Esquema.

ESTABLECER EL TAMAÑO Y LA ORIENTACIÓN DE LAS DIAPOSITIVAS 1. En el grupo Configurar página de la ficha Diseño, haga clic en Configurar página. 2. En la lista Tamaño de diapositivas para, haga clic en el tamaño de papel en el que va a imprimir, luego aceptar.

David J. Dionicio Herrera

53


Microsoft PowerPoint 2010

Notas

 Si hace clic en Personalizado, escriba o seleccione las medidas que desee en los cuadros Ancho y Alto.

 Para imprimir una transparencia, haga clic en Transparencia.  Para establecer la orientación de página de las diapositivas, bajo Orientación, en Diapositivas, s, haga clic en Horizontal o Vertical. Nota: Todas las diapositivas de una presentación deben establecerse con una misma orientación.

IMPRIMIR LAS DIAPOSITIVAS (CTRL + P) 1. Ficha Archivo, opción Imprimir.

2. En la opción Imprimir , seleccione Diapositivas. 3. Haga clic en Opciones, elija Color o escala de grises y después haga clic en una de las opciones siguientes:

 Color Si usa una impresora en color, con esta opción se imprime en color.  Color (en impresora en blanco y negro) Si utiliza una impresora en bblanco y negro, esta opción imprime en escala de grises. David J. Dionicio Herrera

54


Microsoft PowerPoint 2010

 Escala de grises Esta opción imprime imágenes que contienen variaciones de gris entre blanco y negro. Los rellenos de fondo se imprimen en blanco a fin de que el texto sea más legible. A veces, la escala de grises parece igual que Blanco y negro puros.

 Blanco y negro puros Esta opción imprime el documento sin rellenos grises. 4. Haga clic en Imprimir. 5. En intervalos de impresión:

 Todas: todas las diapositivas.  Diapositiva actual: la diapositiva que se encuentra seleccionada en la vista normal.

 Selección: las diapositivas que se encuentran seleccionadas en la vista normal o clasificador de diapositivas.

 Diapositivas: digitar los números de las diapositivas a imprimir. 6. Botón: Aceptar

Tipo de Presentacion

David J. Dionicio Herrera

55


Microsoft PowerPoint 2010

David J. Dionicio Herrera

56


Manual de PowerPoint 2010  

Centro de Informática

Advertisement
Read more
Read more
Similar to
Popular now
Just for you