Page 1

Funkcja JEŻELI


Funkcja JEŻELI


Szanowni Państwo W poniższej prezentacji znajdą Państwo informacje na temat korzystania z funkcji JEŻELI w programie w MS Excel. Wszystkich zainteresowanych różnorodnością funkcji jakie ma program Excel, zapraszamy na średniozaawansowany kurs Excel organizowany w naszej firmie - na wszystkich poziomach zaawansowania. Więcej ciekawostek jak i informacji znajdą Państwo w Strefie Wiedzy na naszej stronie Cognity.


Dane Powiązane Dane, które umieszczamy w arkuszu kalkulacyjnym są ze sobą powiązane. Wartości, umieszczone w jednej komórce mogą wpłynąć na wartości znajdujące się w drugiej komórce arkusza. Możemy wnioskować np. przedstawiając wyniki meczów reprezentacji Polski z reprezentacją Niemiec.

Kurs Excel


Wpisywanie Formuły Jeżeli Po kliknięciu w komórkę obok A9 (w tym przykładzie mamy komórkę C9) Wpisujemy w pasku formuł funkcję: JEŻELI poprzedzoną znakiem równości (=)

Kurs Excel


Zakres funkcji JEŻELI Po wprowadzeniu do paska formuł funkcji JEŻELI w nawiasie po za nią wpisujemy zakres komórek (A1= B2;C9) Dodając po nich komórkę C9 poprzedzoną średnikiem (;)

Kurs Excel


Wynik funkcji JEŻELI Po naciśnięciu klawisza Enter ukaże nam się wynik w tym przypadku jako FAŁSZ, gdyż (A1=B2) nie może być w tym przypadku prawdą.

Kurs Excel


Funkcja JEŻELI (<,>) Tak samo postępujemy chcąc sprawdzić czy wynik Polski Jest większy czy mniejszy od wyniku Niemiec (=JEŻELI(A3<B3;C11)

Kurs Excel


Wynik większy (>) lub mniejszy(<) Po kliknięciu w Enter ukaże się nam znowu wynik w postaci słowa FAŁASZ, gdyż 5 nie może być mniejsze od 3.

Kurs Excel


Wynik funkcji JEŻELI Wynik PRAWDA liczymy w ten sam sposób w pasku formuły korzystając z funkcji JEŻELI np. =JEŻELI(A3>B3;C5), gdyż dane w komórce A3 są większe od danych w komórce B3.

Kurs Excel


Wykres wyniku Wynik Spotkania drużyn możemy przedstawić za pomocą wykresu.

Kurs Excel


Funkcja JEŻELI w jest omawiana podczas szkolenia Excel średniozaawansowany. Ten kurs, organizowany przez firmę Cognity, ma na celu usprawnienie pracy w arkusz kalkulacyjnym.

Cognity kurs Excel - funkcja JEŻELI  

Zapoznaj się z informacjami o funkcji JEŻELI. Więcej ciekawostek znajdziesz na stronie http://www.cognity.pl/szkolenie-excel-sredniozaawanso...

Read more
Read more
Similar to
Popular now
Just for you