Page 1

Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Menús de aplicación File New... Open... Browse in Bridge... Browse in Mini Bridge... Open As... Open As Smart Object... Open Recent ► Clear Recent Share My Screen... Create New Review... Device Central... Close Close All Close and Go To Bridge... Save Save As... Check In... Save for Web & Devices... Revert Place... Import ► Variable Data Sets... Video Frames to Layers... Notes... USB Scanner... WIA Support... Export ► Data Sets as Files... Paths to Illustrator... Render Video... Send Video Preview to Device Video Preview... Zoomify... Automate ► Batch... Create Droplet... Crop and Straighten Photos Contact Sheet II... Picture Package... Web Photo Gallery... Conditional Mode Change... Fit Image... Lens Correction... Merge to HDR Pro... El espacio de Chus

Archivo Nuevo Abrir Buscar en Bridge Buscar en mini Bridge Abrir como Abrir como objeto inteligente Abrir recientes ► Cerrar recientes Compartir mi pantalla... Crear nueva revisión... Device Central... Cerrar Cerrar Todo Cerrar e ir a Bridge... Guardar Guardar como Registrar Guardar para web y dispositivos Volver Colocar... Importar ► Conjuntos de datos variables... Cuadros de vídeo a capas... Notas... USB Scanner... Soporte WIA... Exportar ► Conjuntos de datos como archivos... Trazados a Illustrator... Interpretar vídeo... Enviar previsualización de vídeo a dispositivo Previsualización de vídeo... Zoomify... Automatizar ► Lote... Crear droplet... Recortar y enderezar fotografías Hoja de contactos II... Conjunto de imágenes... Galería de fotografías Web... Cambio de modo condicional... Encajar imagen... Corrección de lente... Combinar para HDR Pro... http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Photomerge... Scripts ► Image Processor... Delete All Empty Layers Flatten All Layer Effects Flatten All Masks Layer Comps to Files... Layer Comps to WPG... Export Layers to Files... Script Events Manager... Load Files into Stack... Load Multiple DICOM Files... Statistics... Browse... File Info... Print... Print One Copy Exit

Photomerge... Secuencias de comandos ► Procesador de imágenes... Eliminar todas las capas vacías Acoplar todos los efectos de capa Acoplar todas las máscaras Composiciones de capas a archivos... Composiciones de capas a WPG... Exportar capas a archivos... Gestor de eventos de secuencia de comandos... Cargar archivos en pila..... Cargar varios archivos DICOM. Estadísticas... Buscar... Información de archivo Imprimir... Imprimir una copia Salir

Edit Undo/Redo Step Forward Step Backward Fade... Cut Copy Copy Merged Paste Paste Special ► Paste In Place Paste Into Paste Outside Clear Check Spelling... Find and Replace Text... Fill... Stroke... Content-Aware Scale Puppet Warp Free Transform Transform ► Again Scale Rotate Skew Distort Perspective Warp Rotate 180°

Edición Deshacer/Rehacer Paso adelante Paso atrás Transición... Cortar Copiar Copiar combinado Pegar Pegado especial ► Pegar en contexto Pegar dentro Pegar fuera Borrar Revisar ortografía... Buscar y reemplazar texto... Rellenar... Contornear... Escala según el contenido Deformación de posición libre Transformación libre Transformar ► Otra vez Escala Rotar Sesgar Distorsionar Perspectiva Deformar Rotar 180°

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Rotate 90° CW Rotate 90° CCW Flip Horizontal Flip Vertical Auto-Align Layers... Auto-Blend Layers... Define Brush Preset... Define Pattern... Define Custom Shape... Purge ► Undo Clipboard Histories All Adobe PDF Presets... Preset Manager... Remote Connections... Color Settings... Assign Profile... Convert to Profile... Keyboard Shortcuts... Menus... Preferences ► General... Interface... File Handling... Performance... Cursors... Transparency & Gamut... Units & Rulers... Guides, Grid, & Slices... Plug-Ins... Type... 3D... Camera Raw...

Rotar 90° AC Rotar 90° ACD Voltear horizontal Voltear vertical Alinear capas automáticamente... Fusionar capas automáticamente... Definir valor de pincel... Definir motivo... Definir forma personalizada... Purgar ► Deshacer Portapapeles Historias Todo Ajustes preestablecidos de Adobe PDF... Gestor de ajustes preestablecidos... Conexiones remotas... Ajustes de color... . Asignar perfil... Convertir en perfil... Métodos abreviados de teclado... Menús... Preferencias ► Generales.... Interfaz... Administración de archivos... Rendimiento... Cursores... Transparencia y gama... Unidades y reglas... Guías, cuadrícula y sectores... Plugins... Texto... 3D..... RAW de cámara...

Image Mode ► Bitmap Grayscale Duotone Indexed Color RGB Color CMYK Color Lab Color Multichannel 8 Bits/Channel 16 Bits/Channel 32 Bits/Channel Color Table... Adjustments ►

Imagen Modo ► Mapa de bits... Escala de grises Duotono Color indexado Color Color RGB... Color CMYK Color Lab Multicanal 8 Bits/canal 16 Bits/canal 32 Bits/canal Tabla de colores... Ajustes ►

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Brightness/Contrast... Levels... Curves... Exposure... Vibrance... Hue/Saturation... Color Balance... Black & White... Photo Filter... Channel Mixer... Invert Posterize... Threshold... Gradient Map... Selective Color... Shadows/Highlights... HDR Toning... Variations... Desaturate Match Color... Replace Color... Equalize Auto Tone Auto Contrast Auto Color Image Size... Canvas Size... Image Rotation ► 180° 90° CW 90° CCW Arbitrary... Flip Canvas Horizontal Flip Canvas Vertical Crop Trim... Reveal All Duplicate... Apply Image... Calculations... Variables ► Define... Data Sets... Apply Data Set... Trap...

Brillo/contraste... Niveles... Curvas... Exposición... Intensidad... Tono/saturación... Equilibrio de color... Blanco y negro... Filtro de fotografía... Mezclador de canales... Invertir Posterizar... Umbral... Mapa de degradado... Corrección selectiva... Sombras/iluminaciones... Tonos HDR... Variaciones... Desaturar Igualar color... Reemplazar color... Ecualizar Tono automático Contraste automático Color automático Tamaño de imagen... Tamaño de imagen... Rotación de imagen ► 180° 90° AC 90° ACD Arbitraria... Voltear lienzo horizontal Voltear lienzo vertical Cortar Recortar... Descubrir todas Duplicar... Aplicar imagen... Calcular... Variables ► Definir... Conjuntos de datos... Aplicar conjunto de datos... Reventar...

Layer New ► Layer... Background Group...

Capa Nueva ► Capa... Fondo Grupo...

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Group from Layers... Layer via Copy Layer via Cut Duplicate Layer (Group)... Delete ► Delete Layer (Group) Hidden Layers Layer (Group) Properties Layer Style ► Blending Options... Drop Shadow... Inner Shadow... Outer Glow... Inner Glow... Bevel and Emboss... Satin... Color Overlay... Gradient Overlay... Pattern Overlay... Stroke... Copy Layer Style Paste Layer Style Clear Layer Style Global Light... Create Layers Show/Hide All Effects Scale Effects... Smart Filter ► Disable Smart Filters Delete Filter Mask Disable Filter Mask Clear Smart Filters New Fill Layer ► Solid Color... Gradient... Pattern... New Adjustment Layer ► Brightness/Contrast... Levels... Curves... Exposure... Vibrance... Hue/Saturation... Color Balance... Black & White... Photo Filter... Channel Mixer... Invert... Posterize... Threshold... Gradient Map... El espacio de Chus

Grupo a partir de capas... Capa vía Copiar Capa vía Cortar Duplicar capa (grupo)... Eliminar ► Eliminar capa (grupo) Capas ocultas Propiedades de capa (grupo) Estilo de capa ► Opciones de fusión... Sombra paralela... Sombra interior... Resplandor exterior... Resplandor interior... Bise ly relieve... Satinado... Superposición de colores... Superposición de degradado... Superposición de motivo... Trazo... Copiar estilo de capa Pegar estilo de capa Borrar estilo de capa Luz global... Crear capas Mostrar/ocultar todos los efectos Cambiar escala de efectos… Filtro inteligente ► Deshabilitar filtros inteligentes Eliminar máscara de filtro Deshabilitar máscara de filtro Borrar filtros inteligentes Nueva capa de relleno ► Color uniforme...... Degradado... Motivo... Nueva capa de ajuste ► Brillo/contraste... Niveles... Curvas... Exposición... Intensidad..... Tono/saturación... Equilibrio de color... Blanco y negro... Filtro de fotografía... Mezclador de canales... Invertir... Posterizar... Umbral... Mapa de degradado... http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Selective Color... Layer Content Options... Layer Mask ► Reveal All Hide All Reveal Selection Hide Selection From Transparency Delete Apply Enable/Disable Layer Mask Link/Unlink Layer Mask Vector Mask ► Reveal All Hide All Current Path Delete Enable/Disable Vector Mask Link/Unlink Vector Mask Create/Release Clipping Mask Smart Objects ► Convert to Smart Object New Smart Object via Copy Edit Contents Export Contents... Replace Contents... Stack Mode ► None Entropy Kurtosis Maximum Mean Median Minimum Range Skewness Standard Deviation Summation Variance Rasterize Video Layers ► New Video Layer from File... New Blank Video Layer Insert Blank Frame Duplicate Frame Delete Frame Replace Footage... Interpret Footage... Show Altered Video Restore Frame Restore All Frames El espacio de Chus

Corrección selectiva... Opciones de contenido de capa.... Máscara de capa ► Descubrir todas Ocultar todo Descubrir selección Ocultar selección De transparencia Eliminar Aplicar Habilitar/Deshabilitar máscara de capa Enlazar/Desenlazar máscara de capa Máscara vectorial ► Descubrir todas Ocultar todo Trazado actual Eliminar Habilitar/Deshabilitar máscara vectorial Enlazar/Desenlazar máscara vectorial Crear/soltar máscara de recorte Objetos inteligentes ► Convertir en objeto inteligente Nuevo objeto inteligente mediante copia Editar contenido Exportar contenido... Reemplazar contenido... Modo de apilamiento ► Ninguno Entropía Curtosis Máxima Medio Mediana Mínima Rango Oblicuidad Desviación estándar Suma Varianza Rasterizar Capas de vídeo ► Nueva capa de vídeo desde archivo... Nueva capa de vídeo vacía Insertar cuadro en blanco Duplicar cuadro Eliminar cuadro Reemplazar metraje... Interpretar metraje... Mostrar vídeo modificado Restaurar cuadro Restaurar todos los cuadros http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Reload Frame Rasterize Type ► Create Work Path Convert to Shape Horizontal Vertical Anti-Alias None Anti-Alias Sharp Anti-Alias Crisp Anti-Alias Strong Anti-Alias Smooth Convert Text Shape Type Warp Text... Update All Text Layers Replace All Missing Fonts Rasterize ► Type Shape Fill Content Vector Mask Smart Object Video 3D Layer All Layers New Layer Based Slice Group Layers Ungroup Layers Hide Layers Arrange ► Bring to Front Bring Forward Send Backward Send to Back Reverse Align ► Top Edges Vertical Centers Bottom Edges Left Edges Horizontal Centers Right Edges Distribute ► Top Edges Vertical Centers Bottom Edges Left Edges Horizontal Centers Right Edges Lock All Layers El espacio de Chus

Volver a cargar cuadro Rasterizar Texto ► Crear trazado de trabajo Convertir en forma Horizontal Vertical Sin suavizado Suavizado marcado Suavizado nítido Suavizado fuerte Suavizado redondeado Convertir forma de texto Deformar texto... Actualizar todas las capas de texto Sustituir todas las fuentes no disponibles Rasterizar ► Texto Forma Contenido de relleno Máscara vectorial Objeto inteligente Vídeo 3D Capa Todas las capas Nuevo sector basado en capa Agrupar capas Desagrupar capas Ocultar capas Organizar ► Traer al frente Hacia delante Hacia atrás Enviar detrás Invertir Alinear ► Bordes superiores Centros verticales Bordes inferiores Bordes izquierdos Centros horizontales Bordes derechos Distribuir ► Bordes superiores Centros verticales Bordes inferiores Bordes izquierdos Centros horizontales Bordes derechos Bloquear todas las capas http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Link/Unlink Layers Select Linked Layers Merge Layers Merge Visible Flatten Image Matting ► Color Decontaminate... Defringe... Remove Black Matte Remove White Matte

Enlazar/desenlazar capas Seleccionar capas enlazadas Combinar capas Combinar visibles Acoplar imagen Halos ► Descontaminación de color... Eliminar halos... Quitar halo negro Quitar halo blanco

Select All Deselect Reselect Inverse All Layers Deselect Layers Similar Layers Color Range... Refine Edge... Modify ► Border... Smooth... Expand... Contract... Feather... Grow Similar Transform Selection Edit in Quick Mask Mode Load Selection... Save Selection...

Selección Todo Deseleccionar Volver a seleccionar Invertir Todas las capas Deseleccionar capas Capas similares Gama de colores... Perfeccionar borde... Modificar ► Borde... Redondear… Expandir... Contraer... Desvanecer... Extender Similar Transformar selección Editar en modo Máscara rápida Cargar selección... Guardar selección...

Filter Last Filter Convert for Smart Filters Extract... Filter Gallery... Lens Correction... Liquify... Pattern Maker... Vanishing Point... Artistic ► Colored Pencil... Cutout... Dry Brush... Film Grain... Fresco... Neon Glow... Paint Daubs...

Filtro Último filtro Convertir para filtros inteligentes Extraer... Galería de filtros... Corrección de la lente... Licuar... Creador de motivos... Punto de fuga... Artístico ► Lápiz de color... Cuarteado... Pincel seco... Película granulada... Fresco... Trazos pastel... Pinceladas...

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Palette Knife... Plastic Wrap... Poster Edges... Rough Pastels... Smudge Stick... Sponge... Underpainting... Watercolor... Blur ► Average Blur Blur More Box Blur... Gaussian Blur... Lens Blur... Motion Blur... Radial Blur... Shape Blur... Smart Blur... Surface Blur... Brush Strokes ► Accented Edges... Angled Strokes... Crosshatch... Dark Strokes... Ink Outlines... Spatter... Sprayed Strokes... Sumi-e... Distort ► Diffuse Glow... Displace... Glass... Ocean Ripple... Pinch... Polar Coordinates... Ripple... Shear... Spherize... Twirl... Wave... ZigZag... Noise ► Add Noise... Despeckle Dust & Scratches... Median... Reduce Noise... Pixelate ► Color Halftone... Crystallize... El espacio de Chus

Espátula... Plastificado... Bordes añadidos Trazos pastel... Manchas... Esponja... Pintar debajo... Color diluido... Desenfocar ► Promediar Desenfocar Desenfocar más Desenfoque de rectángulo... Desenfoque gaussiano... Desenfoque de lente... Desenfoque de movimiento... Desenfoque radial... Desenfoque de forma... Desenfoque suavizado... Desenfoque de superficie... Trazos de pincel ► Bordes acentuados... Trazos angulares... Sombreado... Trazos oscuros... Contornos con tinta... Salpicaduras... Trazos con spray... Sumi Distorsionar ► Resplandor difuso.... Desplazar... Cristal... Ondas marinas... Encoger... Coordenadas polares... Rizo... Distorsionar.... Esferizar... Molinete.... Onda... Zigzag... Ruido ► Añadir ruido... Destramar Polvo y rascaduras... Destramar Mediana... Reducir ruido... Pixelizar ► Semitono de color... Cristalizar... http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Facet Fragment Mezzotint... Mosaic... Pointillize... Render ► Clouds Difference Clouds Fibers... Lens Flare... Lighting Effects... Sharpen ► Sharpen Sharpen Edges Sharpen More Smart Sharpen... Unsharp Mask... Sketch ► Bas Relief... Chalk & Charcoal... Charcoal... Chrome... Conté Crayon... Graphic Pen... Halftone Pattern... Note Paper... Photocopy... Plaster... Reticulation... Stamp... Torn Edges... Water Paper... Stylize ► Diffuse... Emboss... Extrude... Find Edges Glowing Edges... Solarize Tiles... Trace Contour... Wind... Texture ► Craquelure... Grain... Mosaic Tiles... Patchwork... Stained Glass... Texturizer... Video ► De-Interlace... El espacio de Chus

Pinceladas Fragmento.... Grabado... Mosaico... Puntillista... Interpretar ► Nubes Nubes de diferencia Fibras... Destello... Efectos de iluminación... Enfocar ► Enfocar Enfocar bordes Enfocar más Enfoque suavizado... Máscara de enfoque... Bosquejar ► Bajorrelieve... Tiza y carboncillo... Carboncillo... Cromo... Conté Crayon... Estilográfica... Modelo de semitono... Papel con relieve... Fotocopia... Escayola... Reticulación... Tampón... Bordes rasgados... Papel húmedo... Estilizar ► Difusión... Relieve.... Extrusión... Hallar bordes Bordes resplandecientes... Solarizar Azulejos... Trazar contorno.... Viento... Textura ► Grietas... Granulado... Azulejo de mosaico... Retazos... Vidriera... Texturizar... Video ► Colores NTSC... http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

NTSC Colors Other ► Custom... High Pass... Maximum... Minimum... Offset... Digimarc ► Embed Watermark... Read Watermark... Browse Filters Online...

Desentrelazar... Otro ► A medida... Paso alto... Máximo..... Mnimo..... Desplazamiento... Digimarc ► Incrustar marca de agua... Leer marca de agua... Explorar filtros en línea...

Analysis Set Measurement Scale ► Default Custom... Select Data Points ► Custom... Record Measurements Ruler Tool Count Tool Place Scale Marker...

Análisis Configurar escala de medida ► Por defecto A medida... Seleccionar puntos de datos ► A medida... Grabar medidas.. Herramienta Regla Herramienta Recuento Colocar marcador de escala...

3D New Layer from 3D File... New 3D Postcard From Layer New Shape From Layer ► Cone Cube Cube Wrap Cylinder Donut Hat Pyramid Ring Soda Can Sphere Spherical Panorama Wine Bottle New Mesh From Grayscale ► Plane Two-Sided Plane Cylinder Sphere New Volume From Layers... Repoussé ► Text Layer... Layer Mask... Selected Path... Current Selection... Create Constraint(s) From Selection...

3D Nueva capa desde archivo 3D... Nueva postal 3D a partir de capa Nueva forma a partir de capa ► Cono Cubo Cúbico Cilindro Rosco Sombrero Pirámide Aro Lata de refresco Esfera Panorama esférico Botella de vino Nueva malla a partir de escala de grises ► Plano Plano de dos lados Cilindro Esfera Nuevo volumen a partir de capas... Repujado ► Capa de texto... Máscara de capa... Trazado seleccionado... Selección actual... Crear restricciones a partir de selección...

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Create Constraint(s) From Selected Path... Edit in Repoussé... Split Repoussé Meshes Render Settings... Ground Plane Shadow Catcher Snap Object To Ground Plane Auto-Hide Layers For Performance Hide Nearest Surface Only Hide Enclosed Polygons Invert Visible Surfaces Reveal All Surfaces 3D Paint Mode ► Diffuse Bump Glossiness Opacity Shininess Self-Illumination Reflection Select Paintable Areas Create UV Overlays ► Wireframe Shaded Normal Map New Tiled Painting Paint Falloff... Reparameterize UVs... Merge 3D Layers Export 3D Layer... Resume Progressive Render Progressive Render Selection Rasterize Browse 3D Content Online... View Proof Setup ► Custom... Working CMYK Working Cyan Plate Working Magenta Plate Working Yellow Plate Working Black Plate Working CMY Plates Legacy Macintosh RGB (Gamma 1.8) Internet Standard RGB (sRGB) Monitor RGB Color Blindness - Protanopia-type Color Blindness - Deuteranopia-type Proof Colors El espacio de Chus

Crear restricciones a partir de trazado seleccionado... Editar en Repujado... Dividir mallas de repujado Ajustes de interpretación... Captura de sombras de plano de tierra Ajustar objeto a plano de tierra Ocultar capas automáticamente para mejorar el rendimiento Ocultar superficie más cercana Sólo ocultar polígonos cerrados Invertir superficies visibles Descubrir todas las superficies Modo de pintura 3D ► Difusión Rugosidad Resplandor Opacidad Brillo Autoiluminación Reflectividad Seleccionar áreas para Crear superposiciones UV ► Malla metálica Sombreado Mapa normal Nueva pintura segmentada Difuminación de pintura... Volver a parametrizar UV... Combinar capas 3D Exportar capa 3D... Reanudar interpretación progresiva Selección de interpretación progresiva Rasterizar Buscar contenido 3D en línea... Vista Ajuste de prueba ► A medida... Espacio de trabajo CMYK Espacio de trabajo de placa del cian Espacio de trabajo de placa del magenta Espacio de trabajo de placa del amarillo Espacio de trabajo de placa del negro Espacio de trabajo de placas CMY RGB de Macintosh heredado (Gamma 1.8) RGB estándar para Internet (sRGB) Monitor RGB Daltonismo - Protanopía Daltonismo - Deuteranopía Colores de prueba http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Gamut Warning Pixel Aspect Ratio ► Custom Pixel Aspect Ratio... Delete Pixel Aspect Ratio... Reset Pixel Aspect Ratios... Square D1/DV NTSC (0,91) D1/DV PAL (1,09) D1/DV NTSC panorámico (1,21) HDV 1080/DVCPRO HD 720 (1,33) D1/DV PAL panorámico (1,46) 2:1 anamórfico (2) DVCPRO HD 1080 (1,5) Pixel Aspect Ratio Correction 32-bit Preview Options... Zoom In Zoom Out Fit on Screen Actual Pixels Print Size Screen Mode ► Standard Screen Mode Full Screen Mode With Menu Bar Full Screen Mode Extras Show ► Layer Edges Selection Edges Target Path Grid Guides Count Smart Guides Slices Notes 3D Axis 3D Ground Plane 3D Lights 3D Selection Brush Preview Mesh All None Show Extras Options... Rulers Snap Snap To ► Guides Grid Layers Slices El espacio de Chus

Aviso de gama Proporción de píxeles ► Proporción de píxeles personalizada... Eliminar proporción de píxeles... Restaurar proporciones de píxeles... Cuadrado D1/DV NTSC (0,91) D1/DV PAL (1,09 D1/DV NTSC panorámico (1,21) HDV 1080/DVCPRO HD 720 (1,33) D1/DV PAL panorámico (1,46) 2:1 anamórfico (2) DVCPRO HD 1080 (1,5) Corrección de proporción de píxeles Opciones de previsualización de 32 bits... Aumentar Reducir Encajar en pantalla Píxeles reales Tamaño de impresión Modo de pantalla ► Modo de pantalla estándar Modo de pantalla entera con barra de menús Modo de pantalla entera Extras Mostrar ► Bordes de capa Bordes de la selección Trazado de destino Cuadrícula Guías Recuento Guías inteligentes Sectores Notas Eje 3D Plano de tierra 3D Luces 3D Selección 3D Previsualización de pincel Malla Todo Ninguno Opciones de Mostrar extras... Reglas Ajustar Ajustar a ► Guías Cuadrícula Capas Sectores http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Document Bounds All None Lock Guides Clear Guides New Guide... Lock Slices Clear Slices

Límites del documento Todo Ninguno Bloquear guías Borrar guías Guía nueva... Bloquear sectores Borrar sectores

Window Arrange ► Cascade Tile Float in Window Float All in Windows Consolidate All to Tabs Match Zoom Match Location Match Rotation Match All New Window Workspace ► Essentials (Default) New in CS 5 3D Design Motion Painting Photography Reset Essentials New Workspace... Delete Workspace... Keyboard Shortcuts & Menus... Extensions ► 3D Actions Adjustments Animation Brush Brush Presets Channels Character Clone Source Color Histogram History Info Layer Comps Layers Masks Measurement Log

Ventana Organizar ► Cascada Segmentar Hacer flotante en ventana Hacer flotante todo en ventanas Consolidar todo en fichas Coincidir zoom Coincidir ubicación Coincidir rotación Coincidir todo Nueva ventana Espacio de trabajo ► Aspectos esenciales (Por defecto) Novedades de CS 5 3D Diseño Movimiento Pintura Fotografía Restaurar Aspectos esenciales Nuevo espacio de trabajo... Eliminar espacio de trabajo... Métodos abreviados de teclado y menús... Extensiones ► 3D Acciones Ajustes Animación Pincel Pinceles preestablecidos Canales Carácter Origen de clonación Color Histograma Historia Información Composiciones de capas Capas Máscaras Registro de medidas Herramientas

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Navigator Notes Paragraph Paths Styles Swatches Tool Presets Options Tools

Navegador Notas Párrafo Trazados Estilos Muestras Herramientas preestablecidas Opciones Herramientas

Help Photoshop Help Photoshop Support Center... About Photoshop... Legal Notices... System Info... GPU... Photoshop Online... Adobe Product Improvement Program...

Ayuda Ayuda de Photoshop Centro de soporte de Photoshop... Acerca de Photoshop... Avisos legales... Información del sistema... GPU... Photoshop Online... Programa de mejora de productos de Adobe...

Menús de paneles 3D Ground Plane Shadow Catcher Snap Object to Ground Plane Select Paintable Areas Create UV Overlays ► Wireframe Shaded Normal Map Add Lights Preset... Replace Lights Presets... Save Lights Preset... Delete Current Lights Preset Resume Progressive Render Progressive Render Selection Export 3D Layer... Close Close Tab Group

3D Captura de sombras de plano de tierra Ajustar objeto a plano de tierra Seleccionar áreas para pintar Crear superposiciones UV ► Malla metálica Sombreado Mapa normal Añadir ajuste preestablecido de luces... Remplazar ajustes preestablecidos de luces... Guardar ajuste preestablecido de luces... Eliminar el ajuste preestablecido de luces actual Reanudar interpretación progresiva Selección de interpretación progresiva Exportar capa 3D... Cerrar Cerrar Cerrar grupo de fichas

Actions Button Mode New Action... New Set... Duplicate Delete Play Start/Stop Recording Record Again... Insert Menu Item...

Acciones Modo de botón Acción nueva... Grupo nuevo... Duplicar Eliminar Reproducir Iniciar/detener grabación Volver a grabar... Insertar elemento de menú...

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Insert Stop... Insert Path Action Options... Playback Options... Clear All Actions Reset Actions Load Actions... Replace Actions... Save Actions... Commands Image Effects LAB - Black & White Technique Production Stars Trails Text Effects Textures Video Actions Close Close Tab Group

Insertar parada... Insertar trazado Opciones de acción... Opciones de reproducción... Borrar todas las acciones Restaurar acciones Cargar acciones... Sustituir acciones... Guardar acciones... Comandos Efectos de imagen LAB: técnica de blanco y negro Producción Rastros de estrella Efectos de texto Texturas Acciones de vídeo Cerrar Cerrar grupo de fichas

Adjustments Expanded View Auto-Select Parameter Reset Save Preset... Load Preset... Delete Current Preset Auto Options (Levels/Curves)... Show Clipping for Black/White Points (Levels/Curves) Curves Display Options... Brightness/Contrast Levels Curves Exposure Vibrance Hue/Saturation Color Balance Black & White Photo Filter Channel Mixer Invert Posterize Threshold Gradient Map Selective Color Add Mask by Default Clip to Layer Close Close Tab Group

Ajustes Vista expandida Seleccionar automáticamente parámetro Restaurar Guardar valor... Cargar valor... Eliminar valor actual Opciones automáticas (Niveles/Curvas)... Mostrar recorte para puntos negros/blancos (Niveles/Curvas) Opciones de visualización de curvas... Brillo/contraste Niveles Curvas Exposición Intensidad Tono/saturación Equilibrio de color Blanco y negro Filtro de fotografía Mezclador de canales Invertir Posterizar Umbral Mapa de degradado Corrección selectiva Añadir máscara por defecto Recortar en capa Cerrar Cerrar grupo de fichas

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Animation (Frames) New Frame Delete Frames Delete Animation Copy Frames Paste Frames... Select All Frames Go To ► Next Frame Previous Frame First Frame Last Frame Tween... Reverse Frames Optimize Animation... Make Frames From Layers Flatten Frames Into Layers Match Layer Across Frames... Create New Layer for Each New Frame New Layers Visible in All Frames Convert to Timeline Panel Options... Close Close Tab Group

Animación (cuadros) Nuevo cuadro Eliminar cuadros Eliminar animación Copiar cuadros Pegar cuadros... Seleccionar todos los cuadros Ir a ► Cuadro siguiente Cuadro anterior Primer cuadro Último cuadro Intercalar... Invertir cuadros Optimizar animación... Crear cuadros a partir de capas Acoplar cuadros a capas Coincidir capa en todos los cuadros... Crear nueva capa para cada cuadro nuevo Nuevas capas visibles en todos los cuadros Convertir en línea de tiempo Opciones de panel... Cerrar Cerrar grupo de fichas

Animation (Timeline) Delete Keyframe(s) Keyframe Interpolation ► Linear Hold Select All Keyframes Select No Keyframes Copy Keyframe(s) Paste Keyframe(s) Set Start of Work Area Set End of Work Area Go To ► Time... Next Frame Previous Frame First Frame Last Frame Work Area Start Work Area End Allow Frame Skipping Move Layer In Point to Current Time

Animación (línea de tiempo) Eliminar imágenes principales(s) Interpolación de imagen principal ► Lineal Mantenida Seleccionar todas las imágenes principales No seleccionar ninguna imagen principal Copiar imágenes principales(s) Pegar imágenes principales(s) Definir inicio de área de trabajo Definir final de área de trabajo Ir a ► Tiempo... Cuadro siguiente Cuadro anterior Primer cuadro Último cuadro Inicio de área de trabajo Fin de área de trabajo Permitir omisión de cuadros Mover punto de entrada de la capa al tiempo actual Mover punto de final de la capa al tiempo actual Recortar inicio de capa al tiempo actual Recortar final de capa al tiempo actual Recortar duración del documento al área de

Move Layer End Point to Current Time Trim Layer Start to Current Time Trim Layer End to Current Time Trim Document Duration to Work Area El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Panel Options... Close Close Tab Group

trabajo Dividir capa Levantar área de trabajo Extraer área de trabajo Crear cuadros a partir de capas Acoplar cuadros a capas Editar comentario de línea de tiempo... Exportar comentarios de línea de tiempo... Ajustes de documento... Convertir en animación de cuadros Ajustes de papel cebolla... Habilitar papeles cebolla Mostrar ► Todas las capas Capas favoritas Definir capas favoritas Activar teclas de método abreviado de línea de tiempo Opciones de panel... Cerrar Cerrar grupo de fichas

Brush Presets New Brush Preset... Rename Brush... Delete Brush Text Only Small Thumbnail Large Thumbnail Small List Large List Stroke Thumbnail Preset Manager... Reset Brushes... Load Brushes... Save Brushes... Replace Brushes... Assorted Brushes Basic Brushes Calligraphic Brushes DP Brushes Drop Shadow Brushes Dry Media Brushes Faux Finish Brushes M Brushes Natural Brushes 2 Natural Brushes Round Brushes with Size Special Effect Brushes Square Brushes Thick Heavy Brushes

Ajustes preestablecidos de pinceles Nuevo valor de pincel... Cambiar nombre de pincel... Eliminar pincel Sólo texto Miniatura pequeña Miniatura grande Lista pequeña Lista grande Contornear miniatura Gestor de ajustes preestablecidos... Restaurar pinceles... Cargar pinceles... Guardar pinceles... Reemplazar pinceles… Pinceles varios Pinceles básicos Pinceles caligráficos Pinceles DP Pinceles de sombras Pinceles secos Pinceles de acabado Faux Pinceles M Pinceles naturales 2 Pinceles naturales Pinceles redondeados con tamaño Pinceles de efectos especiales Pinceles cuadrados Pinceles gruesos

Split Layer Lift Work Area Extract Work Area Make Frames From Layers Flatten Frames Into Layers Edit Timeline Comment... Export Timeline Comments... Document Settings... Convert to Frame Animation Onion Skin Settings... Enable Onion Skins Show ► All Layers Favorite Layers Set Favorite Layers Enable Timeline Shortcut Keys

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Wet Media Brushes Close Close Tab Group

Pinceles húmedos Cerrar Cerrar grupo de fichas

Brushes New Brush Preset... Clear Brush Controls Reset All Locked Settings Copy Texture to Other Tools

Pinceles Nuevo valor de pincel... Borrar controles de pincel Restaurar todos los ajustes bloqueados Copiar textura en otras herramientas

Channels New Channel... Duplicate Channel... Delete Channel New Spot Channel... Merge Spot Channel Channel Options Split Channels Merge Channels... Panel Options... Close Close Tab Group

Canales Nuevo canal... Duplicar canal... Eliminar canal Nuevo canal de tinta plana... Combinar canal de tinta plana Opciones de canal Dividir canales Combinar canales... Opciones de panel... Cerrar Cerrar grupo de fichas

Clone Source Source 1 Source 2 Source 3 Source 4 Source 5 Reset Transform Lock Frame Show Overlay Clip To Brush Tip Auto Hide Overlay Invert Overlay Close Close Tab Group

Origen de clonación Origen 1 Origen 2 Origen 3 Origen 4 Origen 5 Restaurar transformación Bloquear cuadro Mostrar superposición Recortar en punta de pincel Ocultar superposición automáticamente Invertir superposición Cerrar Cerrar grupo de fichas

Color Grayscale Slider RGB Sliders HSB Sliders CMYK Sliders Lab Sliders Web Color Sliders Copy Color as HTML Copy Color's Hex Code RGB Spectrum CMYK Spectrum Grayscale Ramp Current Colors

Color Escala de grises Reguladores RGB Reguladores HSB Reguladores CMYK Reguladores Lab Reguladores de colores Web Copiar color como HTML Copiar código hexadecimal de color Espectro RGB Espectro CMYK Curva de grises Colores actuales

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Make Ramp Web Safe Close Close Tab Group

Hacer curva compatible con Web Cerrar Cerrar grupo de fichas

Histogram Uncached Refresh Compact View Expanded View All Channels View Show Statistics Show Channels in Color Close Close Tab Group

Histograma Actualizar sin almacenar en caché Vista compacta Vista expandida Vista de todos los canales Mostrar estadística Mostrar canales en color Cerrar Cerrar grupo de fichas

History Step Forward Step Backward New Snapshot... Delete Clear History New Document History Options... Close Close Tab Group

Historia Paso adelante Paso atrás Nueva instantánea... Eliminar Borrar historia Nuevo documento Opciones de historia... Cerrar Cerrar grupo de fichas

Info Panel Options... Color Samplers Close Close Tab Group

Información Opciones de panel... Muestras de color Cerrar Cerrar grupo de fichas

Layer Comps New Layer Comp... Duplicate Layer Comp Delete Layer Comp Update Layer Comp Apply Layer Comp Next Layer Comp Previous Layer Comp Restore Last Document State Layer Comp Options... Close Close Tab Group

Composiciones de capas Nueva composición de capas... Duplicar composición de capas Eliminar composición de capas Actualizar composición de capas Aplicar composición de capas Siguiente composición de capas Composición de capa anterior Restaurar último estado del documento Opciones de composición de capas... Cerrar Cerrar grupo de fichas

Layers New Layer... Duplicate Layer (Group)... Delete Layer (Group) Delete Hidden Layers New Group... New Group from Layers...

Capas Nueva capa... Duplicar capa (grupo)... Eliminar capa (grupo) Eliminar capas ocultas Nuevo grupo... Nuevo grupo a partir de capas...

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Lock All Layers Convert to Smart Object Edit Contents Layer (Group) Properties Blending Options... Edit Adjustment... Create/Release Clipping Mask Link/Unlink Layers Select Linked Layers Merge Layers Merge Visible Flatten Image Animation Options ► Automatic Always Show Always Hide Panel Options... Close Close Tab Group

Bloquear todas las capas Convertir en objeto inteligente Editar contenido Propiedades de capa (grupo) Opciones de fusión... Editar ajuste... Crear/soltar máscara de recorte Enlazar/desenlazar capas Seleccionar capas enlazadas Combinar capas Combinar visibles Acoplar imagen Opciones de animación ► Automática Mostrar siempre Ocultar siempre Opciones de panel... Cerrar Cerrar grupo de fichas

Measurement Log Set Measurement Scale ► Default Custom... Select Data Points ► Custom... Record Measurements Select All Deselect All Export Selected... Delete Selected Auto Display Panel Close Close Tab Group

Registro de medidas Definir escala de medida ► Por defecto Personalizada Seleccionar puntos de datos ► A medida Grabar medidas Seleccionar todo Deseleccionar todo Exportar elementos seleccionados... Eliminar elementos seleccionados Mostrar panel automáticamente Cerrar Cerrar grupo de fichas

Navigator Panel Options... Close Close Tab Group

Navegador Opciones de panel... Cerrar Cerrar grupo de fichas

Paths New Path... Duplicate Path... Delete Path Make Work Path... Make Selection... Fill Path... Stroke Path... Clipping Path... Panel Options... Close

Trazados Nuevo trazado... Duplicar trazado... Eliminar trazado Hacer trazado de trabajo... Hacer selección... Rellenar trazado... Contornear trazado... Trazado de recorte... Opciones de panel... Cerrar

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Close Tab Group

Cerrar grupo de fichas

SceneGraph Close Close Tab Group

Gráfica de escena Cerrar Cerrar grupo de fichas

Status Versions... Show in Bridge... Show ► Adobe Drive Document Sizes Document Profile Document Dimensions Measurement Scale Scratch Sizes Efficiency Timing Current Tool 32-bit Exposure

Estado Versiones... Versiones... Mostrar ► Adobe Drive Tamaños de archivo Perfil de documento Dimensiones del documento Escala de medida Tamaños virtuales Eficiencia Temporizador (cronometrando) Herramienta actual Exposición de 32 bits

Styles New Style... Text Only Small Thumbnail Large Thumbnail Small List Large List Preset Manager... Reset Styles... Load Styles... Save Styles... Replace Styles... Abstract Styles Buttons Dotted Strokes DP Styles Glass Buttons Image Effects Photographic Effects Text Effects 2 Text Effects Textures Web Styles Close Close Tab Group

Estilos Estilo nuevo... Sólo texto Miniatura pequeña Miniatura grande Lista pequeña Lista grande Gestor de ajustes preestablecidos... Restaurar estilos... Cargar estilos... Guardar estilos... Reemplazar estilos… Estilos abstractos Botones Trazos de puntos Estilos DP Botones de cristal Efectos de imagen Efectos fotográficos Efectos de texto 2 Efectos de texto Texturas Estilos de Web Cerrar Cerrar grupo de fichas

Swatches New Swatch... Small Thumbnail Large Thumbnail

Muestras Muestra nueva... Miniatura pequeña Miniatura grande

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Small List Large List Preset Manager... Reset Swatches... Load Swatches... Save Swatches... Save Swatches for Exchange... Replace Swatches... ANPA Colors DIC Color Guide FOCOLTONE Colors HKS E Process HKS E HKS K Process HKS K HKS N Process HKS N HKS Z Process HKS Z Mac OS Paint Color Swatches PANTONE color bridge CMYK EC PANTONE color bridge CMYK PC PANTONE color bridge CMYK UP PANTONE metallic coated PANTONE pastel coated PANTONE pastel uncoated PANTONE process coated PANTONE process uncoated PANTONE solid coated PANTONE solid matte PANTONE solid to process EURO PANTONE solid to process PANTONE solid uncoated Photo Filter Colors TOYO 94 COLOR FINDER TOYO COLOR FINDER TRUMATCH Colors VisiBone VisiBone2 Web Hues Web Safe Colors Web Spectrum Windows Close Close Tab Group

Lista pequeña Lista grande Gestor de ajustes preestablecidos... Restaurar muestras... Cargar muestras... Guardar muestras... Guardar muestras para intercambio... Sustituir muestras... Color ANPA Guía de color DIC Colores FOCOLTONE HKS E Process HKS E HKS K Process HKS K HKS N Process HKS N HKS Z Process HKS Z Mac OS Muestras de color de pintura PANTONE color bridge CMYK EC PANTONE color bridge CMYK PC PANTONE color bridge CMYK UP PANTONE metallic coated PANTONE pastel coated PANTONE pastel uncoated PANTONE process coated PANTONE process uncoated PANTONE solid coated PANTONE solid matte PANTONE solid to process EURO PANTONE solid to process PANTONE solid uncoated Colores filtro fotografía TOYO 94 COLOR FINDER TOYO COLOR FINDER Colores TRUMATCH VisiBone VisiBone2 Tonos de Web Colores compatibles con Web Espectro de Web Windows Cerrar Cerrar grupo de fichas

Tool Presets New Tool Preset... Rename Tool Preset...

Herramientas preestablecidas Nueva herramienta preestablecida... Cambiar nombre de herramienta preestablecida...

El espacio de Chus

http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Delete Tool Preset Sort By Tool Show All Tool Presets Show Current Tool Presets Text Only Small List Large List Reset Tool Reset All Tools Preset Manager... Reset Tool Presets... Load Tool Presets... Save Tool Presets... Replace Tool Presets... Art History Brushes Crop and Marquee DP Presets Mixer Brush Tool Splatter Brush Tool Presets Text Close Close Tab Group

Eliminar la herramienta preestablecida Ordenar por herramienta Mostrar todas las herramientas preestablecidas Mostrar herramientas preestablecidas actuales Sólo texto Lista pequeña Lista grande Restaurar herramienta Restaurar todas Gestor de ajustes preestablecidos... Restaurar herramientas preestablecidas... Cargar herramientas preestablecidas... Guardar herramientas preestablecidas... Sustituir herramientas preestablecidas... Histórico Pinceles Recortar y marco Ajustes preestablecidos de DP Pincel mezclador Ajustes preestablecidos de la herramienta Pincel de salpicadura Texto Cerrar Cerrar grupo de fichas

Modos de Fusión de Capas Blending Modes Normal Dissolve Darken Multiply Color Burn Linear Burn Darker Color Lighten Screen Color Dodge Linear Dodge (Add) Lighter Color Overlay Soft Light Hard Light Vivid Light Linear light Pin Light Hard Mix Difference Exclusion Subtract Divide El espacio de Chus

Modos de Fusión Normal Disolver Oscurecer Multiplicar Subexponer color Subexposición lineal Color más oscuro Aclarar Trama Sobreexponer color Sobreexposición lineal (Añadir) Color más claro Superponer Luz Suave Luz fuerte Luz intensa Luz lineal Luz focal Mezcla definida Diferencia Exclusión Restar Dividir http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Hue Saturation Color Luminosity

Tono Saturación Color Luminosidad

Herramientas Move Tool Rectangular Marquee Tool Elliptical Marquee Tool Single Row Marquee Tool Single Column Marquee Tool Lasso Tool Polygonal Lasso Tool Magnetic Lasso Tool Quick Selection Tool Magic Wand Tool Eyedropper Tool Color Sampler Tool Ruler Tool Note Tool Count Tool Crop Tool Slice Tool Slice Select Tool Spot Healing Brush Tool Healing Brush Tool Patch Tool Red Eye Tool Brush Tool Pencil Tool Color Replacement Tool Mixer Brush Tool Clone Stamp Tool Pattern Stamp Tool History Brush Tool Art History Brush Tool Eraser Tool Background Eraser Tool Magic Eraser Tool Gradient Tool Paint Bucket Tool Blur Tool Sharpen Tool Smudge Tool Dodge Tool Burn Tool Sponge Tool El espacio de Chus

Herramienta Mover Herramienta Marco rectangular Herramienta Marco elíptico Herramienta Marco fila única Herramienta Marco columna única Herramienta Lazo Herramienta Lazo poligonal Herramienta Lazo magnético Herramienta Selección rápida Herramienta Varita mágica Herramienta Cuentagotas Herramienta Muestra de color Herramienta Regla Herramienta Nota Herramienta Recuento Herramienta Recortar Herramienta Sector Herramienta Seleccionar sector Herramienta Pincel corrector puntual Herramienta Pincel corrector Herramienta Parche Herramienta Pincel de ojos rojos Herramienta Pincel Herramienta Lápiz Herramienta Sustitución de color Herramienta Pincel mezclador Herramienta Tampón de clonar Herramienta Tampón de motivo Herramienta Pincel de historia Herramienta Pincel histórico Herramienta Borrador Herramienta Borrador de fondos Herramienta Borrador mágico Herramienta Degradado Herramienta Bote de pintura Herramienta Desenfocar Herramienta Enfocar Herramienta Dedo Herramienta Sobreexponer Herramienta Subexponer Herramienta Esponja http://espaciochus.wordpress.com/


Traducción Inglés-Español Photoshop CS5 (Menús, Paneles y Herramientas)

Pen Tool Freeform Pen Tool Add Anchor Point Tool Delete Anchor Point Tool Convert Point Tool Horizontal Type Tool Vertical Type Tool Horizontal Type Mask Tool Vertical Type Mask Tool Path Selection Tool Direct Selection Tool Rectangle Tool Rounded Rectangle Tool Ellipse Tool Polygon Tool Line Tool Custom Shape Tool 3D Object Rotate Tool 3D Object Roll Tool 3D Object Pan Tool 3D Object Slide Tool 3D Object Scale Tool 3D Rotate Camera Tool 3D Roll Camera Tool 3D Pan Camera Tool 3D Walk Camera Tool 3D Zoom Camera Tool Hand Tool Rotate View Tool Zoom Tool Default Foreground/Background Colors Switch Foreground/Background Colors Foreground Color Picker Background Color Picker Toggle Standard/Quick Mask Modes

El espacio de Chus

Herramienta Pluma Herramienta Pluma de forma libre Herramienta Añadir punto de ancla Herramienta Eliminar punto de ancla Herramienta Convertir punto de ancla Herramienta Texto horizontal Texto vertical Herramienta Máscara de texto horizontal Herramienta Máscara de texto vertical Herramienta Selección de trazado Herramienta Selección directa Herramienta Rectángulo Herramienta Rectángulo redondeado Herramienta Elipse Herramienta Polígono Herramienta Línea Herramienta Forma personalizada Herramienta Rotación de objeto 3D Herramienta Desplazamiento de objeto 3D Herramienta Panorámica de objeto 3D Herramienta Deslizamiento de objeto 3D Herramienta Escala de objeto 3D Herramienta Rotación de cámara 3D Herramienta Desplazamiento de cámara 3D Herramienta Panorámica de cámara 3D Herramienta Recorrido de cámara 3D Herramienta Zoom de cámara 3D Herramienta Mano Herramienta Rotar vista Herramienta Zoom Colores frontal/de fondo por defecto Conmutar colores frontal y de fondo Selector de color frontal Selector de color de fondo Conmutar modos de máscara rápida/estándar

http://espaciochus.wordpress.com/

Traducción menús Photoshop CS5  

Traducción Inglés-Español (menús, paletas y herramientas) Photoshop CS5