Page 1


¿Qué es?  Es una función de Excel que cuenta el

número de celdas dentro de un rango que cumplen un solo criterio especificado por el usuario.


SINTAXIS:  =(RANGO;"CRITERIO")


ESTRUCTURA: =CONTAR.SI(A141:B149;A153)


EJEMPLO:


Aplico la funci贸n para saber que producto de mi stock esta deficiente ( menos de 5 productos)


 Integrantes del Grupo:

Cristian Cumbillo David Sánchez Víctor Sánchez

diapositivas  

funciones de excel

Read more
Read more
Similar to
Popular now
Just for you