Issuu on Google+

My Black and White Conversion Process, Contrast Adjustments, and Toning Techniques As I roll out more and more of my black and white galleries, I've received numerous questions regarding the techniques I use for my conversions. I'm happy to share these, and will post them here in order to have a central place where I can refer everyone to them. I've split them into three parts, as each part can exist on its own. They are 1) The B&W Conversion, 2) Contrast Adjustment, and 3) Toning. The Black and White Conversion Process Technique # 1 - The Hue/Saturation Layer Adjustment Technique *Note: This technique will work on Photoshop (CS whatever), and Elements. It assumes the reader already has some experience level using Photoshop layers.

1.

Open your selected image and select File > Duplicate..... (Always work on a copy of your original image).

2. Select Layer > New Adjustment Layer > Hue/Saturation Layer. (Do not make any adjustments to this layer yet. Simply click on OK). 3. Set the blend mode for this layer to Color. 4. Create another Hue/Saturation layer and set the saturation slider to -100. 5.

Go back to the first Hue/Saturation layer, and double click on the image icon.

6. The Hue/Saturation pop-up window will now show. Leave the color selected as "Master". Now adjust the Hue slider back and forth. Notice the effect on the overall image. 7.

You can adjust individual colors by using the drop down list, and selecting specific colors to adjust only specific areas on your image. For example, choose the color Blue or Cyan from the drop down list, and noticew the effect only on the tonality of blus skies. Also notice also that the overall brightness of the image hasn't changed.

Black and White Contrast Adjustments Technique # 2 - Shadow Highlight Layer Contrast Adjustment *Note: This technique will work on Photoshop (CS whatever), and Elements. It assumes the reader already has some experience level using Photoshop layers.

1.

Open your selected image and select File > Duplicate..... (Always work on a copy of your original image).

2. Select Layer > Duplicate Layer..... 3. Change the layer mode to "Overlay". 4. Highlight the duplicate layer, and select Enhance > Adjust Lighting > Shadow/Highlights...


5.

Using the shadow/highlights adjustment dialog, set shadows to 90-100%, and highlights at around 10-20%, then click OK.

6. Lastly, with the duplicate layer still selected, adjust it's opacity to taste. Black and White Toning Techniques Technique # 3 - Solid Color Toning Technique *Note: This technique will work on Photoshop (CS whatever), and Elements. It assumes the reader already has some experience level using Photoshop layers.

1.

Open your selected image and select File > Duplicate..... (Always work on a copy of your original image).

2. Select Layer > New Fill Layer > Solid Color.... 3. Select your preferred toning color. I start with R,G,B set to 75, 63, 63 respectively. Click OK to accept, and set this layer's blend mode to "Soft Light". 4. Lastly, with the fill layer still selected, adjust it's opacity to taste. Technique # 4 - Split-Tone Toning Technique Using a Gradient Map *Note: This technique will work on Photoshop (CS whatever), and Elements. It assumes the reader already has some experience level using Photoshop layers.

1. Open your selected image and select File > Duplicate..... (always work on a copy of your original image). 2. Double click on the foreground color patch and set your color to R = 75, G = 63, and B = 63. Set your background color to white. These will be your duotone colors. 3. Select Layer > New Adjustment Layer > Gradient Map. Click OK to apply your previous color selections. 4. With your adjustment layer selected on the Layer's palate, set the blend mode to "Color". 5. With the adjustment layer still selected, adjust it's opacity to taste. Note: For a variation of the above, as shown in step 4 above, set the blend mode to "Soft Light". That's it. This will take some experimenting; however I believe you'll find, as I have, that these techniques offer simplicity, yet provides a world of opportunities for your conversions.

Š2010, Captured In Light Photography Andres Garcia Contact Me


My Black & White Conversion Process