Page 94

8/11/16

SÍNTESIS DE LO ANTERIOR: Estructura Asignación: 1 número, 1 palabra o una variable se guarda en otra variable.

Proceso n’meros Escribir 'ingrese un nro'; Leer num; si num>0 Entonces Escribir num, ' es positivo' si el número ingresado es mayor a cero en la pantalla aparece “es positivo” FinSi si num<0 Entonces Escribir num, ' es negativo' si el número anteriormente nombrado es menor a cero aparece “es negativo” FinSi si num=0 Entonces Escribir num, ' neutro' si el número ingresado es cero aparce “neutro” FinSi FinProceso

Carpeta de informatico de Carlos  
Carpeta de informatico de Carlos  
Advertisement