
<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="x-dns-prefetch-control" content="on">
        <link rel="dns-prefetch" href="//document.issuu.com">
        <link rel="dns-prefetch" href="//e.issuu.com">
        <link rel="dns-prefetch" href="//image.isu.pub">
        <link rel="dns-prefetch" href="//mm.issuu.com">
        <link rel="dns-prefetch" href="//photo.isu.pub">
        <link rel="dns-prefetch" href="//pingback.issuu.com">
        <link rel="dns-prefetch" href="//publication.isu.pub">
        <link rel="dns-prefetch" href="//static.isu.pub">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">

        <link rel="preload" href="https://e.issuu.com/issuu-reader3-embed-files/latest/document-page-reader.html?u=apn_mediaservices&d=npg&p=1&streamRanking=0">
        <link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Noto+Sans|Noto+Serif:regular,italic&display=swap" as="style">
        <link rel="preload" href="//fonts.gstatic.com/s/opensans/v15/cJZKeOuBrn4kERxqtaUH3ZBw1xU1rKptJj_0jans920.woff2" as="font" crossorigin>
        <link rel="preload" href="//fonts.gstatic.com/s/opensans/v15/k3k702ZOKiLJc3WVjuplzBampu5_7CjHW5spxoeN3Vs.woff2" as="font" crossorigin>

        
        <link rel="canonical" href="https://issuu.com/apn_mediaservices/docs/npg">

        

        <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N7P4N8B');</script>
<!-- End Google Tag Manager -->


        <script>
            if (!(window.Promise
                    && window.fetch
                    && Object.assign
                    && Array.prototype.includes
                    && window.IntersectionObserver)) {
                (function(){
                    var a = document.createElement('script');
                    a.async = true;
                    a.src = '//static.isu.pub/fe/issuu-document-page/s3/1481/polyfills.js'
                    var b = document.getElementsByTagName('script')[0];
                    b.parentNode.insertBefore(a, b);
                })();
            }
        </script>
        
        <title>Northland Property Guide by NZME. - Issuu</title>
        <meta name="description" content="Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your publications and get them in front of Issuu’s millions of monthly readers. Title: Northland Property Guide, Author: NZME., Name: Northland Property Guide, Length: 52 pages, Page: 1, Published: 2021-03-11">
        <meta name="author" content="8178615">
        <meta property="article.author" content="8178615">
    
        
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" sizes="60x60" href="//issuu.com/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//issuu.com/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//issuu.com/apple-touch-icon-60x60@2x.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//issuu.com/apple-touch-icon-76x76@2x.png">
        <meta name="msapplication-square70x70logo" content="//issuu.com/microsoft-70x70.png">
        <meta name="msapplication-square150x150logo" content="//issuu.com/microsoft-150x150.png">
        <link rel="icon" sizes="160x160" type="image/png" href="//issuu.com/android-160x160.png">
        <link rel="icon" sizes="192x192" type="image/png" href="//issuu.com/android-192x192.png">

        <meta name="p:domain_verify" content="f9d18061b7bd0128496a649794e02250">
        <meta property="fb:app_id" content="2345497959016766">
        
        <link rel="alternate" type="application/json+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2Fapn_mediaservices%2Fdocs%2Fnpg&amp;format=json"
         title="Northland Property Guide"/>
        <link rel="alternate" type="application/xml+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2Fapn_mediaservices%2Fdocs%2Fnpg&amp;format=xml"
         title="Northland Property Guide"/>
        
        <meta name="twitter:site" content="@issuu">
        <meta name="twitter:title" content="Northland Property Guide">
        <meta name="twitter:description" content="">
        <meta name="twitter:image" content="https://image.isu.pub/210311003338-da34554f8c060db442830d8c0998360e/jpg/page_1.jpg">
        <meta name="twitter:card" content="player">
        <meta name="twitter:player" content="https://e.issuu.com/issuu-reader3-embed-files/latest/twittercard.html?u=apn_mediaservices&amp;d=npg&amp;p=1">
        <meta name="twitter:player:width" content="400">
        <meta name="twitter:player:height" content="300">
        
        <meta property="og:url" content="https://issuu.com/apn_mediaservices/docs/npg">
        <meta property="og:title" content="Northland Property Guide">
        
        <meta property="og:image" content="https://image.isu.pub/210311003338-da34554f8c060db442830d8c0998360e/jpg/page_1.jpg">
        <meta property="og:image:secure_url" content="https://image.isu.pub/210311003338-da34554f8c060db442830d8c0998360e/jpg/page_1.jpg">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1077" />
        <meta property="og:image:height" content="1493" />
        <link rel="image_src" type="image/jpeg" href="https://image.isu.pub/210311003338-da34554f8c060db442830d8c0998360e/jpg/page_1.jpg" />
        
        <meta property="og:type" content="article">
        <meta property="og:description" content="">
        <meta property="og:site_name" content="Issuu">

        
        <meta property="al:ios:app_name" content="issuu">
        <meta property="al:ios:app_store_id" content="914453825">
        <meta property="al:ios:url" content="issuu://apn_mediaservices/docs/npg">
        <meta name="apple-itunes-app" content="app-id=914453825, app-argument=http://issuu.com/apn_mediaservices/docs/npg">
        <meta name="theme-color" content="#353535">
        <meta name="msapplication-TileColor" content="#F36D5D">

        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/1481/ixu.css" type="text/css">
        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/1481/index.css" type="text/css">
        <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,600,700|Noto+Sans|Noto+Serif:regular,italic&display=swap">
    </head>
    <body class="ixu-cascading-base ixu-cascading-focus">
        
        <script type="application/javascript">
            try { document.domain = document.domain.split('.').slice(-2).join('.'); } catch (e) { /**/ }
        </script>
        
        <header class="ih-Root ixu-cascading-base ixu-cascading-focus"><link rel="stylesheet" href="//static.isu.pub/fe/product-header-frontend/14/header.css"><div class="ih-Root-inner header-layout"><div class="ih-Root-logo"><a class="ih-Logo" href="/" title="Issuu" data-track="logo"><svg class="ih-Logo-svg" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="Issuu" viewBox="0 0 148 35">
    <desc>Issuu company logo</desc>
    <title>Issuu</title>
    <path class="ih-Logo-type" d="M47.634 31.63c-1.398 0-2.347-1.048-2.347-2.347V11.496c0-1.297 1-2.348 2.347-2.348 1.35 0 2.348 1.05 2.348 2.348v17.787c0 1.3-.948 2.348-2.348 2.348zm0-31.375c1.5 0 2.748 1.25 2.748 2.748 0 1.5-1.248 2.747-2.748 2.747-1.498 0-2.747-1.248-2.747-2.747 0-1.5 1.25-2.748 2.747-2.748zM64.572 31.83c-3.148 0-5.946-.998-7.944-2.547-.7-.55-1-1.3-1-1.948 0-1 .8-1.65 1.8-1.65.798 0 1.298.3 1.848.7 1.35 1 3.247 1.948 5.646 1.948 2.698 0 4.147-.998 4.147-2.548 0-1.698-1.4-2.348-4.9-3.298-6.15-1.647-8.4-3.747-8.4-7.343 0-3.748 3.45-6.196 8.84-6.196 2.05 0 4.34.5 6.19 1.4 1.35.648 2.3 1.447 2.3 2.447 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.05-.702-1.4-.75-2.95-1.146-4.75-1.146-2.5 0-4.2.65-4.2 2.396 0 1.7 1.5 2.248 5.096 3.298 5.397 1.55 8.196 3 8.196 7.05 0 3.7-3.098 6.4-9.044 6.4m22.62 0c-3.15 0-5.947-.99-7.946-2.54-.7-.55-1-1.3-1-1.95 0-1 .8-1.65 1.8-1.65.8 0 1.3.3 1.85.7 1.344 1 3.242 1.95 5.64 1.95 2.7 0 4.15-1 4.15-2.55 0-1.7-1.4-2.35-4.897-3.3-6.15-1.64-8.4-3.74-8.4-7.34 0-3.74 3.45-6.19 8.845-6.19 2.05 0 4.348.5 6.197 1.4 1.35.65 2.3 1.45 2.3 2.45 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.043-.7-1.397-.75-2.95-1.145-4.746-1.145-2.495 0-4.193.65-4.193 2.398 0 1.7 1.5 2.25 5.098 3.3 5.398 1.55 8.196 3 8.196 7.046 0 3.7-3.098 6.396-9.04 6.396m13.58-10.45v-9.9c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v10.44c0 3.15 2.445 5.596 5.745 5.596S117 25.1 117 21.95V11.5c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v9.89c0 5.845-4.442 10.44-10.49 10.44-6.04 0-10.44-4.595-10.44-10.44m26.136 0v-9.893c0-1.297 1.05-2.348 2.35-2.348 1.296 0 2.346 1.05 2.346 2.34v10.44c0 3.15 2.45 5.6 5.745 5.6 3.3 0 5.798-2.45 5.798-5.6V11.49c0-1.297 1.05-2.35 2.346-2.35 1.3 0 2.35 1.053 2.35 2.35v9.893c0 5.843-4.44 10.44-10.49 10.44-6.042 0-10.44-4.597-10.44-10.44"></path>
    <g class="ih-Logo-mark">
        <path d="M17.36 21.6c-2.433-.024-4.386-2.015-4.362-4.446.022-2.433 2.013-4.386 4.445-4.363 2.432.03 4.385 2.02 4.362 4.45-.023 2.43-2.013 4.39-4.446 4.36zm.122-13.103c-4.802-.045-8.733 3.813-8.78 8.616-.044 4.802 3.814 8.733 8.617 8.78 4.8.044 8.73-3.814 8.77-8.616.04-4.803-3.81-8.733-8.62-8.78z"></path>
        <path d="M5.53 17.02c.064-6.554 5.43-11.82 11.984-11.757 6.557.062 11.822 5.427 11.76 11.982-.063 6.556-5.428 11.82-11.983 11.76-6.55-.064-11.82-5.428-11.76-11.983zM17.278.16H1.6C.82.16.18.797.18 1.58v15.677c0 9.443 7.654 17.098 17.097 17.098 9.444 0 17.098-7.655 17.098-17.098C34.375 7.814 26.72.16 17.277.16z"></path>
    </g>
</svg></a></div><div class="ih-Root-search"><div class="ih-Search"><label class="ih-Search-open ih-Search-icon is-focusable ih-js-search-toggle-button" for="search-overview-toggle"><svg viewBox="0 0 40 40">
    <g fill="none" fill-rule="evenodd">
        <path stroke-width="1.6" d="M17 24c3.313 0 6-2.687 6-6s-2.687-6-6-6-6 2.687-6 6 2.687 6 6 6z"></path>
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="1.6" d="M6.5 28.5L12 23"></path>
        <path stroke-linecap="round" stroke-width="2" d="M22 10h10m-5 10h5M11 30h21"></path>
    </g>
</svg></label><input class="ih-Search-toggle ih-js-search-toggle" id="search-overview-toggle" type="checkbox"><div class="ih-Search-overlay ih-js-search-overlay"><div class="ih-Search-overlayInner"><label class="ih-Search-icon" for="search-overview-toggle"> <svg viewBox="0 0 40 40">
    <g fill="none" fill-rule="evenodd">
        <path stroke-width="1.6" d="M17 24c3.313 0 6-2.687 6-6s-2.687-6-6-6-6 2.687-6 6 2.687 6 6 6z"></path>
        <path stroke-linecap="round" stroke-linejoin="round" stroke-width="1.6" d="M6.5 28.5L12 23"></path>
        <path stroke-linecap="round" stroke-width="2" d="M22 10h10m-5 10h5M11 30h21"></path>
    </g>
</svg></label><form class="ih-Search-form ih-js-searchform" action="/search" method="get" accept-charset="utf-8" role="search"><input class="ixu-textfield ixu-textfield--search ih-js-searchfield" type="search" name="q" placeholder="Find creators and content"></form><label class="ih-Search-close ih-js-search-close" for="search-overview-toggle">Close</label></div><div class="ih-Search-menu ih-js-search-menu"><div class="ih-DropdownMenu-section"><a class="ih-DropdownMenu-item" data-track="try" href="/pricing?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=try?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=try">Try</a></div><div class="ih-DropdownMenu-section"><a class="ih-DropdownMenu-item" data-track="features" href="/features?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=features">Features</a><a class="ih-DropdownMenu-item" data-track="fullscreen_sharing" href="/features/fullscreen-sharing?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=fullscreen_sharing">Fullscreen sharing</a><a class="ih-DropdownMenu-item" data-track="embed" href="/features/embed?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=embed">Embed</a><a class="ih-DropdownMenu-item" data-track="statistics" href="/features/statistics?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=statistics">Statistics</a><a class="ih-DropdownMenu-item" data-track="article_stories" href="/features/article-stories?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=article_stories">Article stories</a><a class="ih-DropdownMenu-item" data-track="visual-stories" href="/features/visual-stories?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=visual_stories">Visual Stories</a><a class="ih-DropdownMenu-item" data-track="seo" href="/features/seo?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=seo">SEO</a></div><div class="ih-DropdownMenu-section"><a class="ih-DropdownMenu-item" data-track="designers" href="/publishing/designers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=designers">Designers</a><a class="ih-DropdownMenu-item" data-track="content_marketers" href="/publishing/content-marketers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=content_marketers">Marketers</a><a class="ih-DropdownMenu-item" data-track="social_media_managers" href="/publishing/social-media-managers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=social_media_managers">Social Media Managers</a><a class="ih-DropdownMenu-item" href="/publishing/publishers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=publishers">Publishers</a><a class="ih-DropdownMenu-item" href="/solutions?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=usecases">Use Cases</a></div><div class="ih-DropdownMenu-section"><a class="ih-DropdownMenu-item js-support-link" data-track="support" href="https://help.issuu.com/hc/en-us??issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=support" rel="noopener noreferrer">Help Center</a><a class="ih-DropdownMenu-item" data-track="webinars" href="/webinars?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=webinars">Webinars</a></div></div></div></div></div><div class="ih-Root-navigation"><div class="ih-DropdownMenu ih-hideOnMobile ih-Navigation-item" tabindex="0"><div class="ih-js-dropdown-trigger"><a class="ih-Navigation-linkButton" data-track="features" href="/features?issuu_product=header&issuu_subproduct=document_page&issuu_context=link&issuu_cta=features">Features</a><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="ih-DropdownMenu-chevronDownIcon" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round">
    <polyline points="6 9 12 15 18 9" />
</svg></div><div class="ih-DropdownMenu-dropdown ih-js-dropdown-swipeable-content"><div class="ih-DropdownMenu-dropdown-menu"><div class="ih-DropdownMenu-section"><a class="ih-DropdownMenu-item" data-track="fullscreen_sharing" href="/features/fullscreen-sharing?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=fullscreen_sharing">Fullscreen sharing</a><a class="ih-DropdownMenu-item" data-track="embed" href="/features/embed?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=embed">Embed</a><a class="ih-DropdownMenu-item" data-track="statistics" href="/features/statistics?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=statistics">Statistics</a><a class="ih-DropdownMenu-item" data-track="article_stories" href="/features/article-stories?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=article_stories">Article stories</a><a class="ih-DropdownMenu-item" data-track="visual-stories" href="/features/visual-stories?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=visual_stories">Visual Stories</a><a class="ih-DropdownMenu-item" data-track="seo" href="/features/seo?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=seo">SEO</a></div></div></div></div><div class="ih-DropdownMenu ih-hideOnMobile ih-Navigation-item" tabindex="0"><div class="ih-js-dropdown-trigger"><span class="ih-Navigation-caption">Solutions</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="ih-DropdownMenu-chevronDownIcon" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round">
    <polyline points="6 9 12 15 18 9" />
</svg></div><div class="ih-DropdownMenu-dropdown ih-js-dropdown-swipeable-content"><div class="ih-DropdownMenu-dropdown-menu"><div class="ih-DropdownMenu-section"><a class="ih-DropdownMenu-item" data-track="designers" href="/publishing/designers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=designers">Designers</a><a class="ih-DropdownMenu-item" data-track="content_marketers" href="/publishing/content-marketers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=content_marketers">Marketers</a><a class="ih-DropdownMenu-item" data-track="social_media_managers" href="/publishing/social-media-managers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=social_media_managers">Social Media Managers</a><a class="ih-DropdownMenu-item" href="/publishing/publishers?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=publishers">Publishers</a><a class="ih-DropdownMenu-item" href="/solutions?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=usecases">Use Cases</a></div></div></div></div><div class="ih-DropdownMenu ih-hideOnMobile ih-Navigation-item" tabindex="0"><div class="ih-js-dropdown-trigger"><span class="ih-Navigation-caption">Support</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="ih-DropdownMenu-chevronDownIcon" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round">
    <polyline points="6 9 12 15 18 9" />
</svg></div><div class="ih-DropdownMenu-dropdown ih-js-dropdown-swipeable-content"><div class="ih-DropdownMenu-dropdown-menu"><div class="ih-DropdownMenu-section"><a class="ih-DropdownMenu-item js-support-link" data-track="support" href="https://help.issuu.com/hc/en-us??issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=support" rel="noopener noreferrer">Help Center</a><a class="ih-DropdownMenu-item" data-track="webinars" href="/webinars?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=webinars">Webinars</a></div></div></div></div><div class="ih-Navigation-item" tabindex="0"><a class="ih-Navigation-linkButton" data-track="signin" href="/signin?onLogin=%2Fapn_mediaservices%2Fdocs%2Fnpg&amp;issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=signin&amp;issuu_cta=log_up">Log In</a></div><div class="ih-hideOnMobile ih-Navigation-item" tabindex="0"><a class="ih-Button ih-outlinedButton ixu-button ixu-button--outline" href="/pricing?issuu_product=header&amp;issuu_subproduct=document_page&amp;issuu_context=link&amp;issuu_cta=try">Try now</a></div></div><div class="ih-Root-ipm"><div class="ipm-root-notification"><div class="ipm-modal main-color"><div class="close-button"><svg
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
    fill="none"
    stroke="currentColor"
    strokeWidth="2"
    strokeLinecap="round"
    strokeLinejoin="round"
>
    <path d="M18 6L6 18M6 6l12 12" />
</svg></div><div class="main-text ipm-ixu-paragraph"><span class="main-icon"></span>__MAIN_TEXT__<a class="main-link"></a></div></div></div><div class="ipm-ixu-modal ipm-root-feature"><div class="ipm-modal flex-vertical main-color"><div class="close-button"><svg
    xmlns="http://www.w3.org/2000/svg"
    viewBox="0 0 24 24"
    fill="none"
    stroke="currentColor"
    strokeWidth="2"
    strokeLinecap="round"
    strokeLinejoin="round"
>
    <path d="M18 6L6 18M6 6l12 12" />
</svg></div><div class="flex-vertical ipm-ixu-modal__content"><div class="main-label"></div><div class="main-heading ipm-ixu-heading"></div><div class="main-text ipm-ixu-paragraph"></div><img class="main-image" alt="feature-image"></div><hr><div class="ipm-ixu-modal__cta flex-horizontal"><a class="main-skip ipm-ixu-button">Skip</a><a class="button ipm-ixu-button main-link">Next</a></div></div></div></div></div></header><script>window.__ISSUU_HEADER_CONFIG__ = {"pageId":"document_page","hosts":{"api":"api.issuu.com","main":"issuu.com","photo":"photo.isu.pub","pingback":"pingback.issuu.com"},"sentry":{"dsn":"https://a60a26eba1e642519b43545f6be1d2b0@sentry.issuu.com/139","release":"product-header-frontend@14","environment":"prod"}}</script><script async src="//static.isu.pub/fe/product-header-frontend/14/header.js"></script>
        <style data-styled-components=""></style><div id="app"><div class="" data-reactroot=""><div><div class="DocumentPage__root--3Ud1s sel-doc-page"><div class="DocumentPage__adSkyscraperContainer--2pwwi"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div> <!-- --> <!-- --> <!-- --> <div class="DocumentPage__reader--27Uaf" name="reader"><div class="DocumentPage__document--35BnD" itemscope="" itemType="http://schema.org/CreativeWork"><div class="DocumentPage__adLeaderboardContainer--71RS7"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div class="DocumentPage__adLeaderboardSmallContainer--3eSmw"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div class="DocumentPage__mobile__ad-container--9koMU DocumentPage__mobile__ad-container--sections--2z8Tc"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div class="bot-reader__content--26iVj"><div itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="representativeOfPage" content="true"/><p class="content"><img alt="Page 1" itemProp="image" src="https://image.isu.pub/210311003338-da34554f8c060db442830d8c0998360e/jpg/page_1_thumb_large.jpg"/><meta itemProp="caption" content="Page 1 of Northland Property Guide by NZME."/><meta itemProp="contentUrl" content="https://image.isu.pub/210311003338-da34554f8c060db442830d8c0998360e/jpg/page_1_thumb_large.jpg"/></p></div><div class="robot-reader" id="robot-reader" itemProp="text" lang="en"><section><p>Thursday March 11 - Wednesday March 17, 2021</p><p>Northland Property Guide
See all the latest Northland properties inside and online at OneRoof.co.nz</p><p>PRIME LOCATION,
PRIME LAND AT RUAKAKA</p><p>Page 2</p><p>!</p><p>Comprising of 22.2 hectares and is on excellent sandy peat loam free draining soils.</p><p>!
!
!</p><p>Located only 2Kms from Ruakaka Town and 3km to Ruakaka Surf Beach.
Subdivided into approximately 12 paddocks.
The contour of the land is ﬂat and fertile with pasture consisting of rye/clover.</p><p>Licenced Real Estate Agents Publication</p><p>Catherine Stewart | 027 356 5031
MACKYS REAL ESTATE LTD, BAYLEYS,
LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>2 | OneRoof.co.nz</p><p>Ruakaka 147 Marsden Point Road</p><p>PRIME LOCATION, PRIME LAND AT RUAKAKA
You will want to stop and take the time to view this property containing 22.2 hectares of flat land subdivided into 12 paddocks
and located only 2kms from Ruakaka Town and 3km to Ruakaka Surf Beach. Ruakaka is recognised as one of Northlands
fastest growing areas with families attracted by the idyllic lifestyle and proximity to a selection of East Coast white sandy
beaches. The farm is currently leased for dairy support, arable farming and harvests Maize all generated on farm. This property
comes to the market in good heart as a result of regular fertiliser programme application to soil test requirements and an
established pasture renewal programme. Infrastructure includes a disused cowshed with yards and crush. The implement shed
has a concrete floor, large roller door and all newly painted with power to both buildings. Holdings of this size and nature are
rarely available in this popular location – here’s an opportunity for the astute investor.</p><p>bayleys.co.nz/1020603</p><p>bayleys.co.nz</p><p>Tender Closing 2pm, Thu 15 Apr 2021
84 Walton Street, Whangarei
View by appointment
Catherine Stewart 027 356 5031
catherine.stewart@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>norThLand’S
L arg e S T</p><p>Propertty Guiide</p><p>LiSTingS</p><p>OneRoof.co.nz | 3</p><p>Whangarei
1-2, 4-16</p><p>17</p><p>18-19</p><p>20-28</p><p>29
PGG Wrightson Ltd, Real Estate Agent, Real Estate Agents Act 2008</p><p>30-34, 52</p><p>35</p><p>36-38</p><p>Mid &amp; Far norTh</p><p>every Thursday in
Northern Advocate</p><p>39-40</p><p>northland-wide
every Friday in the
New Zealand Herald</p><p>41</p><p>In one of our 100+ strategicallyplaced drop points from
Whangaparoa to Kaitaia</p><p>45</p><p>42-44</p><p>46</p><p>Find out more
e at oneroof.co.nz
Published by NZM
M E Northland, 88 Robert Street, Whangarei.
Advertising
g enq
q uiries contact Greg
g Alexander 09 477 0 2877 or email pg@northernadvocate.co.nz</p><p>47-48</p><p>50-51</p><p>open homes</p><p>Powered by:</p><p>Quality Family Home Specialists
Keaton
188sqm
$387,645
Incl GST</p><p>Elegantly functional, this most desirable single
level home is well sorted and spacious, featuring
three bedrooms and a study. The open plan
kitchen, dining and family area affords multiple
activities. Exterior finished with Colorsteel longrun
iron roof, brick cladding with Linea feature walls.</p><p>Includes: Plans &amp; Consent | Kitchen &amp; Appliances | Tiles
Tinted double glazed windows | Carpet | Blinds | Heatpump
Hi, I’m Wayne Pickerill, Managing Director &amp; Project Manager for your new Fowler
Home. Enjoy quality and benefits of an efficient, low overhead nationwide company,
where I will take a personal interest and be involved through to completion.</p><p>TM</p><p>For more designs go to www.fowlerhomes.co.nz or visit our office at
63 Walton Street, Whangarei or phone Wayne Pickerill 09 438 4840</p><p>Wayne Pickerill,
Managing Director</p><p>Building in Whangarei,
Kaipara &amp; Far North</p><p></p></section><hr><section><p>4 | OneRoof.co.nz</p><p>NEW LISTING</p><p>Hukerenui 6 Crows Nest Road</p><p>Is the X-factor back in Dairy?</p><p>3</p><p>Interest rates are low, investors are looking for options. A farm that will appeal to either first farm buyers or investors. A three
year average of 75,000kgMS milking 260 cows OAD. 108ha in two titles plus an additional 35ha long term lease is included in
the milking platform. The farm is of an easy rolling contour with an estimated 45ha of croppable pasture. Improvements include
a 24ASHB reconditioned shed with 4-bay calf shed, two 3-bay implement sheds plus a tidy three bedroom home with a
separate sleepout. Multiple water options include two bores, creek, and spring fed dam. Centrally located on State Highway 1
between Whangarei and the Bay of Islands in the popular farming district of Hukerenui. The wider district is seeing a surge in
lifestyle, this property has subdivision potential making it a smart investment.</p><p>Tender (unless sold prior) Closing 2pm, Thu 8 Apr 2021
84 Walton Street, Whangarei
View by appointment
Alex Smits 021 273 6975 alex.smits@bayleys.co.nz</p><p>1</p><p>1</p><p>1</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1050591</p><p>bayleys.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 5</p><p>NEW LISTING</p><p>Boundary lines are indicative only</p><p>Pataua North 1866 Pataua North Road</p><p>Pataua North is going off
Seize the opportunity to purchase a substantial lot in a beach community that offers the best of everything. There are two
individual lots on offer here, buy one or buy both. North facing and only a minute from the boat ramp in the estuary and the
waves on the ocean beach. There is great opportunity here. Lot 1 is 3.5260 hectares (more or less), known as the air strip and
offers huge water views in three directions from the top of the ridge. Lot 2 is 6.8000 hectares (more or less), has wide road
frontage and a commanding elevated building site at the back with an ocean view and view over the village. Pataua North has
grown substantially over the last five years with a mixture of permanent residents and holiday homes.</p><p>Price by Negotiation
Penny Kempton 027 434 3803
penny.kempton@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>Catch the wave and claim your opportunity to join this welcoming community today.</p><p>bayleys.co.nz/1052301</p><p>bayleys.co.nz</p><p></p></section><hr><section><p>6 | OneRoof.co.nz</p><p>Boundary lines are indicative only</p><p>Pataua South Mahanga Road</p><p>Significant Land Holding in Coastal Paradise
Situated between the Pataua and Taiharuru estuaries lies this 57.15hectare (more or less) property at Pataua South. Comprised
of flat grazing land, hill country, and native bush paddocks, this property possesses wonderful rural and sea views of the
surrounding Northland paradise. The property is less than a 30 minute drive to Whangarei Airport, and on the bus route to
Parua Bay School, and high schools in Whangarei. The area boasts breath-taking coastal and mountain walks, beautiful white
sandy surf beaches, and wonderful boating with excellent diving, fishing, and golfing.
This freehold coastal block is the result of a resource consented boundary adjustment, with title estimated to issue on 30 April
2021. Zoning is Rural Production Zone in Decision Version District Plan. There are many building sites to choose from with no
designated building platform.</p><p>bayleys.co.nz/1691902</p><p>For Sale by Deadline Private Treaty
4pm, Thu 8 Apr 2021
Bayleys House, 30 Gaunt Street, Auckland
View by appointment
Kirsty McCorkindale 021 555 357
kirsty.mccorkindale@bayleys.co.nz
Mike Peterson 021 066 6091
mike.peterson@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008
BAYLEYS REAL ESTATE LTD, AUCKLAND CENTRAL, LICENSED UNDER THE REA ACT 2008</p><p>Whangarei Heads 211 Whangarei Heads Road / HeadsUp Adventures</p><p>Amazing homes and business adventure</p><p>4</p><p>Heads up! If you’ve been looking for an opportunity to switch up your life in 2021, then this is an offering that definitely deserves
your attention. A place to call home, an award-winning business, further income potential and an amazing landholding – it is all
packaged up for an adventurer and their family to experience together. This property includes: 55 Hectares (more or less) of
majestic native bush with coastal proximity; two tidy, functional and very comfy homes; and a successful and growing
adventure park business. For those with an interest in securing this spectacular offering, we are holding an open day viewing of
the property at 3.30pm on Sunday 14th March. Places are limited and prior registration is essential. Call us now for further
details and to register your place.</p><p>Tender (unless sold prior) Closing 4pm, Thu 1 Apr 2021
84 Walton Street, Whangarei
View by appointment
Sam Swinburne 027 246 5504
sam.swinburne@bayleys.co.nz
Neil Campbell 027 452 6024
neil.campbell@bayleys.co.nz</p><p>View: 3.30pm Sun 14th March (prior registration essential).</p><p>bayleys.co.nz/1052273</p><p>bayleys.co.nz</p><p>2</p><p>3</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>OneRoof.co.nz | 7</p><p>NEW LISTING</p><p>Tutukaka Coast 405/11 Marina Road</p><p>Luxury penthouse apartment living with gorgeous sea views</p><p>3</p><p>Enviably positioned amongst all of the attractions and amenities which make Tutukaka so popular, this well-maintained and
affordable apartment will instantly appeal to all astute buyers. This modern light-filled apartment features three bedrooms, two
bathrooms and a fully functional kitchen. High ceilings enhance the sense of space in the living area, with large windows
allowing you to watch the world go by as you enjoy the ever changing environment the Tutukaka coast has to offer. The perfect
lock up and leave or permanent home within the Oceans Resort complex, with access to a pool and barbecue area to entertain
friends and family. Here is your invitation to a new way of living with a rare opportunity to secure a quality apartment in a
premium location. The current owner has loved the space and area. Now it is time to hand the keys to a new owner.</p><p>Auction (unless sold prior) 1pm, Wed 7 Apr 2021
84 Walton Street, Whangarei
View Sun 11.30am-12.30pm
Beth Tweedie 021 526 966
beth.tweedie@bayleys.co.nz</p><p>1</p><p>2</p><p>1</p><p>1</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1052373</p><p>bayleys.co.nz</p><p></p></section><hr><section><p>8 | OneRoof.co.nz</p><p>NEW LISTING</p><p>Boundary lines are indicative only</p><p>Boundary lines are indicative only</p><p>Ngunguru 1 Ewen Street</p><p>Last chance
This is the last absolute waterfront residential section available on the Tutukaka Coast. 809sqm (more or less) in the heart of
Ngunguru. Walk from your land down onto the beach and watch the tide turning with the gentle swing of the boasts on the
estuary. These photos were taken on a full moon high tide. It is a flat walk to all amenities and close to the local full primary
school. Ngunguru is an easy commute to Whangarei and just over the hill from the Tutukaka Marina. Now is the time for action make this opportunity yours.
View at your earliest convenience.</p><p>bayleys.co.nz/1052375</p><p>bayleys.co.nz</p><p>Auction (unless sold prior) 1pm, Wed 7 Apr 2021
84 Walton Street, Whangarei
Penny Kempton 027 434 3803
penny.kempton@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>OneRoof.co.nz | 9</p><p>NEW LISTING</p><p>Boundary lines are indicative only</p><p>Ngunguru 260 Waiotoi Road</p><p>Home sweet home</p><p>2</p><p>What a magical find on Waiotoi Road. A button cute, two bedroom cottage set on 1.8660ha (more or less) of pasture and
paradise. There is an all season creek running through the front pasture where you could keep a few head of stock or a horse for
the kids. The back of the property runs into well established native bush and there are board walk trails (think Trounson Park)
making this a unique feature. A half round barn offers additional two bedroom accommodation for visitors and family overflow.
Mum and Dad will be thrilled with the generous workshop and the plastic house for winter vegies. Kids will love the large flat
lawns for cricket and football and overnight camp outs. The famous NZ Te Araroa walking trail comes past the gate and the
local school bus is an easy walk from home. You are only 2.6km from the village of Ngunguru. Basking in sunshine, here you
have total privacy and endless opportunity. Why settle for the good life when you can have a great life at 260 Waiotoi Road.</p><p>Auction (unless sold prior) 1pm, Wed 7 Apr 2021
84 Walton Street, Whangarei
View Sun 1-2pm
Penny Kempton 027 434 3803
penny.kempton@bayleys.co.nz</p><p>1</p><p>2</p><p>2</p><p>6</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1052358</p><p>bayleys.co.nz</p><p></p></section><hr><section><p>10 | OneRoof.co.nz</p><p>NEW LISTING</p><p>Boundary lines are indicative only</p><p>Ruakaka 147 Marsden Point Road</p><p>Prime location and land at Ruakaka
You will want to stop in your tracks to take the time to view this property. Located only 2km from Ruakaka town and 3km from
Ruakaka Surf Beach. Comprising of 22.2 hectares (more or less) of fertile free draining soils, that are well subdivided into
approximately 11 paddocks. The farm is currently leased for dairy support, arable farming and harvests Maize.
The contour of the land is fertile and flat with pasture consisting of rye/clover and the water is sourced via town supply.
Infrastructure includes a disused cowshed, newly built implement shed with concrete floor, roller door and power together
with yards and crush. Holdings of this size and nature are rarely available in this popular location – here’s an opportunity for the
astute investor.</p><p>Tender Closing 2pm, Thu 15 Apr 2021
84 Walton Street, Whangarei
View by appointment
Catherine Stewart 027 356 5031
catherine.stewart@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>For sale by way of Tender 15th April 2021. Purchase price is plus GST (if any)</p><p>bayleys.co.nz/1020603</p><p>Wanting to make your next move...
Call me for a conﬁdential chat.</p><p>Catherine Stewart
Country Specialist
027 356 5031
catherine.stewart@bayleys.co.nz</p><p>MACKYS REAL ESTATE LTD, BAYLEYS
LICENSED UNDER THE REA ACT 2008</p><p>Lifestyle</p><p>Dairy Farm</p><p>Grazing</p><p>Dairy Farm</p><p>Beef Farm and Quarry</p><p>Dairy Farm</p><p>bayleys.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 11</p><p>Boundary lines are indicative only</p><p>Second dwelling</p><p>Otaika 145 Tavinor Road</p><p>Deceased estate - must be sold</p><p>6</p><p>This property has so much to offer with two dwellings and lots of garaging. The main house is a brick and tile four bedroom, two
bathroom home with two living areas all opening to what was once beautifully landscaped grounds with several large
specimen tree creating shady spots. There is an additional two bedroom home with its own private deck. Located closer to the
road is the three bay high stud barn, which is handy to the stock yards. All this sitting on 5.2 hectares of rolling countryside, with
a long treelined driveway which affords peace and privacy for these homes. This property needs to be viewed to be
appreciated.</p><p>Tender (unless sold prior) Closing 2pm, Tue 30 Mar 2021
84 Walton Street, Whangarei
View by appointment
Jan Anderson Halliday 021 380 032
jan.anderson@bayleys.co.nz</p><p>3</p><p>3</p><p>4</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1060195</p><p>bayleys.co.nz</p><p>6</p><p></p></section><hr><section><p>12 | OneRoof.co.nz</p><p>Maunu 152 Cemetery Road</p><p>Claude Megson - Designed for the soul</p><p>6</p><p>From the pen of renowned architect, the late Claude Megson, this architectural masterpiece breaks from convention to
showcase his trademark elaborate design features. The home, built from solid block, features intimate rooms for breakfast,
evening dining, conversation and TV snugs. Six bedrooms, three bathrooms and a double garage provide storage and ample
space for all. Reflecting Megson&#39;s desire to reach out to the garden and sky, his signature use of top lit soaring pyramid ceilings
and large glass doors provides an excellent connection to the outdoors. Several patios and a stunning swimming pool perfectly
positioned in an internal courtyard provide the best of outdoor living. Refurbished and equipped with all the mod cons which
include several heat pumps, three fire place plus an integrated sound system. Set on a pretty 1.2ha block, the seller has already
moved and the home sits vacant and ready for its new owner. This is a must-see.</p><p>Price by Negotiation
View by appointment
Sue Maich 021 793 822
sue.maich@bayleys.co.nz
Damien Davis 021 387 345
damien.davis@bayleys.co.nz</p><p>3</p><p>3</p><p>2</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1052353</p><p>Mangapai 4 Panekaira Road</p><p>Gorgeous family Mangapai lifestyle</p><p>4</p><p>This modern home will appeal to many, being set in a friendly rural community approximately 20 minutes south of the city. Set
on a 4607sqm (more or less) section, amongst attractive landscaped lawns and gardens is a four bedroom home with ensuite,
walk in wardrobe, a double garage, carport and additional storage shed. A large entertaining deck provides extra outdoor
living with views to the Mangapai tidal river. Easy care vege gardens are already in place for sustainable living along with an
established grapevine currently laden with grapes. There is plenty of room for the kids to have cats and dogs. Four kilometres
from State Highway 1 makes this an ideal location for an easy commute to Whangarei or south to Ruakaka and Auckland. The
Oakleigh boat ramp is also only 4kms away, making this very attractive to fisherman and boat owners. Properties in this
location are scarce so don&#39;t miss the opportunity to view this warm, inviting home.</p><p>Auction (unless sold prior) 1pm, Wed 24 Mar 2021
84 Walton Street, Whangarei
View Sat 11-11.30am or by appointment
Tracy Dalzell 027 535 9162 tracy.dalzell@bayleys.co.nz</p><p>2</p><p>2</p><p>1</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1050578</p><p>bayleys.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 13</p><p>NEW LISTING</p><p>Dargaville 31 Carrington Street</p><p>Dargaville 10 Kauri Street</p><p>Character on Carrington</p><p>3</p><p>Built to last, boasting the space growing families crave, this
charming home features three bedrooms, large family
bathroom, a well-appointed kitchen and spacious openplan living areas. Plenty of storage and the added
convenience of a separate laundry, along with the woodfire
creating a warm an inviting atmosphere. The backyard is
perfect for families, with plenty of space for the kids to play
and the adults to entertain. The icing on the cake is the large
garage, with lots of storage space.</p><p>Price by Negotiation
View by appointment
Lisa Pocklington 021 121 8419
lisa.pocklington@bayleys.co.nz</p><p>1</p><p>1</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1020605</p><p>A property, with views, location
and opportunity
Beautifully positioned, with elevation and outstanding
views over the Dargaville township, we are proud to present
a solid brick and weatherboard 1950&#39;s home with great
bones. Boasting a brand new coloursteel roof and
professional painting to the entire outside, plus carport and
garage. The interior has been left for the next owner to
transform into a magnificent residence, having
spaciousness, coved high ceilings, wooden floors and lots
more to admire with three large bedrooms, an office, open
plan kitchen/dining connecting to a large living area with
French doors leading out to a patio area.</p><p>4</p><p>2</p><p>2</p><p>1</p><p>Price by Negotiation
Phone for viewing times
Jude O&#39;Connor 027 459 4528
jude.oconnor@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1020597</p><p>NEW LISTING</p><p>NEW LISTING</p><p>Dargaville 149 Hokianga Road</p><p>Dargaville Surrounds 51 Logan Street</p><p>Nest and invest</p><p>4</p><p>Well maintained and located in a great part of town this
spacious property consists of two self-contained units, both
providing privacy and the benefit of a rural outlook. Inside
the front unit there are two double bedrooms, open plan
living, bathroom with shower and a lovely private deck area.
The rear unit also hosts two double bedrooms, open plan
living and a bathroom with shower but has the benefit of a
separate laundry with an extra toilet, sheltered deck area
and a carport. Both units have been modernised along with
insulation, re-wiring, and re-piling. Outside, the sun-soaked
decks lend themselves to alfresco entertaining.</p><p>Price Indication $699,000
View by appointment
Lisa Pocklington 021 121 8419
lisa.pocklington@bayleys.co.nz</p><p>bayleys.co.nz/1020610</p><p>bayleys.co.nz</p><p>2</p><p>2</p><p>1</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>Sun, space, sport and style
On an expansive 1285sqm flat section, with all-day sun,
close to the town amenities, this modernised-trendy brick
and tile home offers the best in contemporary living. With
nothing left to do, this home has been renovated to a high
standard with tasteful decor; it features three bedrooms, a
modern-family bathroom plus a separate toilet. The kitchen,
with a native-bush vista, has been restyled and is well
appointed. A wet-back, wood-burning fire, and a heat pump
in the living area add to the cosy ambience during winter
evenings. A deck offers sun for coffee mornings all year
round. There is ceiling and underfloor insulation. Fibre has
been installed.</p><p>bayleys.co.nz/1020608</p><p>Price by Negotiation
View by appointment
Jude O&#39;Connor 027 459 4528
jude.oconnor@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>14 | OneRoof.co.nz</p><p>Ruakaka Lot 1, 61 Fulton Road, Mata</p><p>A little bit of country paradise!</p><p>4</p><p>Looking for that peaceful country retreat? Then look no further. Set on 5590sqm with 360 degree rural views over farmland
and the beautiful DOC bushland. Just enough land to have some chooks, a couple of sheep or maybe a pony and plenty of
space for kids and pets. Outdoor entertaining is a breeze with a large wraparound verandah plus a courtyard with those
magical views looking out over the bushland and towards the coast. Plenty of space for family and friends to gather for those
summer barbeques after a day spent at the beach or on the water fishing. Ruakaka surf beach and Marsden Cove marina are
approximately 10 minutes east, Whangarei is approximately 15 minutes north west and Auckland is approximately 90 minutes
south.</p><p>Auction (unless sold prior) 1pm, Wed 24 Mar 2021
84 Walton Street, Whangarei
View by appointment
Melva Hartnell 027 499 8463
melva.hartnell@bayleys.co.nz</p><p>2</p><p>1</p><p>2</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>A rare opportunity to have that country lifestyle you have always wanted!</p><p>bayleys.co.nz/1060192</p><p>bayleys.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 15</p><p>Lot 1 - Boundary lines are indicative only</p><p>Lot 1</p><p>Lot 3</p><p>Lot 3 - Boundary lines are indicative only</p><p>Waipu Shieling Road</p><p>Rural Waipu Haven with Stunning Views
Two very special opportunities to be part of the lifestyle that is Waipu, a vibrant and diverse community with a unique village
atmosphere. Two separate sections, Lot 1 being 6.1ha and Lot 3 8.9ha. Both lots have power on site and their own water supply.
The land includes great building sites, grazing land, areas of mature Manuka and regenerating bush. Both are elevated with
amazing vistas over Bream Bay to Whangarei Heads and the outer islands with a lovely rural outlook in the foreground. A
landscape sure to impress – located very privately up a no-exit road while so close to Waipu village and the Bay’s many east
coast beaches. Sale is GST inclusive.
Don’t miss this opportunity to secure your own slice of paradise.</p><p>bayleys.co.nz/1050588</p><p>bayleys.co.nz</p><p>Auction (unless sold prior) 1pm, Wed 7 Apr 2021
84 Walton Street, Whangarei
View 11am-12pm Sun 14 Mar
Lin Norris 021 959 166 lin.norris@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>16 | OneRoof.co.nz</p><p>Hukerenui 2138 State Highway 1</p><p>Lifestyle or contractor?</p><p>4</p><p>A sunny, solid home with space to start your adventure! Located in the popular Hukerenui district this place will appeal to the
first home buyer, contractor or investor. Four bedrooms, two living rooms, two bathrooms plus office the 167sqm house
provides room for everyone. A front and back deck that offers indoor, outdoor flow. A solid weatherboard home that meets the
heating/insulations standards for Healthy Homes. For the aspiring lifestyler there is 11.927ha of land, including an area of QEII
covenanted bush with some impressive Kauri tree’s! Enough grazing for a couple of freezer cattle or a pony for the kids. For the
more adventurous you could start your own motorcross track. The location on SH1 is ideal for contractors. A high visibility site
with a brown rock quarry that is a perfect site for a massive shed with easy and safe access. Property in the wider Hikurangi area
is going through a property transformation, here is your chance to become a part of it.</p><p>Auction (unless sold prior) 1pm, Wed 24 Mar 2021
84 Walton Street, Whangarei
View 11am-12pm Sun 14 Mar
Alex Smits 021 273 6975 alex.smits@bayleys.co.nz</p><p>2</p><p>2</p><p>4</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p>bayleys.co.nz/1050571</p><p>OPEN HOME</p><p>Onerahi 34 Beach Road</p><p>Coastal villa that will definitely delight</p><p>4</p><p>You may think this home has just stepped out of the pages of a home design magazine, but this is how it looks every day. It&#39;s
sharp, stylish and it is seriously for sale. It won&#39;t take much for this beautifully renovated villa to be taken straight back off the
market, but if the photos don&#39;t sell you straight away, here&#39;s what you need to know. The fit, finish and fixtures of this home have
been completed to a high quality standard throughout. The kitchen and the bathroom are fresh and contemporary and the
spacious open plan living is lovely and sunny with plenty of windows to let in the natural light. A heat pump/air con unit will
keep you cool in summer and warm in winter, as will the modern insulation. With four generous bedrooms, this gorgeous villa is
perfect for families and with a designated alfresco dining space, it&#39;s ideal for those who love to entertain - because you&#39;ll
definitely be wanting to show this home off.</p><p>Auction (unless sold prior) 1pm, Wed 24 Mar 2021
84 Walton Street, Whangarei
View Sun 11.30am-12pm
Sam Swinburne 027 246 5504
sam.swinburne@bayleys.co.nz</p><p>bayleys.co.nz/1052347</p><p>bayleys.co.nz</p><p>1</p><p>1</p><p>1</p><p>MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>Trusted Since 1960
IMMACULATE ON CRAWFORD</p><p>$769,000</p><p>OPEN HOME</p><p>33 CRAWFORD CRESCENT
Kamo</p><p>4</p><p>This family home has been immaculately renovated for its new owners. Upstairs there are three double bedrooms, wardrobes in
each, and an open plan kitchen, dining and lounge. The lounge flows out to a north facing patio that overlooks the back yard and
neighbouring bush. Perfect for relaxing in the afternoon sun after a long day. Downstairs is the fourth double bedroom and separate
laundry. With a brand new heat pump and full insulation in the ceiling, underfloor and all external walls, you will be warm in winter
and cool all summer. Internal access leads to a double garage and out to an adjoining carport and workshop providing loads of room
for storage, tools and the toys. The back yard is gorgeous, private and north facing. Fully fenced, there is plenty of space for putting in
the garden and romping with the kids. Crawford Crescent is a popular street within easy walking distance to the Kamo shops, schools
and transport. For a property that will tick all of the boxes, you will be impressed. See you at the open home.
EXCELLENT FIRST HOME</p><p>1</p><p>3</p><p>VIEW !</p><p>Sunday 3.00 - 4.00 pm
www.teamtait.co.nz/tre10504</p><p>CONTACT !</p><p>Vania Hamlin
021 986 278
vania@teamtait.co.nz
Licensed Agent REAA 2008</p><p>$475,000</p><p>11 ARATIATIA PLACE
Tikipunga</p><p>3</p><p>This cross-lease property offers a lovely three bedroom home on a sun filled level section with carport. The location is perfect being
in a quiet cul-de-sac and in easy walking distance to local shops and transport. This home has a large airy feel with elevated ceilings
and open plan living areas. The kitchen is good sized and looks out over the deck into the private back yard. Two bedrooms are
doubles and one is single sized. The shower is over the bath in a good sized bathroom. The level section wraps around the house and
has high fences providing privacy. There is plenty of room to throw the ball around or have additional parking for guests. This is an
excellent opportunity for the first home buyer to escape the rental trap, or the investor to take advantage of the current climate and be
rewarded. Be in quick, there aren&#39;t many at this price!</p><p>1</p><p>1</p><p>VIEW !</p><p>By Appointment
www.teamtait.co.nz/tre10502</p><p>CONTACT !</p><p>Vania Hamlin
021 986 278
vania@teamtait.co.nz
Licensed Agent REAA 2008</p><p>Small Firm - BIG REPUTATION</p><p>PHONE 438 3519
tait@teamtait.co.nz x www.teamtait.co.nz
Tait Real Estate Ltd Licensed REAA 2008</p><p></p></section><hr><section><p>Residential</p><p>3</p><p>2</p><p>2</p><p>Set Date of Sale Wednesday 7th
April 2021 at 4pm (unless sold
prior)
View by Appointment
ljhooker.co.nz/13JHUN</p><p>Heather Thorburn
0274 965 257
heather.thorburn@ljhooker.co.nz
whangarei.ljhooker.co.nz</p><p>4</p><p>1</p><p>4</p><p>Set Date of Sale Wednesday 24th
April 2021 at 4pm (unless sold
prior)
View by Appointment
ljhooker.co.nz/136HUN</p><p>Whau Valley 13 John McGill Place
A Statement of Style
Well designed and just two years old, this 203m² home exudes
quality and style. Built of brick and timber weatherboard with
a Colorsteel roof, it is positioned on a rear site down its own
driveway on a level 597m² landscaped section. Up to the
minute, clean lines and quality chattels make this a must-see
for discerning buyers. Double glazing, keyless entry, an alarm
system, and a fibre-optic connection are just some of the
features this home has to offer.
Entertaining is a dream with an open plan design and stacker
doors leading from both the dining and lounge areas to two
separate covered patio areas. Go where the mood takes you!
The kitchen has lacquered cabinetry with many well-appointed
features and Silestone 90% natural quartz benchtops. A central</p><p>Garaging is oversize with insulated doors, carpet, a purposebuilt laundry and plenty of storage cupboards. There is extra
parking for a boat or trailer.
The owners’ future plans can no longer include this very special
home as they head to the country. This home was built initially
as their forever home, so no expense has been spared. If you
are looking for a statement of style, please contact me for your
appointment to view.</p><p>Waipu 23 The Centre
In the Heart of Waipu
Well, I think the heading says it all! Two minutes’ walk to
the shops on level ground. This two-storey home has four
bedrooms and a bathroom upstairs; downstairs is the kitchen,
dining, lounge, laundry and toilet.
The property is currently classed as Commercial Zone, but it will
be the Rural Village Zone if the new District Plan comes in and
lends itself to a residential or a work from home environment.</p><p>Karen Griﬃths
027 246 0430
karen.griﬃths@ljhooker.co.nz
whangarei.ljhooker.co.nz</p><p>air conditioning unit is ducted throughout the house offering
both heating and cooling options. Neutral decor with custommade drapes and blinds throughout offers a blank canvas for
the new owner.</p><p>Walk to and from the award-winning McLeods Pizza Barn and
Brewery and the shops - leave the car at home and save on
fuel.
Would this situation suit you? If so, get in touch with me now for
a viewing!</p><p>This home has a lot to offer a buyer; it backs onto the Waipu
Caledonian Park, has concrete access to the home from the
road, and is close to all amenities and beaches in Waipu and its
surrounds.</p><p>Licensed REAA 2008. All information containednsed REAA 2008. All information contained herein is gathered from sources we consider to be reliable. However, we cannot guarantee or give any warranty about the information provided. Interested parties must solely rely on their own enquiries.</p><p>25 Rathbone Street, Whangarei</p><p>Whangarei Realtors Limited MREINZ 09 438 1332</p><p></p></section><hr><section><p>Residential
Open Home</p><p>3</p><p>2</p><p>2</p><p>Set Date of Sale Wednesday 24th
March 2021 at 4pm (unless sold
prior)
View Sunday 11.30am to 12.15pm
ljhooker.co.nz/13EHUN</p><p>Lynette Matthews
021 272 2695
lynette.matthews@ljhooker.co.nz
whangarei.ljhooker.co.nz</p><p>3</p><p>1</p><p>1</p><p>Poroti 105 Kerehunga Road
The Good Life Starts Here
Situated in the country community of Poroti and positioned
with breath-taking 360° views as far as the eye can see, this
lifestyle property is a must see for horse lovers and lifestylers
alike. Superbly positioned on 2.3520 ha of pasture and bathed
in sunshine, the contemporary 101m2 home completed in late
2018 provides the perfect platform to destress at the end of a
busy day.</p><p>From the deck, you can keep an eye on the children as they
play, watch teenagers on their motorbikes, or just enjoy the
simplicity of animals grazing and frolicking in the paddocks.
You will be wowed by the spectacular sunsets of an evening.</p><p>This three bedroom home with open plan kitchen/dining/
lounge makes the most of the spectacular views of the
countryside and mountain ranges beyond, with two decks
each accessed through separate ranch sliders off the lounge.</p><p>This property is just a short commute to Whangarei
(approximately 18 kms to the Whangarei Hospital) and is in
close proximity to the local primary school, Poroti Tavern and
sports complex.</p><p>The master bedroom has a walk-in-wardrobe and ensuite, and
the home has light neutral colours throughout.</p><p>You really don’t want to miss out on this one if the good life is
what you are looking for.</p><p>580m²</p><p>3</p><p>2</p><p>The stand-alone 6x9 double garage has ample room for cars, a
home handy man’s workshop, gym, or hobbyist.</p><p>2</p><p>2</p><p>1</p><p>1</p><p>Riverside 9B Vale Road</p><p>One Tree Point 18 Resolution Place</p><p>Raumanga 80 Raumanga Hts Dr</p><p>Escape to the Country</p><p>Land Bank or Build</p><p>Why Wait - Act Now</p><p>Beer Budget, Champagne Views!</p><p>If you are looking for your own slice of
country living, then this lifestyle property
is a must-see. This property is an easy
commute on a sealed road, is centrally
located with approximately 46kms to
Whangarei, 35kms to Kaikohe, and 41kms to
Dargaville.</p><p>Now is the time to take your hard-earned
dollars out of the bank and invest in this little
beauty of a section. With views of the city
and Marina, and easy walking to the CBD,
this 580m² section is ideal to land bank until
you are ready to build your inner city lock up
and leave. Call me today!</p><p>If you have struggled to make the property
ladder, then be sure to view this sunny,
elevated unit. The interior is due for a
makeover but offers a great opportunity for
DIY hunters. This represents a fabulous first
home or lock up and leave at an affordable
level.</p><p>For Sale Offers over $595,000 invited
View by Appointment
ljhooker.co.nz/11MHUN</p><p>This home could be yours today as listings are
limited in this amazing beachside community
with so much more to offer than most. A
one-level low maintenance home built with
Linea board large open plan kitchen/dining
and lounge. The kitchen has up to the minute
new appliances in the fashionable colour of
black.</p><p>For Sale CV $323,000. What would you offer?
View by Appointment
ljhooker.co.nz/UUHUN</p><p>For Sale $849,000
View by Appointment
ljhooker.co.nz/10DHUN</p><p>Lynette Matthews 021 272 2695
lynette.matthews@ljhooker.co.nz
whangarei.ljhooker.co.nz</p><p>Judy Hargood 027 611 4679
judy.hargood@ljhooker.co.nz
whangarei.ljhooker.co.nz</p><p>Kerry Milne 021 451 015
kerry.milne@ljhooker.co.nz
whangarei.ljhooker.co.nz</p><p>Pakotai 3659 Mangakahia Road</p><p>For Sale by Negotiation
View by Appointment
ljhooker.co.nz/12QHUN</p><p>Heather Thorburn 0274 965 257
heather.thorburn@ljhooker.co.nz
whangarei.ljhooker.co.nz</p><p>Licensed REAA 2008. All information containednsed REAA 2008. All information contained herein is gathered from sources we consider to be reliable. However, we cannot guarantee or give any warranty about the information provided. Interested parties must solely rely on their own enquiries.</p><p>25 Rathbone Street, Whangarei</p><p>Whangarei Realtors Limited MREINZ 09 438 1332</p><p></p></section><hr><section><p>20 | OneRoof.co.nz</p><p>Whangarei 09 438 3079</p><p></p></section><hr><section><p>OneRoof.co.nz | 21</p><p>Whangarei 09 438 3079</p><p></p></section><hr><section><p>22 | OneRoof.co.nz</p><p>Whangarei 09 438 3079</p><p></p></section><hr><section><p>OneRoof.co.nz | 23</p><p>Whangarei 09 438 3079</p><p></p></section><hr><section><p>24 | OneRoof.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 25</p><p>Whangarei 09 438 3079</p><p></p></section><hr><section><p>26 | OneRoof.co.nz</p><p>Whangarei 09 438 3079</p><p></p></section><hr><section><p>OneRoof.co.nz | 27</p><p>Bream Bay 09 432 7505</p><p></p></section><hr><section><p>28 | OneRoof.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 29</p><p>RURAL | LIFESTYLE | RESIDENTIAL</p><p>NEW LISTING</p><p>OMAMARI
Coastal Beef Block
•
•
•
•
•
•
•</p><p>135.7340 hectares
90% easy rolling with good fertility and soil type
Home with 3 dble bdrms, modern kitchen, large lounge and decks.
Double garage, 2 implement sheds, 2 haybarns
Sound yards and load out facility
Water supply, with usage rights from the lake
Fenced to 37 paddocks</p><p>We have instruction to sell this property. The vendors plans have changed and now it is time to move it on. In such a great special location,
close to the popular Kai Iwi lakes and the sandy beaches of the West Coast. Dargaville is 30km down the highway.
This property has been well farmed and has a good fertiliser history as well as being up to date with the usual farm maintenance. The house is
inviting and very well sited on the property. This is a popular area the soil type is great the land is easy rolling, there is ample water, good
fencing, the stock yards are very good, and the remaining infrastructure is in good condition.</p><p>3</p><p>2</p><p>3</p><p>$2.6M Plus GST (if any)
VIEW By Appointment Only</p><p>Ron Grbin
M 027 471 6388
E rgrbin@pggwrightson.co.nz
Dennis Wallace
M 022 312 7704
E dennis.wallace@pggwrightson.co.nz</p><p>pggwre.co.nz/WHG33842</p><p>WHAKAPARA Russell Road</p><p>Very Desirable in a Great Location
•
•
•
•
•
•</p><p>37.56 hectares
98% flat land fertile land
Very good 3 bay lockable shed with power.
Sound yards and load out facility
Good water supply
Fenced to 20 paddocks</p><p>I have instruction to sell this property. The vendors plans have changed and now it is time to move it on. So close to town, next to the
Whakapara service station with Hikurangi just 6km away and Whangarei town centre 20km down the road. This is a popular area, the soil type is
great, the land is flat, there is ample water, good fencing, the stock yards are very good and the 3 bay barn is in good condition and has power
to it.
This property will attract a range of interest, so give Dennis a call for further information or to arrange a viewing.</p><p>$895,000</p><p>Plus GST (if any)</p><p>VIEW</p><p>By Appointment Only</p><p>Dennis Wallace
M 022 312 7704
E dennis.wallace@pggwrightson.co.nz</p><p>pggwre.co.nz/WHG33818
PGG Wrightson Real Estate Limited, licensed under REAA 2008</p><p>Helping grow the country</p><p></p></section><hr><section><p>30 | OneRoof.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 31</p><p></p></section><hr><section><p>32 | OneRoof.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 33</p><p></p></section><hr><section><p>34 | OneRoof.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 35</p><p>www.waipurealestate.co.nz
p 09 432 4000 e info@waipurealestate.co.nz a 7 The Centre, Waipu</p><p>ULTIMATE GETAWAY</p><p>By Negotiation
Forget the trafﬁc and enjoy this tranquil
property. Set on 2.5 hectares with a bush
outlook, there are 3 transportable cabins, one
with living dining kitchen, another with master
bedroom and bathroom and another with 2
bedrooms. There is also another cabin ready
for you to decide on its intended use.
Escape the rat race!
JUDY GUY
027 221 5623
LYNDIE MULLINS
m. 021 101 6389</p><p>Licensed under the REAA 2008</p><p>WAIPU CAVES SUBDIVISION</p><p>ALL THE BOXES TICKED</p><p>This amazing 4-bedroom, 2 lounge quality home is sure to impress.
Spacious with excellent ﬂow, the main living area opens directly to a covered
and heated patio for outdoor entertaining. Boasting a long list of extras to
make living here even more enjoyable; butlers’ pantry, feature ceiling, heat
pump, tiled showers, stone benchtop, roof space stairs, electronic irrigation
system to name but a few. Beautifully landscaped and fenced, the northern
boundary adjoins a reserve and beach access is diagonally across the road!
Set your sights on this prime property in this high growth area.</p><p>NEW LISTING</p><p>SET DATE OF
SALE 7th April
2021 at 4pm
(Unless Sold Prior)</p><p>MIKE FERRIS
021 543 005 mike@waipurealestate.co.nz
Ref: WPU11307</p><p>Ref: WPU11311</p><p>Licensed under the REAA 2008</p><p>$350,000 each</p><p>2 quality lifestyle blocks left, ranging from
5228m2 to 5345m2 all in grass in this
attractive sought-after area. Beautiful bush/
valley outlook and ﬂanked by native bush either
side. All sections have easy contour with good
building sites and are fully fenced. Close to
Waipu Caves Doc Park and 15-minute drive to
Waipu village centre and beaches.</p><p>ROGER KING
m. 027 755 5001
Licensed under the REAA 2008</p><p>Ref: WPU11286</p><p>ED
DUC
E
R
E
PRIC</p><p>RETIREMENT GEM</p><p>Set in the friendly Saorsa Retirement Village, this home is immaculate. Recently
refurbished there is a sunny lounge with a heat pump, kitchen and separate
laundry. There are 2 double bedrooms, separate toilet and bathroom. Join in
with the Saorsa Retirement village activities for good company and fun. Take an
easy stroll into the vibrant Waipu Township and enjoy the cafes for great coffee or
the RSA for good food and banter. Uretiti Beach and Waipu Cove beach are only
a short drive away.</p><p>NEW LISTING</p><p>JUDY GUY
m. 027 221 5623 judy@waipurealestate.co.nz</p><p>Price by
Negotiation</p><p>Ref: WPU11314</p><p>Licensed under the REAA 2008</p><p>FABULOUS COASTAL OPPORTUNITY
$1,150,000
Absolutely immaculate single level modern
155m2 home on a 1600m2 section.
Currently set up as 3 bedrooms, 2 lounges,
2 bathrooms plus an ofﬁce. Easy to convert
back to a large 5-bedroom family home or
bach. Lovely harbour and pohutakawa views
from lounge and kitchen. 80 metre walk to the
beach. Double garage with workshop, plus
boat port at the back.
ROGER KING
027 755 5001
Licensed under the REAA 2008</p><p>Ref: WPU11264</p><p>RARE LIFESTYLE OPPORTUNITY –
CLOSE TO TOWN</p><p>Mid $600,000’s
Looking for a quality block of land, close
enough to walk to town? Well established with
a variety of fruit trees, plenty of room to grow
crops, plant an orchard, graze the horses or
potential for intensive horticulture. 3.65 ha in
total consisting of a 1500m2 building site to
build that dream homestead plus an 8-acre
(approx.) level paddock. The land is encased
by a peaceful and rural setting.
ROGER KING
027 755 5001</p><p>Licensed under the REAA 2008</p><p>Ref: WPU11286</p><p>SPLENDID LIFESTYLE BLOCKS</p><p>By Negotiation
A chance to own a lifestyle block in a coastal
development of only 5 lots. Lot 5 is 3.70ha
(approx.) and Lot 4 is 4.19ha (approx.) both north
facing with a generous building location and
views across to the Whangarei Heads and the
Hen and Chicken Islands. Stroll down the private
access to the estuary for swimming and kayaking.
Situated between Waipu and Waipu Cove.
LYNDIE MULLINS
m. 021 101 6389
Licensed under the REAA 2008</p><p>Ref: WPU11300</p><p>PRIME WAIPU SECTION</p><p>$435,000
1 great sized section left with a good-elevated
building site. You will enjoy uninterrupted views
of the reserve where you can enjoy an evening
stroll along the esplanade reserve. Premium
quality section and fully serviced with reasonable
covenants to protect your investment.
ROGER KING
m. 027 755 5001
Licensed under the REAA 2008</p><p>JUDY GUY
m. 027 221 5623</p><p>Licensed under the REAA 2008</p><p>Ref: WPU11283</p><p>By Negotiation
Situated in a peaceful environment, this is the
perfect weekender. Beyond the picturesque
treelined driveway you will ﬁnd two cozy cabins and
a smaller cabin. Off the grid solar power is set up
for 2 of the 3 cabins. This 4-hectare lifestyle block
is fully fenced into 5 paddocks and an orchard.
Perfect weekender, forever home or option to build!
Close to the beach and Waipu Village.</p><p>Licensed under the REAA 2008</p><p>List under a SOLE AGENCY with Waipu Real Estate
in the month of March or April and receive:
* FRE
REE
E TradeMe Feature Listing
* FRE
REE
E Professional Photography
Check out our competitive commission rates!</p><p>OFF THE GRID GETAWAY</p><p>LYNDIE MULLINS
m. 021 101 6389</p><p>AUTUMN SPECIAL</p><p>Ref: WPU11310</p><p>PLUS
Go into the draw (drawn Saturday 1st May) to win:
* $150 Pizza Barn voucher OR
* $150 Cove Cafe voucher</p><p></p></section><hr><section><p>36 | OneRoof.co.nz</p><p>eves.co.nz
Open Home</p><p>Maunu 44 Te Hape Road</p><p>3</p><p>Maunu - Must See!
Offered to the market by a seriously committed vendor, this classic 1960&#39;s brick and cedar weatherboard home is a solid
choice for buyers looking for security in their investment and their neighbourhood. Comprising 120sqm (more or less)
overall and featuring the best of its era with sound construction, a spacious floorplan and huge potential for further
gains, you will appreciate three generous bedrooms, a modern well-appointed kitchen, and open-plan living spaces that
connect easily to the private and sunny deck area - ideal for family fun and summer entertaining. The landscaped
784sqm (more or less) section offers a safe space for the kids and family pets, and there is ample off-street parking, plus
basement garage with additional storage. It is in zone for the brilliant Maunu Primary School, and the highly regarded
Pompallier College is just a short walk away also.</p><p>1</p><p>1</p><p>1</p><p>Tender Closes 4pm, Thurs 8 Apr
96 Walton Street, Whangarei (will not be sold prior)
View 12-12.30pm Sun 14 Mar
Karl Leathley
021 667 446
karl.leathley@eves.co.nz</p><p>eves.co.nz/ewh07928
Open Home</p><p>Kensington</p><p>Auction Wednesday</p><p>2/17 Princes Street</p><p>2</p><p>Kensington - Almost Too Good
To Be True</p><p>Auction Wed 17 Mar, from 1pm
96 Walton Street, Whangarei</p><p>Here&#39;s a rare find in Kensington! Beautifully
presented, this 80sqm (more or less) brick and tile
unit is the middle of four - and is sure to please
even the most discerning. Enjoying a north-facing
aspect, it was built to capture the sun year-round and is generously proportioned with easy flow
between the kitchen, dining, and living areas. The
two large double bedrooms afford plenty of space.</p><p>View 11-11.30am Sun 14 Mar
or by appointment</p><p>eves.co.nz/ewh07858</p><p>1</p><p>1</p><p>(unless sold prior)</p><p>Karl Leathley
021 667 446
karl.leathley@eves.co.nz</p><p>Morningside</p><p>13B Raewyn Street</p><p>2</p><p>Solid As A Rock</p><p>Auction Wed 17 Mar, from 1pm
96 Walton Street, Whangarei</p><p>Despite having been owned for many years, the
time has come for our owners to relinquish this
brick unit - a proposition which represents a
fantastic initial step onto the housing ladder or a
welcome addition to your property portfolio. Still
in its original condition, this home represents the
ultimate reno opportunity! Whether it&#39;s a lick of
paint to invigorate it, or a full make-over to
transform it, the sheer size of the home lends itself
to a myriad of possibilities.</p><p>1</p><p>1</p><p>1</p><p>(unless sold prior)</p><p>View 12-12.30pm Sun 14 Mar
Nikki Tracey
022 188 0363
nikki.tracey@eves.co.nz</p><p>eves.co.nz/ewh07861</p><p>EREN Ltd, Licensed under the REAA 2008</p><p></p></section><hr><section><p>OneRoof.co.nz | 37</p><p>eves.co.nz</p><p>Whangarei Central</p><p>Tikipunga</p><p>8 Second Avenue</p><p>5</p><p>Dressed to Impress</p><p>Auction Thurs 25 Mar, from 1pm
96 Walton Street, Whangarei</p><p>This home-and-income property has so many
options! Accommodate extended family with ease,
rent part and subsidise your mortgage, or use as a
total investment property and grow your portfolio.
With the main house currently tenanted at $620
per week and cottage appraised at $345 per week.
The scope is huge, but the opportunity won&#39;t last
long. Classic period features are on display
throughout this warm and inviting home.</p><p>2</p><p>2</p><p>(unless sold prior)</p><p>View by appointment
Louis McDonald
021 0220 6850</p><p>louis.mcdonald@eves.co.nz</p><p>eves.co.nz/ewh07734</p><p>3</p><p>Renovated and ready for you!</p><p>Auction Thurs 25 Mar, from 1pm
96 Walton Street, Whangarei</p><p>eves.co.nz/ewh07846</p><p>Beginner&#39;s Winner!</p><p>Auction Thurs 25 Mar, from 1pm
96 Walton Street, Whangarei</p><p>Positioned in the heart of an eminently popular
and convenient part of the city, this enchanting
home will attract interest from a wide range of
prospective purchasers, including first home
buyers, families, and astute investors. Inside, this
sun-soaked home boasts three spacious
bedrooms, a large family bathroom, a highly
functional kitchen, and living spaces that are
guaranteed year-round comfort thanks to the
character fireplace.</p><p>1</p><p>1</p><p>2</p><p>(unless sold prior)</p><p>View by appointment
Louis McDonald
021 0220 6850</p><p>louis.mcdonald@eves.co.nz</p><p>Open Home</p><p>21 Fairburn Street</p><p>Sheltered from the hustle and bustle by its rear
position, this tastefully renovated family home is
bigger than you&#39;d expect - and quite possibly more
affordable too! Three bedrooms provide
accommodation and are complemented by
generously proportioned living areas and a highly
functional kitchen, and a nice new bathroom
complete with bath and shower. The excellent
indoor/outdoor flow with a fantastic, covered deck
ensures you&#39;ll spend plenty of time outside.</p><p>3</p><p>eves.co.nz/ewh07775</p><p>Open Home</p><p>Raumanga</p><p>13 Otuhiwai Crescent</p><p>1</p><p>1</p><p>1</p><p>(unless sold prior)</p><p>View 12-12.30pm Sun 14 Mar
&amp; 2.30-3pm Sun 21 Mar
Melanie Waldron
021 764 097</p><p>melanie.waldron@eves.co.nz</p><p>Maunu</p><p>14 Kotare Crescent</p><p>3</p><p>Magic Maunu</p><p>Auction Thurs 25 Mar, from 1pm
96 Walton Street, Whangarei</p><p>Located on a picturesque street in the heart of
Maunu, this great property is surrounded by other
tidy homes in a popular part of the city. Boasting
three bedrooms and two bathrooms, this
inherently warm house is bathed in natural light
and is assured year-round warmth thanks to the
HRV system and the log burner. A highly
functional kitchen ensures the ability to cater to
any occasion. The open plan design flows out to
the large conservatory.</p><p>2</p><p>1</p><p>2</p><p>(unless sold prior)</p><p>View 10-10.30am Sat 13 Mar
Jayden King
027 735 5464
jayden.king@eves.co.nz</p><p>eves.co.nz/ewh07776</p><p>EREN Ltd, Licensed under the REAA 2008</p><p></p></section><hr><section><p>38 | OneRoof.co.nz</p><p>We have great tenants looking
for quality homes.
We look after your investment by:
ƒ
ƒ</p><p>Finding the best tenants in the quickest possible time</p><p>ƒ Checking the rent has been paid
Regularly inspecting the property and organising tradespeople
for basic maintenance and repairs
ƒ</p><p>Keeping current with tenancy legislation changes</p><p>Contact EVES Rentals today 09 438 0072
rentals@eveswhangarei.co.nz</p><p>evesrentals.co.nz</p><p>EVES Whangarei, Eren Limited, Licensed under the REAA 2008</p><p></p></section><hr><section><p>OneRoof.co.nz | 39</p><p>Northland Property Guide</p><p>See more on
OneRoof.co.nz</p><p>Mid &amp; Far North Properties
See all the latest Mid &amp; Far North properties</p><p>WANTED</p><p>Riparian waterfront property with jetty
or boat ramp access in the $2 million plus price range.
We have numerous buyers ready to buy now.
“Over the years we have bought and sold numerous properties. We can say without
hesitation that Charlie is in a league of his own and comes highly recommended.”</p><p>Colleen and Ashley. Sold December 2020.</p><p>Call Charlie Brendon-Cook on 0212 444 888 for a conﬁdential discussion.
Luxury Real Estate Limited (Licensed REAA 2008)</p><p></p></section><hr><section><p>40 | OneRoof.co.nz</p><p>Property of the week
746C Waikino Road, Karetu</p><p>THE PENINSULA, BAY OF ISLANDS
PRICE BY NEGOTIATION</p><p>Key Information:
, Ap!F#*&gt;)5@I7( 1 AI$@5FIC. C=3;I$@ @#
3#=%&quot;5F( 5&quot;;=C@)I%@ 5%&quot; @&gt;@7I
, &lt;=77( =!DF5&quot;I&quot; ;I@@( +&gt;@A 7#%D $#5C@57 !IF)&gt;@
, ?7I:5@I&quot; 3=&gt;7&quot;&gt;%D I%:I7#!I +&gt;@A
#=@C@5%&quot;&gt;%D :&gt;I+C
, B5%#F5)&gt;$ 75(IFI&quot; +5@IF :&gt;I+ GF#)
I*$7=C&gt;:I D5@I&quot; I%$75:I
, 0=&gt;7&quot;&gt;%D 5%&quot; 7&gt;GIC@(7I #!@&gt;#%C 7&gt;)&gt;@I&quot;
#%7( 3( (#=F &gt;)5D&gt;%5@&gt;#%</p><p>8A&gt;C !F#!IF@( &gt;C #%I #G @AI 05( #G 6C75%&quot;C&#39; &gt;$#%&gt;$ #&amp;IF&gt;%DC- 6@ &gt;C (#=F $A5%$I @#
!=F$A5CI 5 $#)!7I@I !I%&gt;%C=75 +&gt;@A F&gt;!5F&gt;5% F&gt;DA@C 5%&quot; :&gt;I+C #:IF7##9&gt;%D @AI
25&gt;95FI 6%7I@. E9&gt;5@#. 57#%D @AI 4IF#%&gt;$5 /A5%%I7 @# B5&gt;A&gt;5 5%&quot; 5$F#CC @# E!=58AI ;I@@( 5CC#$&gt;5@I&quot; +&gt;@A @A&gt;C F&gt;!5F&gt;5% +5@IFGF#%@. !F#:&gt;&quot;IC (#= +&gt;@A 5$$ICC @# @AI
35(- 8AI CA#!C 5%&quot; G5$&gt;7&gt;@&gt;IC #G E!=5 5FI 7&gt;@IF577( 5 GI+ )&gt;%=@IC 5+5( 3( 3#5@2&gt;@A 577 @AI 5&quot;:5%@5DIC #G 5% &gt;C75%&quot; GII7 $#)3&gt;%I&quot; +&gt;@A @AI 3I%IJ@ #G F#5&quot;
5$$ICC. @A&gt;C &gt;C 5 G53=7#=C 7&gt;GIC@(7I #!!#F@=%&gt;@(- 0F&gt;%D (#=F 5F$A&gt;@I$@. 3=&gt;7&quot;IF 5%&quot; 5
CI%CI #G 5&quot;:I%@=FI @# I*!7#FI &gt;@C G=77 !#@I%@&gt;578AIFI &gt;C 5 C@=%%&gt;%D B5 C&gt;@I #% @AI !#&gt;%@ G#F +A&gt;$A FIC@F&gt;$@&gt;#%C 5!!7( 5%&quot; &gt;% 5%
IH=577( $#))5%&quot;&gt;%D !#C&gt;@&gt;#% @AIFI &gt;C 5 &quot;IC&gt;D%5@I&quot; 3=&gt;7&quot;&gt;%D I%:I7#!I +A&gt;$A +&gt;77
577#+ 5 A#)I @# 3I $#%C@F=$@I&quot; @# )59I @AI 3IC@ #G @AI :&gt;I+C-</p><p>Charlie Brendon-Cook
021 244 4888
Licensed Agent REAA 2008</p><p>Find out more at oneroof.co.nz/1285362</p><p></p></section><hr><section><p>OneRoof.co.nz | 41</p><p>0800 000 525</p><p>www.mikepero.com
Mike Pero Real Estate Ltd. Licensed REAA (2008)</p><p></p></section><hr><section><p>42 | OneRoof.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 43</p><p></p></section><hr><section><p>44 | OneRoof.co.nz</p><p></p></section><hr><section><p>OneRoof.co.nz | 45</p><p>gs</p><p>Far North listin</p><p>ljhooker.co.nz</p><p>New Listing</p><p>0</p><p>0</p><p>0</p><p>For Sale Set Date of Sale
Closes Friday 30 April 2021
at 4:00pm (unless sold prior)
View By Appointment
www.ljhooker.co.nz/GGZGEE
Gerard Ponsonby 0274 544 808</p><p>PRIME COMMERCIAL LAND
127 North Rd, Kaitaia
2.38 hectares of flat land. First time on the market in 80 years!
Prime location with two road frontages. 57.7 metres of State Highway frontage.
Close to Pak&#39;nSave, over the road to Mitre 10 and The Warehouse.
Possibly more land available (or less).
Plus GST.</p><p>New Listing</p><p>1</p><p>1</p><p>0</p><p>GREAT OPPORTUNITY
8 Redan Rd, Kaitaia
For Sale Set Date Sale
Closes Friday 16 April 2021
at 4:00pm (unless sold prior)</p><p>View By Appointment
www.ljhooker.co.nz/GG2GEE
Grace Jenkins 027 397 1233</p><p>6</p><p>This character 1920&#39;s villa is positioned
at the front of a generous sub-dividable
1391m2 section. Previously operated
as a popular restaurant, the astute
entrepreneur will see the possibilities
here, or the avid home owner can
restore the villa to its former glory as a
3 bedroom home. Potential to develop
or build on the back section (survey &amp;
architect plans available). Conveniently
located near the centre of town, schools,
shops and the hospital. Inspection is a
must. Plus GST (if any).</p><p>6</p><p>1</p><p>UNIQUE OPPORTUNITY - SO MANY OPTIONS!
6894 Far North Road, Te Kao</p><p>For Sale By Negotiation
View By Appointment</p><p>www.ljhooker.co.nz/GDDGEE
Sue Ferens 021 612 855</p><p>Looking for a unique lifestyle in the
winterless Far North? Located in Te Kao,
on main tourist route to Cape Reinga,
this 6 bedroom, 6 bathroom purposebuilt property has operated as a lodge
for many years &amp; offers many options
for new owners - lodge, shop, tourism
venture, retirement accommodation or
simply a large family home.
Te Kao is handy to beautiful Paua on the
Parengarenga Harbour, Rarawa Beach
&amp; Henderson Bay on the east coast &amp; 90
Mile Beach &amp; Te Paki sand dunes.</p><p>Far North Real Estate (2010) Limited Licensed REAA 2008. All information contained herein is gathered from sources we consider to be reliable. However, we cannot guarantee or give any warranty about the information provided. Interested parties must solely rely on their own enquiries.</p><p>Kaitaia 09 408 1241 Mangonui 09 406 0977 Paihia 09 402 8638</p><p></p></section><hr><section><p>46 | OneRoof.co.nz</p><p>Far North
NEW LISTING</p><p>Broadwood Whangape Track Road</p><p>Wynn Humphreys Bush QEII Protected
Hidden between Kohukohu and Broadwood is this stunning 90ha of native New Zealand, known as Wynn Humphreys Bush.
Kauri, Rimu, Totara, Puriri trees own this part of the world. This protected native bush block provides endless opportunities. Our
first time there we encountered Pheasants, Kereru and wild pig sign amongst this weed free natural environment. Currently a
bee block for our vendors, you can make this whatever you desire - retreat, hunting - with the ability to have multiple owners or
an off grid paradise. A well-formed tracks lead you to potential building sites and through the depths of Wynn Humphreys
Bush. Water comes from a raupo swamp feeding into a stream that filters into a larger stony bottom river running through both
titles. Do build a house or huts? The world is your oyster.</p><p>bayleys.co.nz/1020606</p><p>bayleys.co.nz</p><p>Price by Negotiation
View by appointment
Todd Skudder 027 439 1235
todd.skudder@bayleys.co.nz
Anthony Van Gessel 021 754 686
anthony.vangessel@bayleys.co.nz
MACKYS REAL ESTATE LTD, BAYLEYS, LICENSED UNDER THE REA ACT 2008</p><p></p></section><hr><section><p>OneRoof.co.nz | 47</p><p>You’re invited
First Home Buyers
Information Evening</p><p>In conjunction with Sarah Curtis Mortgages, we are proud
to present the 2021 First Home Buyers Information Evening.
WHEN
WHERE</p><p>25th March, 6pm - 7.30pm
Bizspace, 3 Cobham Road, Kerikeri</p><p>Nibbles and drinks provided.
We have several speakers for the evening to cover lending, insurance,
legal, real estate, accounting, planning and the auction process.</p><p>We look forward to seeing you!
Please scan the QR code to
register your interest and
complete the questionnaire.</p><p>Kerikeri</p><p>09 407 3850</p><p></p></section><hr><section><p>48 | OneRoof.co.nz</p><p>Kerikeri 09 407 3850</p><p></p></section><hr><section><p>OneRoof.co.nz | 49</p><p>Why big house price jumps
haven’t scared off buyers</p><p>By Rupert Gough</p><p>COMMENT: House prices over the past year
have, quite unexpectedly, risen a huge amount.
It’s about this time in the cycle that we often
start to hear “no one will pay that” and “it’s just
not affordable”. And yet the Reserve Bank is
concerned enough with the state of the market
to step in with LVR restrictions and threats of
other policy changes.
So with the market so hot, why haven’t the
buyers just stopped putting in offers?
Before we progress any further, I want to state
that, even though I own property, I’m not in
favour of the relentless increase in property
prices. This article is simply to show the
numbers behind the continued queues at open
homes despite ever-increasing prices.
Let’s take an example of a couple, first
home buyers, who had their eye on a $900k
property last year but didn’t quite have
enough deposit to get to the minimum 10%
($90,000) threshold. They have returned</p><p>to the market a year later and discovered
that the same house is now $1m. I know in
most cities it’s probably more but for easy
calculations, let’s say $100,000 increase.
You’ll get the idea no matter what percentage
the local market has increased.
The couple were looking to borrow $810,000
and now require $900,000 (being 90% of the
new $1m price). In other words, they need
to borrow an additional $90,000. How much
additional income would a couple need to be
able to afford the extra borrowing? We can
quickly calculate this using some back-of-theenvelope maths.
We know the bank requires clients to be able
to pay the mortgage at 7% on principal and
interest terms. This could be estimated to be
about $7,200 per year for $90,000 meaning
that if the couple were at their incomeaffordability limit last year, they would need
to have had a salary raise of around $5
per hour to keep up. Not outrageous and</p><p>especially when you remember we are talking
about a couple, so each person therefore only
needed an extra $2.50 per hour before tax to
still be able to afford the new mortgage.
This is the crux of why buyers aren’t exiting
the market. Yes, properties might have gone
up by $100,000 but a couple, both on a
salary, only need to have gone from, say, $45
per hour to $47.50 per hour to still be able to
afford today’s properties.</p><p>Property is a leveraged investment, meaning
that big increases like $100,000 extra in
purchase price means comparatively smaller
required salary increases ($2.50 per hour per
person for a couple) and reasonably small
additional savings ($100 per week per person
for a couple).</p><p>But what about the deposits? They require an
additional $10,000 deposit just to meet the
bare-minimum 10% and prices are rising so
quickly that savers are struggling to keep up.</p><p>I know, for people just starting to look at
getting on the ladder, the deposit and income
requirements are astronomical - how do you
quickly save $100,000? But you can see how
buyers who were almost there last year aren’t
necessarily out of the running this year, which
goes some way to explain why buyers haven’t
stopped putting bidding in this hot market.</p><p>In this example, the additional $10,000
deposit required means an extra
approximately $200 per week or $100 per
person per week. For some people, that
would be an achievable extra amount to put
into savings in order to at least keep up with
increasing property prices.</p><p>*All numbers are rounded for simplicity
and may vary depending on your individual
circumstance. Numbers are not meant to
indicate affordability levels.</p><p>Find out more at oneroof.co.nz
CON
CONTACT OUR SPECIALIST CONVEYANCING TEAM</p><p>CONVEYANCING
Fixed fee prices for
purchasing, selling and
reﬁnancing property.</p><p>Sarah Anderson
saraha@mwis.co.nz</p><p>Leah Nugent-Grifﬁn
leahng@mwis.co.nz</p><p>122 Bank Street, Whangarei • 09 438 4239 • www.mwis.co.nz
1</p><p></p></section><hr><section><p>This weekend’s Open Homes</p><p>Powered by oneroof.co.nz</p><p>MID AND FAR NORTH
Day Start</p><p>End</p><p>Address</p><p>Details</p><p>Sale Type</p><p>Agency</p><p>Agent Details</p><p>Page No.</p><p>3:00 PM</p><p>12 Nautical Drive</p><p>4 bed, 2 bath, fruit trees,
vege garden, 2 living areas</p><p>Auction</p><p>Barfoots Kerikeri</p><p>Leigh Munro 027 478 1866</p><p>46</p><p>Sat 10:00 AM 10:30 AM 46 Rangitane Loop
Road</p><p>Waterfront bach living, 2 bedrooms</p><p>Auction</p><p>Harcourts KK</p><p>Robi Quilter 021 22 33 267</p><p>44</p><p>Sat 11:00 AM 11:30 AM 16b Stanners Road</p><p>Extended family living.
Off the grid do up</p><p>Auction</p><p>Harcourts KK</p><p>Nikki Hamilton 027 282 8017 &amp;
Alan O&#39;Brien 027 290 3933</p><p>43</p><p>Sun 10:00 AM 10:30 AM 46 Rangitane Loop
Road</p><p>Waterfront bach living, 2 bedrooms</p><p>Auction</p><p>Harcourts KK</p><p>Robi Quilter 021 22 33 267</p><p>44</p><p>Haruru
Sat 2:00 PM</p><p>Kerikeri</p><p>Waimate North Kerikeri
Sat 1:00 PM</p><p>1:30 PM</p><p>558 Waimate North
Road</p><p>4 bedrooms, 1 bathroom,
plenty of storage</p><p>Auction</p><p>Harcourts KK</p><p>Bill Easton 0274 790 214</p><p>42</p><p>Sun 1:00 PM</p><p>1:30 PM</p><p>558 Waimate North
Road</p><p>4 bedrooms, 1 bathroom,
plenty of storage</p><p>Auction</p><p>Harcourts KK</p><p>Bill Easton 0274 790 214</p><p>42</p><p>Gorgeous family Mangapai lifestyle</p><p>Auction
(unless sold prior)</p><p>Bayleys</p><p>Tracy Dalzell 027 535 9162</p><p>6</p><p>Details</p><p>Sale Type</p><p>Agency</p><p>Agent Details</p><p>Lifestyle or contractor</p><p>Auction
(unless sold prior)</p><p>Bayleys</p><p>Alex Smits 021 273 6975</p><p>Sat 11:00 AM 11:30 AM 21 Ford Ave</p><p>Two Units for (less than?) the price of a
house!</p><p>Auction</p><p>Harcourts Whg Paul Sumich 021 606 460</p><p>33</p><p>Sun 11:00 AM 12:00 PM 7 Scotia Place</p><p>Brick &amp; Tile Beauty</p><p>By Negotiation</p><p>Barfoots</p><p>Ben Frain 021 023 67330</p><p>23</p><p>Sun 12:00 PM 12:30 PM 29 Te Puia Street</p><p>Hard to resist - Kamo West</p><p>Auction 17 Mar</p><p>Barfoots</p><p>Jade Christie-Smyth 021 438 006</p><p>20</p><p>Sun 1:00 PM</p><p>Relaxed Living in Kamo</p><p>Auction 17 Mar</p><p>Barfoots</p><p>Dot Ngatai 022 0199 779</p><p>22</p><p>Two Units for (less than?) the price of a
house!</p><p>Auction</p><p>Harcourts Whg</p><p>Paul Sumich 021 606 460</p><p>33</p><p>Affordable Family Home</p><p>Auction 17 Mar</p><p>Barfoots</p><p>Dot Ngatai 022 0199 779</p><p>23</p><p>Mangapai
Sun 11:00 AM 11:30 AM 4 Panekaira Road</p><p>WHANGAREI
Day Start</p><p>End</p><p>Address</p><p>Page No.</p><p>Hukerenui
Sun 11:00 AM 12:00 PM 2138 State highway 1</p><p>5</p><p>Kamo</p><p>2:00 PM</p><p>7 Greenview Way</p><p>Sun 11:00 AM 11:30 AM 21 Ford Ave</p><p>Kensington
Sat 11:00 AM 12:00 PM 2 Cairnfield Road
Sat 12:30 PM 1:30 PM</p><p>Flat 3/16 Park Avenue Convenience at your doorstep</p><p>Auction 31 Mar</p><p>Barfoots</p><p>Leslee Going 021 554 859</p><p>24</p><p>Sat 1:00 PM</p><p>1:30 PM</p><p>58 Keyte Street</p><p>Kensington classic with plenty of extras!</p><p>Auction</p><p>Harcourts Whg</p><p>Paul Sumich 021 606 460</p><p>33</p><p>Sun 1:00 PM</p><p>1:30 PM</p><p>58 Keyte Street</p><p>Kensington classic with plenty of extras!</p><p>Auction</p><p>Harcourts Whg</p><p>Paul Sumich 021 606 460</p><p>33</p><p>Sun 11:00 AM 11:30 AM 2/17 Princes Street</p><p>Kensington - Almost Too Good To Be True Auction</p><p>EVES Whangarei Karl Leathley 021 667 446</p><p>36</p><p>Sun 11:00 AM 12:00 PM 2 Cairnfield Road</p><p>Affordable Family Home</p><p>Barfoots</p><p>23</p><p>Auction 17 Mar</p><p>Dot Ngatai 022 0199 779</p><p>Why pay more when you could buy, sell,</p><p>or reﬁnance your property for a low, ﬁxed fee?</p><p></p></section><hr><section><p>This weekend’s Open Homes</p><p>Powered by oneroof.co.nz</p><p>WHANGAREI
Day Start</p><p>End</p><p>Address</p><p>Details</p><p>Sale Type</p><p>Agency</p><p>Agent Details</p><p>Page No.</p><p>Sat 10:00 AM 10:30 AM 14 Kotare Crescent</p><p>Magic Maunu</p><p>Auction</p><p>EVES Whangarei Jayden King 027 735 5464</p><p>37</p><p>Sun 12:00 PM 12:30 PM 44 Te Hape Road</p><p>Maunu - Must See!</p><p>Tender</p><p>EVES Whangarei Karl Leathley 021 667 446</p><p>36</p><p>Solid As A Rock</p><p>Auction</p><p>EVES Whangarei Nikki Tracey 022 188 0363</p><p>36</p><p>Home sweet home</p><p>Price By Negotiation</p><p>Bayleys</p><p>Penny Kempton 027 434 3803</p><p>8</p><p>Coastal villa will delight</p><p>Auction
(unless sold prior)</p><p>Bayleys</p><p>Sam Swinburne 027 246 5504</p><p>5</p><p>The Good Life Starts Here</p><p>Set Date Sale
24th March
(unless sold prior)</p><p>LJ Hooker</p><p>Lynette Matthews 021 272 2695</p><p>18</p><p>Renovated and ready for you!</p><p>Auction</p><p>EVES Whangarei Melanie Waldron 021 764 097</p><p>37</p><p>Sun 12:00 PM 12:30 PM Flat 1/43 Peter Snell
Road</p><p>Opportunity has arisen</p><p>By Negotiation</p><p>Barfoots</p><p>Trent Warren 021 551 990 &amp;
Janice Chisholm 021 541 543</p><p>28</p><p>Sun 1:00 PM</p><p>10 Rakatau Place</p><p>Living your best life</p><p>Auction 17 March</p><p>Barfoots</p><p>Janice Chisholm 021 541 543 &amp;
Trent Warren 021 551 990</p><p>24</p><p>Sat 11:00 AM 11:45 AM</p><p>64 Kiripaka Road</p><p>Spacious &amp; sunny with views</p><p>Auction 17 March</p><p>Barfoots</p><p>Leslee Going 021 554 859 &amp; Trent
Warren 021 551 990</p><p>25</p><p>Sun 1:00 PM</p><p>1/3 Amber Drive</p><p>Top offer in Tikipunga!</p><p>PBN</p><p>Harcourts Whg Joy Cullen 027 244 8926</p><p>32</p><p>Luxury penthouse apartment living with
sea views</p><p>Auction
(unless sold prior)</p><p>Bayleys</p><p>Beth Tweedie 021 526 966</p><p>7</p><p>Family calling dad back to Aussie</p><p>Auction</p><p>Harcourts Whg</p><p>Wilfred Lewin 021 239 3141</p><p>31</p><p>Rural Waipu haven with stunning views</p><p>Auction
(unless sold prior)</p><p>Bayleys</p><p>Lin norris 021 959 166</p><p>13</p><p>Sun 12:00 PM 12:45 PM 133 Rockell Road</p><p>Coastal Dream</p><p>Auction 14 April</p><p>Barfoots</p><p>Grant Alexander 021 286 8600</p><p>26</p><p>Sun 1:00 PM</p><p>Maunu</p><p>Morningside
Sun 12:00 PM 12:30 PM 13B Raewyn Street</p><p>Ngunguru
Sun 1:00 PM</p><p>2:00 PM</p><p>260 Waiotoi Road</p><p>Onerahi
Sun 11:30 AM 12:00 PM 34 Beach Road</p><p>Poroti
Sun 11:30 AM 12:15 PM</p><p>105 Kerehunga Road</p><p>Raumanga
Sun 12:00 PM 12:30 PM 21 Fairburn Street</p><p>Ruakaka</p><p>1:45 PM</p><p>Tikipunga</p><p>1:30 PM</p><p>Tutukaka Coast
Sun 11:30 AM 12:30 PM 405/11 Marina Road</p><p>Waipu
Sat 9:00 AM</p><p>10:00 AM 11 Saint Marys Road</p><p>Sun 11:00 AM 12:00 PM Shieling Road</p><p>Whananaki
2:00 PM</p><p>27 Matapiko Road</p><p>Mouresses Bay Gem</p><p>Deadline Sale 8 April</p><p>Barfoots</p><p>Grant Alexander 021 286 8600 &amp;
Bruce Maugham 021 932 252</p><p>25</p><p>2:30 PM</p><p>585 Whareora Road</p><p>Classic 1950&#39;s Bungalow</p><p>Auction 31 March</p><p>Barfoots</p><p>Jade Christie-Smyth 021 438 006</p><p>21</p><p>172a Kamo Road</p><p>Lovely Sunny Unit - Size Will Surprise!!</p><p>PBN</p><p>Harcourts Whg</p><p>Steve Davis 021 820 015</p><p>30</p><p>Auction</p><p>Harcourts Whg Sherry Gibbon 021 130 4658</p><p>Whareora
Sun 1:30 PM</p><p>Whau Valley
Sun 1:45 PM</p><p>2:15 PM</p><p>Sun 11:00 AM 11:30 AM 127 Whau Valley Road Immaculate Brick Home</p><p>BUYING
Without
mortgage</p><p>With one
mortgage</p><p>$1200</p><p>$1450</p><p>SELLING
Without
mortgage
discharge
$1000</p><p>With one
mortgage
discharge
$1250</p><p>REFINANCING
One discharge and
one new mortgage
$950</p><p>Conditions apply. A non-refundable deposit of $150 will be charged at the time of engagement.</p><p>P: 09 430 4988 E: mail@smconveyancing.co.nz
A: 96 Bank Street, Whangarei W: www.smconveyancing.co.nz</p><p>32</p><p></p></section><hr><section><p>52 | OneRoof.co.nz</p><p></p></section></div><nav class="bot-reader__navigation--3R8Sw"><p></p>All pages:<ul><li class="bot-reader__navigation__item--3w7RC">1</li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/2">2</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/3">3</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/4">4</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/5">5</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/6">6</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/7">7</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/8">8</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/9">9</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/10">10</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/11">11</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/12">12</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/13">13</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/14">14</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/15">15</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/16">16</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/17">17</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/18">18</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/19">19</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/29">29</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/35">35</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/36">36</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/37">37</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/38">38</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/39">39</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/40">40</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/45">45</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/46">46</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/47">47</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/49">49</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/50">50</a></li><li class="bot-reader__navigation__item--3w7RC"><a href="/apn_mediaservices/docs/npg/51">51</a></li></ul></nav></div><div class="DocumentActions__root--30q6J DocumentActions__root--isLoading--JUN1j"><div class=""><div class="ActionButton__root--3BLfF"><button aria-label="Share the publication" class="ActionButton__button--3RK4F sel-doc-actions-share ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipLeft--2IB9M" tabindex="-1" type="button"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M8.503.196c-.056-.066-.128-.12-.21-.154-.21-.086-.448-.038-.606.12L4.47 3.367c-.216.216-.216.566 0 .782.218.215.57.215.786 0l2.268-2.262v8.776c0 .306.25.553.555.553.306 0 .554-.247.554-.553V1.89l2.27 2.263c.108.107.25.162.392.162.142 0 .284-.055.392-.162.217-.216.217-.567 0-.783L8.503.196zm3.584 15.806H3.913C2.307 16.002 1 14.7 1 13.098V7.65c0-.304.248-.552.555-.552h3.08c.306 0 .555.248.555.553 0 .307-.25.554-.555.554H2.11v4.894c0 .99.81 1.798 1.803 1.798h8.174c.994 0 1.803-.807 1.803-1.798V8.204h-2.596c-.306 0-.555-.247-.555-.553 0-.304.248-.552.554-.552h3.15c.308 0 .556.248.556.553V13.1c0 1.6-1.307 2.904-2.913 2.904z"></path></svg><span class="DocumentActions__caption--erT5W">Share</span></div></button></div></div><div class=""><div class="ActionButton__root--3BLfF"><button aria-label="Save the publication to a stack" class="ActionButton__button--3RK4F sel-doc-actions-save ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" tabindex="-1" type="button"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M13 14h-1.514c-.27 0-.486-.224-.486-.5s.217-.5.486-.5H13v-1.514c0-.27.224-.486.5-.486s.5.217.5.486V13h1.514c.268 0 .486.224.486.5s-.218.5-.486.5H14v1.514c0 .268-.224.486-.5.486s-.5-.218-.5-.486V14zm-.657-7.985c-.21.143-.395.518-.395.985 0 .467.185.842.395.985h1.17c.27 0 .487.228.487.508S13.782 9 13.512 9H1.924C.864 9 0 8.103 0 7s.863-2 1.924-2h11.588c.27 0 .488.227.488.507s-.218.508-.488.508h-1.17zm-1.15 0h-9.27c-.522 0-.947.442-.947.985 0 .543.425.985.948.985h9.268C11.07 7.695 11 7.36 11 7c0-.36.07-.696.192-.985zM.482 4h-.01C.214 4 0 3.787 0 3.524V3.51v-.017c0-.28.218-.508.488-.508h.17c.21-.143.394-.518.394-.985 0-.467-.185-.842-.396-.985H.488C.218 1.015 0 .787 0 .507V.49.477C0 .213.212 0 .474 0H12.076C13.136 0 14 .897 14 2s-.863 2-1.924 2H.483zm1.325-1.015h10.268c.523 0 .948-.442.948-.985 0-.543-.425-.985-.948-.985H1.808C1.93 1.305 2 1.64 2 2c0 .36-.07.696-.192.985zM1.802 11c.126.293.198.633.198 1s-.072.707-.198 1H9.51c.27 0 .49.224.49.5s-.22.5-.49.5H.474C.212 14 0 13.787 0 13.524v-.012-.012c0-.276.22-.5.49-.5h.144c.22-.13.418-.516.418-1s-.198-.87-.418-1h-.15C.215 11 0 10.776 0 10.5v-.012-.012C0 10.213.212 10 .474 10h11.042c.267 0 .483.224.483.5s-.216.5-.483.5H1.802z"></path></svg><span class="DocumentActions__caption--erT5W">Save</span></div></button></div></div><div class=""><div class="ActionButton__root--3BLfF"><button aria-label="Like to get better recommendations" class="ActionButton__button--3RK4F sel-doc-actions-like ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" tabindex="-1" type="button"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M7.923 14.892c-.146 0-.286-.06-.39-.17L2.78 9.73c-.01-.01-.02-.02-.027-.03L1.09 7.956C.388 7.216 0 6.236 0 5.19c0-1.045.388-2.028 1.09-2.766l.266-.278C2.06 1.406 2.996 1 3.99 1c.995 0 1.93.407 2.634 1.146l1.3 1.364L9.21 2.16c.702-.738 1.638-1.145 2.633-1.145.995 0 1.93.407 2.634 1.146l.265.28c.703.738 1.09 1.72 1.09 2.765 0 1.045-.387 2.027-1.09 2.766l-6.43 6.752c-.103.11-.243.17-.39.17zM3.583 8.94l4.34 4.557 6.04-6.343c.497-.52.77-1.213.77-1.95 0-.735-.273-1.428-.77-1.948l-.264-.278c-.497-.52-1.156-.808-1.857-.808-.7 0-1.36.287-1.857.808L8.312 4.735c-.214.226-.563.226-.777 0l-1.69-1.773c-.494-.52-1.154-.807-1.855-.807-.7 0-1.36.287-1.856.807l-.265.28C.845 4.314.845 6.063 1.87 7.138L3.556 8.91l.026.028z"></path></svg><span class="DocumentActions__caption--erT5W">Like</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y VisibilityToggler__hideOnMedium--1GQJG"><div class="ActionButton__root--3BLfF"><button aria-label="The publisher chose not to allow downloads for this publication" class="ActionButton__button--3RK4F sel-doc-actions-download ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" tabindex="-1" type="button"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M8.75 10.28V.5c0-.27-.228-.5-.508-.5h-.234C7.718 0 7.5.224 7.5.5v9.83L5.018 7.847c-.186-.186-.508-.186-.707.013l-.164.164c-.205.206-.204.515-.012.707l3.548 3.55c.11.11.267.154.418.132.15.022.308-.023.418-.133l3.548-3.55c.192-.19.193-.5-.012-.706l-.165-.164c-.2-.2-.522-.2-.708-.013L8.75 10.28zM1 15.257c0-.28.22-.508.498-.508h13.004c.275 0 .498.218.498.508v.234c0 .28-.22.508-.498.508H1.498C1.223 16 1 15.782 1 15.492v-.234z"></path></svg><span class="DocumentActions__caption--erT5W">Download</span></div></button></div></div><div class="DocumentActions__rightAligned--34loG"><div class="ActionButton__root--3BLfF"><button aria-label="More options" class="ActionButton__button--3RK4F sel-doc-actions-more ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipRight--2b-kq" tabindex="-1" type="button"><div class="ActionButton__buttonInner--3pqpj"><svg class="Icon__icon--3busR" viewBox="0 0 16 16"><path d="M2 6C.9 6 0 6.9 0 8s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zM8 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z"></path></svg><span class="DocumentActions__caption--erT5W VisibilityToggler__hideOnSmall--GI87Y VisibilityToggler__hideOnMedium--1GQJG VisibilityToggler__hideOnLarge--1hTqQ">More</span></div></button><div></div></div></div></div><div class="DocumentInfo__mobile-root--Cq2J_"><div class="DocumentInfo__PublisherInfoContainer--1vdTo"><div class="PublisherInfo__root--3qmrK"><a href="/apn_mediaservices"><img alt="Profile for NZME." class="PublisherInfo__image--1sjBg" src="https://photo.isu.pub/apn_mediaservices/photo_large.jpg"/></a><div><div class="PublisherInfo__name--3j27Y"><a itemProp="author" rel="author" href="/apn_mediaservices" class="ixu-link">NZME.</a></div><div class="PublisherInfo__date--NmCY4"><div class="PublishedDate__date--2OHFJ" dateTime="2021-03-11" itemProp="datePublished"><p class="ixu-paragraph ixu-paragraph--tiny"><span>Published on Mar 11, 2021<!-- --> <!-- --> </span></p></div></div><button class="PublisherInfo__button--2XTdH" disabled=""><div class="PublisherInfo__buttonInner--2kOY0"><span class="PublisherInfo__buttonLabel--33Hdg sel-follow-btn">Follow</span></div></button></div></div></div><h1 itemProp="name" lang="en" style="margin-bottom:6px" class="ixu-heading sel-doc-info-title ixu-heading--tiny">Northland Property Guide<!-- -->  </h1><div><div class="DocumentInfo__tags--ZJ5MA"></div></div></div><div class="DocumentPage__mobile__ad-container--9koMU DocumentPage__mobile__ad-container--sections--2z8Tc"><div style="visibility:visible"><div class="Ads__primary--3fFB3"></div></div></div><div class="DocumentPage__documentInfoContainer--1ixUK"><div class="ixu-background ixu-background--secondary"><div class="DocumentInfo__root--2lK1a"><div class="DocumentInfo__root__innerContainer--non-mobile--8UpIj"><div class="DocumentInfo__infoContainer--HECsz"><h1 itemProp="name" lang="en" style="margin-bottom:6px" class="ixu-heading sel-doc-info-title ixu-heading--small">Northland Property Guide<!-- -->  </h1><div class="PublishedDate__date--2OHFJ" dateTime="2021-03-11" itemProp="datePublished"><p class="ixu-paragraph ixu-paragraph--tiny"><span>Published on Mar 11, 2021<!-- --> <!-- --> </span></p></div><div class="DocumentInfo__publisherInfo--3IoEg"><div class="PublisherInfo__root--3qmrK"><a href="/apn_mediaservices"><img alt="Profile for apn_mediaservices" class="PublisherInfo__image--1sjBg" src="https://photo.isu.pub/apn_mediaservices/photo_large.jpg"/></a><div><div class="PublisherInfo__name--3j27Y"><a itemProp="author" rel="author" href="/apn_mediaservices" class="ixu-link">apn_mediaservices</a></div><button class="PublisherInfo__button--2XTdH" disabled=""><div class="PublisherInfo__buttonInner--2kOY0"><span class="PublisherInfo__buttonLabel--33Hdg sel-follow-btn">Follow</span></div></button></div></div></div></div><div class="DocumentInfo__adContainer--3sScH"><div style="visibility:visible"><div class="Ads__docinfo--3qa7R"></div><div class="Ads__ad-label--3b3qE Ads__ad-label--docinfo--B4qK4">Advertisement</div></div></div></div></div></div></div></div><div class="DocumentPage__sidebar--1QmoY"><div class="DocumentPage__sidebarReadMore--PQT-Y"><div><div class="ReadMore__root--26HP-"><h2 style="margin-bottom:24px" class="ixu-heading ixu-heading--tiny"></h2><div class="ReadMore__spinner--1BIKe"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div></div></div><div class="DocumentPage__sidebarPublishCTA--zr35F"><div></div></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><h2 class="ixu-heading ixu-heading--tiny"></h2></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1" tabindex="-1"></object></div></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><h2 class="ixu-heading ixu-heading--tiny"></h2></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1" tabindex="-1"></object></div></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><h2 class="ixu-heading ixu-heading--tiny"></h2></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1" tabindex="-1"></object></div></div></div></div><div class="DocumentPage__shelf--3ZOpJ"><div><div style="position:relative"><div class=""><div class="ExploreShelf__root--2ZyYD"><div class="ExploreShelf__heading--1qqZb"><h2 class="ixu-heading ixu-heading--tiny"></h2></div><div class="ExploreShelf__spinner--rD3od"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16"><g fill-rule="evenodd"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z"></path></g></svg></div></div><object style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1" tabindex="-1"></object></div></div></div></div><div class="Sellwild__desktop-sellwild--3gJem"><sellwild></sellwild></div><div class="DocumentPage__exploreButton--EVpEK"><a href="/explore" class="ixu-button ixu-button--pronounced">Go explore</a></div></div><div style="visibility:visible"><div></div></div></div></div></div>
        <div id="if-container"><style>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</style><footer class="if-Root ixu-cascading-fluid-typography ixu-cascading-typography ixu-cascading-focus"><div class="if-Wrapper"><div class="if-WidthLimiter"><div class="if-TopSection"><div class="if-Tagline"><svg class="logo-svg" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="Issuu" viewBox="0 0 148 35"><desc>Issuu company logo</desc><title>Issuu</title><path class="brandName" fill="#f9f9f9" d="M47.634 31.63c-1.398 0-2.347-1.048-2.347-2.347V11.496c0-1.297 1-2.348 2.347-2.348 1.35 0 2.348 1.05 2.348 2.348v17.787c0 1.3-.948 2.348-2.348 2.348zm0-31.375c1.5 0 2.748 1.25 2.748 2.748 0 1.5-1.248 2.747-2.748 2.747-1.498 0-2.747-1.248-2.747-2.747 0-1.5 1.25-2.748 2.747-2.748zM64.572 31.83c-3.148 0-5.946-.998-7.944-2.547-.7-.55-1-1.3-1-1.948 0-1 .8-1.65 1.8-1.65.798 0 1.298.3 1.848.7 1.35 1 3.247 1.948 5.646 1.948 2.698 0 4.147-.998 4.147-2.548 0-1.698-1.4-2.348-4.9-3.298-6.15-1.647-8.4-3.747-8.4-7.343 0-3.748 3.45-6.196 8.84-6.196 2.05 0 4.34.5 6.19 1.4 1.35.648 2.3 1.447 2.3 2.447 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.05-.702-1.4-.75-2.95-1.146-4.75-1.146-2.5 0-4.2.65-4.2 2.396 0 1.7 1.5 2.248 5.096 3.298 5.397 1.55 8.196 3 8.196 7.05 0 3.7-3.098 6.4-9.044 6.4m22.62 0c-3.15 0-5.947-.99-7.946-2.54-.7-.55-1-1.3-1-1.95 0-1 .8-1.65 1.8-1.65.8 0 1.3.3 1.85.7 1.344 1 3.242 1.95 5.64 1.95 2.7 0 4.15-1 4.15-2.55 0-1.7-1.4-2.35-4.897-3.3-6.15-1.64-8.4-3.74-8.4-7.34 0-3.74 3.45-6.19 8.845-6.19 2.05 0 4.348.5 6.197 1.4 1.35.65 2.3 1.45 2.3 2.45 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.043-.7-1.397-.75-2.95-1.145-4.746-1.145-2.495 0-4.193.65-4.193 2.398 0 1.7 1.5 2.25 5.098 3.3 5.398 1.55 8.196 3 8.196 7.046 0 3.7-3.098 6.396-9.04 6.396m13.58-10.45v-9.9c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v10.44c0 3.15 2.445 5.596 5.745 5.596S117 25.1 117 21.95V11.5c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v9.89c0 5.845-4.442 10.44-10.49 10.44-6.04 0-10.44-4.595-10.44-10.44m26.136 0v-9.893c0-1.297 1.05-2.348 2.35-2.348 1.296 0 2.346 1.05 2.346 2.34v10.44c0 3.15 2.45 5.6 5.745 5.6 3.3 0 5.798-2.45 5.798-5.6V11.49c0-1.297 1.05-2.35 2.346-2.35 1.3 0 2.35 1.053 2.35 2.35v9.893c0 5.843-4.44 10.44-10.49 10.44-6.042 0-10.44-4.597-10.44-10.44"></path><g class="brandIcon"><path fill="#707070" d="M17.36 21.6c-2.433-.024-4.386-2.015-4.362-4.446.022-2.433 2.013-4.386 4.445-4.363 2.432.03 4.385 2.02 4.362 4.45-.023 2.43-2.013 4.39-4.446 4.36zm.122-13.103c-4.802-.045-8.733 3.813-8.78 8.616-.044 4.802 3.814 8.733 8.617 8.78 4.8.044 8.73-3.814 8.77-8.616.04-4.803-3.81-8.733-8.62-8.78z"></path><path fill="#707070" d="M5.53 17.02c.064-6.554 5.43-11.82 11.984-11.757 6.557.062 11.822 5.427 11.76 11.982-.063 6.556-5.428 11.82-11.983 11.76-6.55-.064-11.82-5.428-11.76-11.983zM17.278.16H1.6C.82.16.18.797.18 1.58v15.677c0 9.443 7.654 17.098 17.097 17.098 9.444 0 17.098-7.655 17.098-17.098C34.375 7.814 26.72.16 17.277.16z"></path></g></svg><div class="if-Tagline-heading"><span>Connecting content</span> <span>to people.</span></div><div class="if-Tagline-company">Issuu Inc.</div></div><div class="if-MainLinks"><ul class="if-MainLinks-list"><li class="if-MainLinks-section" tabIndex="0"><div class="if-MainLinks-sectionHeader">Company</div><div class="if-MainLinks-sectionWrapper"><ul class="if-MainLinks-sectionLinks"><li><a href="https://issuu.com/about?issuu_product=footer&issuu_subproduct=company&issuu_context=link" data-track="company/about">About us</a></li><li><a href="https://issuu.com/careers?issuu_product=footer&issuu_subproduct=company&issuu_context=link" data-track="company/careers">Careers</a></li><li><a href="https://issuu.com/blog?issuu_product=footer&issuu_subproduct=company&issuu_context=link" data-track="company/blog">Blog</a></li><li><a href="https://issuu.com/webinars?issuu_product=footer&issuu_subproduct=company&issuu_context=link" data-track="company/webinars">Webinars</a></li><li><a href="https://issuu.com/press?issuu_product=footer&issuu_subproduct=company&issuu_context=link" data-track="company/press">Press</a></li></ul></div></li><li class="if-MainLinks-section if-MainLinks-section--split" tabIndex="0"><div class="if-MainLinks-sectionHeader">Issuu Features</div><div class="if-MainLinks-sectionWrapper if-MainLinks-sectionWrapper--split"><ul class="if-MainLinks-sectionLinks"><li><a href="https://issuu.com/features/fullscreen-sharing?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/fullscreen_sharing">Fullscreen Sharing</a></li><li><a href="https://issuu.com/features/visual-stories?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/visual_stories">Visual Stories</a></li><li><a href="https://issuu.com/features/article-stories?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/article_stories">Article Stories</a></li><li><a href="https://issuu.com/features/embed?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/embeds">Embed</a></li><li><a href="https://issuu.com/features/statistics?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/statistics">Statistics</a></li><li><a href="https://issuu.com/features/seo?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/seo">SEO</a></li><li><a href="https://issuu.com/features/indesign-plugin?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/indesign-plugin">InDesign Integration</a></li><li><a href="https://issuu.com/features/cloud-storage?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/cloud_storage">Cloud Storage Integration</a></li><li><a href="https://issuu.com/features/gifs?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/gifs">GIFs</a></li><li><a href="https://issuu.com/features/google-amp?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/google_amp">AMP Ready</a></li><li><a href="https://issuu.com/features/add-links?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/add_links">Add Links</a></li><li><a href="https://issuu.com/features/groups?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/groups">Groups</a></li><li><a href="https://issuu.com/features/video?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/video">Video</a></li><li><a href="https://issuu.com/features/web-ready-fonts?issuu_product=footer&issuu_subproduct=features&issuu_context=link" data-track="features/web_ready_fonts">Web-ready Fonts</a></li></ul></div></li><li class="if-MainLinks-section" tabIndex="0"><div class="if-MainLinks-sectionHeader">Solutions</div><div class="if-MainLinks-sectionWrapper"><ul class="if-MainLinks-sectionLinks"><li><a href="https://issuu.com/publishing/designers?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="solutions/designers">Designers</a></li><li><a href="https://issuu.com/publishing/content-marketers?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="solutions/content-marketers">Content Marketers</a></li><li><a href="https://issuu.com/publishing/social-media-managers?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="solutions/social-media-managers">Social Media Managers</a></li><li><a href="https://issuu.com/publishing/publishers?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="solutions/publishers">Publishers</a></li><li><a href="https://issuu.com/publishing/corporate-communication?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="solutions/corporate-communication">PR / Corporate Communication</a></li><li><a href="https://issuu.com/publishing/students-and-teachers?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="solutions/students-and-teachers">Students & Teachers</a></li><li><a href="https://issuu.com/publishing/salespeople?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="solutions/salespeople">Salespeople</a></li><li><a href="https://issuu.com/solutions/?issuu_product=footer&issuu_subproduct=solutions&issuu_context=link" data-track="usecases">Use Cases</a></li></ul></div></li><li class="if-MainLinks-section" tabIndex="0"><div class="if-MainLinks-sectionHeader">Industries</div><div class="if-MainLinks-sectionWrapper"><ul class="if-MainLinks-sectionLinks"><li><a href="https://issuu.com/publishing/publishers?issuu_product=footer&issuu_subproduct=industries&issuu_context=link" data-track="industries/publishing">Publishing</a></li><li><a href="https://issuu.com/publishing/real-estate?issuu_product=footer&issuu_subproduct=industries&issuu_context=link" data-track="industries/real_estate">Real Estate</a></li><li><a href="https://issuu.com/publishing/sports?issuu_product=footer&issuu_subproduct=industries&issuu_context=link" data-track="industries/sports">Sports</a></li><li><a href="https://issuu.com/publishing/travel?issuu_product=footer&issuu_subproduct=industries&issuu_context=link" data-track="industries/tavel">Travel</a></li></ul></div></li><li class="if-MainLinks-section" tabIndex="0"><div class="if-MainLinks-sectionHeader">Products & Resources</div><div class="if-MainLinks-sectionWrapper"><ul class="if-MainLinks-sectionLinks"><li><a href="https://issuu.com/pricing?issuu_product=footer&issuu_subproduct=products-resources&issuu_context=link" data-track="products_resources/plans">Plans</a></li><li><a href="https://issuu.com/referrals/partnerships?issuu_product=footer&issuu_subproduct=products-resources&issuu_context=link" data-track="products_resources/partnerships">Partnerships</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://developer.issuu.com" data-track="products_resources/developers">Developers</a></li><li><a href="https://issuu.com/features/digital-sales?issuu_product=footer&issuu_subproduct=products-resources&issuu_context=link" data-track="products_resources/digital_sales">Digital Sales</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apps.apple.com/app/apple-store/id914453825?pt=302337&ct=issuu_footer&mt=8" data-track="products_resources/ios_app"><svg viewBox="0 0 14 18"><path d="M10.406 4.033c-1.465 0-2.085.74-3.105.74-1.04 0-1.84-.736-3.11-.736-1.24 0-2.57.803-3.41 2.172-1.18 1.92-.98 5.56.938 8.65.685 1.11 1.6 2.35 2.8 2.363h.02c1.045 0 1.354-.723 2.79-.73h.02c1.414 0 1.698.725 2.736.725h.02c1.2-.013 2.165-1.39 2.85-2.494.49-.794.676-1.193 1.055-2.09-2.77-1.113-3.214-5.267-.475-6.86-.84-1.108-2.01-1.75-3.12-1.75z"/><path d="M10.083 0C9.21.063 8.195.65 7.598 1.418c-.54.695-.986 1.727-.812 2.727h.07c.93 0 1.88-.592 2.434-1.35.536-.722.942-1.745.793-2.795z"/></svg> iOS App</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://play.google.com/store/apps/details?id=com.issuu.android.app&referrer=utm_source%3Dissuu%26utm_campaign%3Dissuu_footer" data-track="products_resources/android_app"><svg viewBox="0 0 14 17"><path d="M9.123 1.52l.177-.27.176-.27.394-.602C9.918.3 9.898.2 9.826.152c-.073-.05-.17-.03-.22.045l-.42.647-.178.272-.18.276c-.57-.226-1.206-.353-1.878-.353-.67 0-1.307.125-1.877.35l-.18-.275-.177-.272-.422-.648C4.246.122 4.148.102 4.074.15c-.072.05-.09.15-.043.225l.395.604.176.267.18.272c-1.34.637-2.247 1.846-2.247 3.23h8.837c0-1.384-.907-2.59-2.247-3.23zM5.057 3.46c-.262 0-.474-.217-.474-.485 0-.267.212-.483.474-.483.26 0 .473.216.473.483 0 .268-.212.484-.473.484zm3.787 0c-.262 0-.473-.217-.473-.485 0-.267.213-.483.475-.483s.473.216.473.483c0 .268-.21.484-.473.484zM2.6 5.396h-.068v7.1c0 .565.448 1.023 1 1.023h.72c-.023.085-.037.175-.037.27v2.044c0 .534.424.968.947.968.523 0 .947-.434.947-.968V13.79c0-.093-.016-.183-.04-.27h1.76c-.026.087-.04.177-.04.27v2.046c0 .534.425.968.948.968.52 0 .946-.434.946-.968v-2.044c0-.093-.014-.183-.038-.27h.72c.553 0 1-.457 1-1.02v-7.1H2.602zm-1.646 0c-.523 0-.947.433-.947.97v4.14c0 .534.424.968.947.968.522 0 .946-.434.946-.968V6.364c0-.535-.423-.968-.946-.968zm11.993 0c-.523 0-.946.433-.946.97v4.14c0 .534.425.968.948.968.523 0 .947-.434.947-.968V6.364c0-.535-.424-.968-.947-.968z"/></svg> Android App</a></li><li><a href="https://issuu.com/features/collaborate?issuu_product=footer&issuu_subproduct=products-resources&issuu_context=link" data-track="products_resources/collaborate">Collaborate</a></li><li><a href="https://issuu.com/dir?issuu_product=footer&issuu_subproduct=products-resources&issuu_context=link" data-track="products_resources/directory">Publisher Directory</a></li><li><a href="https://issuu.com/store/code?issuu_product=footer&issuu_subproduct=products-resources&issuu_context=link" data-track="products_resources/redeem-code">Redeem Code</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://help.issuu.com/hc/en-us" data-track="products_resources/help-center">Support</a></li></ul></div></li></ul></div></div></div></div><div class="if-Wrapper if-Wrapper--bottom"><div class="if-WidthLimiter"><div class="if-ExploreBar"><div class="if-ExploreLinks-section" tabIndex="0"><div class="if-ExploreLinks-sectionHeader">Explore Issuu Content</div><ul class="if-ExploreLinks-sectionLinks"><div class="if-ExploreLinks"><ul class="if-ExploreLinks-list"><li><a class="if-ExploreLink" href="https://issuu.com/categories/arts-and-entertainment?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Arts & Entertainment">Arts & Entertainment</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/business?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Business">Business</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/education?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Education">Education</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/family-and-parenting?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Family & Parenting">Family & Parenting</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/food-and-drink?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Food & Drink">Food & Drink</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/health-and-fitness?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Health & Fitness">Health & Fitness</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/hobbies?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Hobbies">Hobbies</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/home-and-garden?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Home & Garden">Home & Garden</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/pets?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Pets">Pets</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/religion-and-spirituality?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Religion & Spirituality">Religion & Spirituality</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/science?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Science">Science</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/society?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Society">Society</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/sports?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Sports">Sports</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/style-and-fashion?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Style & Fashion">Style & Fashion</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/technology-and-computing?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Technology & Computing">Technology & Computing</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/travel?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Travel">Travel</a></li><li><a class="if-ExploreLink" href="https://issuu.com/categories/vehicles?issuu_product=footer&issuu_subproduct=explore&issuu_context=link" title="Explore Vehicles">Vehicles</a></li></ul></div></ul></div></div><div class="if-BottomBar"><div class="if-LegalLinks"><a data-track="legal/terms" href="/legal/terms">Terms</a> <a data-track="legal/privacy" href="/legal/privacy">Privacy</a> <a data-track="legal/dmca" href="/legal/dmca">DMCA</a></div><div class="if-SocialLinks"><a class="if-SocialLink" target="_blank" rel="noopener noreferrer" href="https://issuu.com/issuu" title="Issuu on Issuu" data-track="social/issuu"><svg viewBox="0 0 16 16"><path fill-rule="evenodd" d="M7.98 10.025c-1.118-.01-2.016-.926-2.005-2.044.01-1.118.925-2.016 2.044-2.005 1.117.01 2.016.926 2.005 2.044-.01 1.118-.926 2.016-2.044 2.005zM8 0c4.418 0 8 3.582 8 8s-3.582 8-8 8-8-3.582-8-8V.665C0 .3.3 0 .665 0H8zM2.504 7.89c-.03 3.066 2.434 5.577 5.502 5.606 3.067.03 5.578-2.435 5.607-5.502.03-3.067-2.435-5.577-5.502-5.606-3.067-.03-5.577 2.434-5.606 5.502zM8.038 4c2.21.02 3.983 1.83 3.962 4.038-.02 2.21-1.83 3.983-4.038 3.962C5.752 11.98 3.98 10.17 4 7.962 4.02 5.752 5.83 3.98 8.038 4z"></path></svg> </a><a class="if-SocialLink" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/issuu" title="Issuu on Facebook" data-track="social/facebook"><svg viewBox="0 0 16 16"><path d="M14.27.006H.835C.374.006 0 .38 0 .84v13.437c0 .46.373.834.834.834h7.234V9.263H6.1v-2.28h1.968v-1.68C8.068 3.35 9.26 2.286 11 2.286c.834 0 1.55.062 1.76.09v2.04H11.55c-.946 0-1.13.45-1.13 1.11V6.98h2.258l-.294 2.28h-1.964v5.85h3.85c.46 0 .833-.374.833-.835V.84c0-.46-.373-.834-.834-.834"></path></svg> </a><a class="if-SocialLink" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/167444" title="Issuu on Linkedin" data-track="social/linkedin"><svg viewBox="0 0 16 16"><path d="M0 1.908C0 2.47.18 2.935.54 3.3c.36.366.825.55 1.395.55h.04c.585 0 1.06-.184 1.425-.55.365-.365.547-.83.547-1.392 0-.546-.183-1-.55-1.363C3.028.182 2.554 0 1.973 0 1.404 0 .932.183.56.55.185.914 0 1.367 0 1.91v-.002zM.47 16h3.295V5H.47v11zM5.57 5h3.254l.12 1.622c.76-1.218 1.898-1.826 3.11-1.826 1.198 0 2.156.435 2.873 1.306.717.87 1.075 2.068 1.075 3.59V16h-3.292v-5.962c0-.798-.162-1.404-.486-1.82-.324-.414-.91-.622-1.455-.622-.54 0-.98.186-1.318.558-.34.37-.503.884-.508 1.54V16H5.648V7.605L5.568 5z"></path></svg> </a><a class="if-SocialLink" target="_blank" rel="noopener noreferrer" href="https://pinterest.com/issuu" title="Issuu on Pinterest" data-track="social/pinterest"><svg viewBox="0 0 16 16"><path d="M7.5 0C3.358 0 0 3.582 0 8c0 3.276 1.847 6.09 4.49 7.327-.022-.558-.004-1.23.13-1.837l.965-4.36s-.24-.51-.24-1.265c0-1.185.645-2.07 1.447-2.07.682 0 1.012.546 1.012 1.2 0 .732-.438 1.826-.663 2.84-.187.848.4 1.54 1.185 1.54 1.42 0 2.378-1.947 2.378-4.253 0-1.753-1.107-3.066-3.12-3.066-2.276 0-3.693 1.81-3.693 3.83 0 .698.193 1.19.494 1.57.14.175.158.246.108.446l-.153.642c-.05.203-.205.275-.376.2-1.048-.456-1.536-1.68-1.536-3.056 0-2.272 1.797-4.997 5.36-4.997 2.864 0 4.748 2.21 4.748 4.584 0 3.138-1.635 5.482-4.047 5.482-.81 0-1.572-.467-1.833-.997 0 0-.435 1.842-.528 2.198-.16.617-.47 1.233-.755 1.714.674.212 1.387.328 2.125.328 4.142 0 7.5-3.582 7.5-8s-3.358-8-7.5-8z"></path></svg> </a><a class="if-SocialLink" target="_blank" rel="noopener noreferrer" href="https://twitter.com/issuu" title="Issuu on Twitter" data-track="social/twitter"><svg viewBox="0 0 16 16"><path d="M0 11.745c1.385.897 3.065 1.345 5.04 1.345.963 0 1.884-.128 2.765-.385.88-.257 1.66-.62 2.343-1.086.672-.457 1.28-.99 1.82-1.598.542-.608.985-1.26 1.33-1.958.712-1.453 1.07-2.91 1.07-4.374v-.433c.64-.467 1.184-1.04 1.632-1.715-.646.288-1.276.464-1.89.527.703-.42 1.184-1.032 1.445-1.834-.672.393-1.362.66-2.07.802-.318-.33-.686-.586-1.102-.767C11.966.09 11.53 0 11.07 0c-.906 0-1.678.32-2.316.964-.638.642-.957 1.42-.957 2.332 0 .3.023.554.07.763-1.344-.074-2.6-.405-3.765-.992C2.935 2.48 1.937 1.68 1.11.668.81 1.184.663 1.72.663 2.275c0 .555.13 1.075.39 1.557.26.484.62.877 1.08 1.18-.527-.015-1.022-.15-1.486-.408v.04c0 .79.25 1.492.747 2.1.497.608 1.126.988 1.886 1.14-.31.08-.603.12-.874.12-.172 0-.375-.022-.61-.064.21.666.596 1.214 1.16 1.644.566.43 1.198.648 1.896.653C3.565 11.278 2.208 11.8.782 11.8c-.298 0-.558-.018-.782-.055z"></path></svg> </a><a class="if-SocialLink" target="_blank" rel="noopener noreferrer" href="https://instagram.com/issuu" title="Issuu on Instagram" data-track="social/instagram"><svg viewBox="0 0 16 16"><path d="M7.906 3.984C5.71 3.984 3.89 5.774 3.89 8c0 2.227 1.788 4.016 4.016 4.016 2.227 0 4.016-1.82 4.016-4.016 0-2.196-1.82-4.016-4.016-4.016zm6.525-2.447c.817.816 1.256 1.945 1.256 3.263v6.463c0 1.35-.44 2.51-1.286 3.325-.816.785-1.945 1.224-3.294 1.224h-6.4c-1.286 0-2.416-.408-3.263-1.224C.565 13.74.125 12.58.125 11.23V4.8c0-2.73 1.82-4.55 4.55-4.55h6.462c1.318 0 2.48.44 3.294 1.287zm-6.524 9.036c-1.412 0-2.573-1.16-2.573-2.573 0-1.412 1.16-2.573 2.573-2.573 1.412 0 2.572 1.16 2.572 2.573 0 1.412-1.16 2.573-2.572 2.573zM12.078 4.8c-.502 0-.91-.407-.91-.91 0-.502.408-.91.91-.91.503 0 .91.408.91.91 0 .503-.407.91-.91.91zm2.165 6.463h.063V4.8c0-.91-.314-1.694-.847-2.26-.566-.564-1.35-.846-2.29-.846H4.705c-.94 0-1.757.282-2.29.816-.565.565-.847 1.35-.847 2.29v6.43c0 .974.28 1.758.846 2.323.564.533 1.35.816 2.29.816h6.4c.94 0 1.725-.284 2.29-.817.565-.533.847-1.318.847-2.29z"></path></svg></a></div></div></div></div></footer></div>
        <script>
            window.__FOOTER_HOSTS__ = {"main":"issuu.com","pingback":"pingback.issuu.com"};
        </script>
        <script async src="//static.isu.pub/fe/frontend-footer/26/footer.js"></script>
    
        
    <script type="application/javascript">
        window.__INITIAL_STATE__ = {"config":{"clientBuildNumber":"1481","hosts":{"apiNode":"api-node.issuu.com","assets":"assets.isu.pub","document":"document.issuu.com","embed":"e.issuu.com","image":"image.isu.pub","main":"issuu.com","multimedia":"mm.issuu.com","pingback":"pingback.issuu.com","photo":"photo.isu.pub","publication":"publication.isu.pub","publish":"publish.issuu.com","scheme":"https:\u002F\u002F","static":"static.isu.pub"},"readerBuild":"latest","sentryDsn":"https:\u002F\u002Ff2bf580f2a5b44e7bdc85f15bdef2263@sentry.issuu.com\u002F22","nodeSentryDns":"http:\u002F\u002F74f3ee4aa3864d36932797f1aa4349d2:6b4153384441459cae55a60731158ddd@sentry.issuu.com\u002F25","staticPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F1481","polyfillsPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F1481\u002Fpolyfills.js","useProdConfigForAds":true,"vendorKeys":{"facebookAppId":"2345497959016766","googleId":"354925100697-81e4b0315i9turd2dj0llobsi3lnghat.apps.googleusercontent.com","iosAppId":"914453825","pinterestDomainVerify":"f9d18061b7bd0128496a649794e02250"},"disableTracking":false,"bidders":[{"name":"a9","config":{"pubID":"80a73d60-ff2d-4d63-a39a-b13edebb77c0"}}],"bidderTimeout":1500},"document":{"documentName":"npg","isLoadingMetaData":true,"title":"Northland Property Guide","userName":"apn_mediaservices","initialPageNumber":1,"previousDocumentWasAdSafe":true,"publicationId":"da34554f8c060db442830d8c0998360e","isQuarantined":false,"description":"","language":"en","downloadState":"NOT_AVAILABLE","pageCount":52,"userId":8178615,"contentRating":{"isAdsafe":true,"isSafe":true,"isAvailableOnIos":true,"isExplicit":false,"isReviewed":true},"access":"public","originalPublishDate":"2021-03-11","coverHeight":1120,"isConverting":false,"documentId":"210311003338-da34554f8c060db442830d8c0998360e","coverWidth":808,"id":"210311003338-da34554f8c060db442830d8c0998360e","articleStories":[]},"documentText":{"isLoading":false,"nonEmptyPages":[1,2,3,4,5,6,7,8,9,10,11,12,13,14,15,16,17,18,19,29,35,36,37,38,39,40,45,46,47,49,50,51],"prevPage":null,"nextPage":null,"pageText":""},"experiment":{"identifier":"cover-brief-cta-fullscreen"},"exploreStreams":{"readmore":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"readmoresidebar":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"similarto":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"popularnow":{"covers":[],"isLoading":true,"hasFailed":false,"title":""},"justforyou":{"covers":[],"isLoading":true,"hasFailed":false,"title":""}},"publisher":{"displayName":"NZME.","licenses":{"docpageAds":false,"defaultLargeViewReader":false,"hideAdsInReader":false,"hideAdsInStreams":false},"username":"apn_mediaservices","userId":8178615,"userPlan":"free","adsenseAccount":null},"referrer":{"url":"","streamOrigin":[""],"streamRanking":0},"ui":{"infoWrapper":{"isInfoWrapperVisible":false,"activeInfoWrapperTab":"DETAILS"},"coverInfo":{"isArticleStoryTabVisibile":false,"activeTab":"SIMILAR_TO"},"documentActions":{"isDownloading":false,"dialogState":"none","selectedShareOption":"cover","shareFromArticleStoryId":null},"ads":{"iabDocumentId":"210311003338-da34554f8c060db442830d8c0998360e","iabCategories":[],"iabCategoriesLoaded":true,"iabCategoriesError":false,"isInterstitialDismissed":false,"shouldShowDfpPublishCta":true,"adTestMode":"default","googlePreview":"","lastMajorInteractionTimestamp":"2021-03-10T21:33:33.817Z","isBelowTheReaderTracked":false,"isVisualStorySidebarTracked":false},"reportModal":{"hasFailed":false,"hasSucceeded":false,"isOpen":false,"isSending":false,"reasons":[],"selectedReasonId":null},"saveModal":{"currentNewStackValue":"","hasFailedAdding":false,"hasFailedLoading":false,"hasSucceeded":false,"isAdding":false,"isLoading":false,"isOpen":false,"isUserCreatingStack":false,"stacks":[],"successNotificationStackTitle":"","successNotificationTimeoutId":null},"purchaseModal":{"isOpen":false},"documentInfo":{"categories":[]},"reader":{"isLoading":false,"isFullscreen":false,"isLargeViewButtonVisible":false,"isLargeViewButtonEngaged":false,"isExperimentInteractionTracked":false,"isReaderAvailable":false,"currentPageNumbers":[]},"publishCTA":{"promoted":null},"explicitWarning":{"isDismissed":false},"countryBlockWarning":{"isBlocked":false},"articleStoryInfo":{"shouldHideArticleStories":false}},"user":{"safeMode":true,"countryCode":"US","isCrawler":true,"isWhitelistedCrawler":false,"hasLiked":false,"isFollowing":false,"isLoggedIn":false,"isPossiblyMobile":false,"forceMobileView":false},"leadStory":{"showLeadStory":true,"isLoadingLead":false,"isLeadStoryExpanded":false},"coverPage":{"callToActionClicked":false}};
        
            // restore bot reader state
            window.__INITIAL_STATE__.documentText.pageText = document.getElementById('robot-reader').innerHTML;
        
    </script>

        
    <script crossorigin defer src="https://unpkg.com/react@16.13.1/umd/react.production.min.js"></script>
    <script crossorigin defer src="https://unpkg.com/react-dom@16.13.1/umd/react-dom.production.min.js"></script>

        <script defer type="application/javascript" src="//static.isu.pub/fe/issuu-document-page/s3/1481/index.js"></script>
    </body>
</html>
