Page 1

La ventana de acciones se encuentra en Ventana > Acciones...

En la ventana podemos crear carpetas de acciones para organizarlas


En la carpeta de acciones curso redes creamos una acción que nombramos orquídeas

Una vez creada ya todo lo que hagamos se grabará Comenzamos con un ajuste de curvas Imagen > Ajustes > Curvas


Una vez salvado, vamos a Imagen > Ajustes > Tono/saturaci贸n...

Y marcando la casilla colorear llevamos el Tono a 42 para un viraje a sepia

Vemos c贸mo todo lo que hemos hecho se va grabando en la carpeta acciones. Vamos a Archivo > Guardar y guardamos el jpg con calidad alta


Por Ăşltimo cerramos el archivo Archivo > Cerrar...


De la carpeta Acciones sacaremos la orquídea que hemos retocado, pues si no cuando ordenemos las acciones el proceso se aplicará dos veces sobre esta imagen. En Archivo > Automatizar > Lote... están las rutinas de las acciones

Al abrirse la ventana vemos que nos marca el último Conjunto de acciones (carpeta) y la última Acción. En Origen > Carpeta con botón Elegir... buscaremos la carpeta donde están las orquídeas


Las acciones se reproducen.

Acciones  

Tutorial de acciones de photoshop

Advertisement