
<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
    <head>
        <meta http-equiv="x-dns-prefetch-control" content="on">
        <link rel="dns-prefetch" href="//document.issuu.com">
        <link rel="dns-prefetch" href="//e.issuu.com">
        <link rel="dns-prefetch" href="//image.isu.pub">
        <link rel="dns-prefetch" href="//photo.isu.pub">
        <link rel="dns-prefetch" href="//pingback.issuu.com">
        <link rel="dns-prefetch" href="//publication.isu.pub">
        <link rel="dns-prefetch" href="//static.isu.pub">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">

        

        <meta name="viewport" content="width=device-width,initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">

        
        <title>1AM 29 &#39;The Portrait Issue&#39; by 1AM Magazine - issuu</title>
        <meta name="description" content="Issuu is a digital publishing platform that makes it simple to publish magazines, catalogs, newspapers, books, and more online. Easily share your publications and get them in front of Issuu’s millions of monthly readers. Title: 1AM 29 &#39;The Portrait Issue&#39;, Author: 1AM Magazine, Name: 1AM 29 &#39;The Portrait Issue&#39;, Length: 149 pages, Page: 1, Published: 2017-08-16">
        <meta name="keywords" content="online magazines, digital magazines, digital magazine software, interactive magazines, digital magazine platform, create digital magazine, create digital publication, digital publication, publish digital magazine, interactive digital magazines, self-publish digital magazine, online magazine reader, free online magazine software, interactive magazine software">
    

        
        <link rel="shortcut icon" href="/favicon.ico">
        <link rel="apple-touch-icon" sizes="60x60" href="//issuu.com/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//issuu.com/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//issuu.com/apple-touch-icon-60x60@2x.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//issuu.com/apple-touch-icon-76x76@2x.png">
        <meta name="msapplication-square70x70logo" content="//issuu.com/microsoft-70x70.png">
        <meta name="msapplication-square150x150logo" content="//issuu.com/microsoft-150x150.png">
        <link rel="icon" sizes="160x160" type="image/png" href="//issuu.com/android-160x160.png">
        <link rel="icon" sizes="192x192" type="image/png" href="//issuu.com/android-192x192.png">

        <meta name="p:domain_verify" content="f9d18061b7bd0128496a649794e02250">
        <meta property="fb:app_id" content="123743911011091">
        
        <link rel="alternate" type="application/json+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2F1ammagazine%2Fdocs%2F1amissue29&amp;format=json"
         title="1AM 29 &#39;The Portrait Issue&#39;"/>
        <link rel="alternate" type="application/xml+oembed"
         href="https://issuu.com/oembed?url=https%3A%2F%2Fissuu.com%2F1ammagazine%2Fdocs%2F1amissue29&amp;format=xml"
         title="1AM 29 &#39;The Portrait Issue&#39;"/>
        
        <meta name="twitter:site" content="@issuu">
        <meta name="twitter:title" content="1AM 29 &#39;The Portrait Issue&#39;">
        <meta name="twitter:description" content="The idea of ‘The Portrait’ in photography has always been central to the 1 AM ethos. It’s always been an important factor underscoring our approach to the way we shoot and represent fashion and people. We highlight this here with a special &quot;Portrait&quot; themed issue. I am 1AM.">
        <meta name="twitter:image" content="https://image.isu.pub/170818131125-fbce5daf0905815bb3ee0c5dbabbb597/jpg/page_1.jpg">

        <meta name="twitter:card" content="player">
        <meta name="twitter:player" content="https://e.issuu.com/issuu-reader3-embed-files/latest/twittercard.html?u=1ammagazine&amp;d=1amissue29&amp;p=1">
        <meta name="twitter:player:width" content="400">
        <meta name="twitter:player:height" content="300">

        
        <meta property="og:url" content="https://issuu.com/1ammagazine/docs/1amissue29">
        <meta property="og:title" content="1AM 29 &#39;The Portrait Issue&#39;">
        <meta property="og:image" content="https://image.isu.pub/170818131125-fbce5daf0905815bb3ee0c5dbabbb597/jpg/page_1.jpg">
        <meta property="og:image:secure_url" content="https://image.isu.pub/170818131125-fbce5daf0905815bb3ee0c5dbabbb597/jpg/page_1.jpg">
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="1149" />
        <meta property="og:image:height" content="1501" />
        <link rel="image_src" type="image/jpeg" href="https://image.isu.pub/170818131125-fbce5daf0905815bb3ee0c5dbabbb597/jpg/page_1.jpg" />
        <meta property="og:type" content="article">
        <meta property="og:description" content="The idea of ‘The Portrait’ in photography has always been central to the 1 AM ethos. It’s always been an important factor underscoring our approach to the way we shoot and represent fashion and people. We highlight this here with a special &quot;Portrait&quot; themed issue. I am 1AM.">
        <meta property="og:site_name" content="issuu">

        
        <meta property="al:ios:app_name" content="issuu">
        <meta property="al:ios:app_store_id" content="914453825">
        <meta property="al:ios:url" content="issuu://1ammagazine/docs/1amissue29/1">
        <meta name="apple-itunes-app" content="app-id=914453825, app-argument=http://issuu.com/1ammagazine/docs/1amissue29/1">
        <meta name="theme-color" content="#353535">
        <meta name="msapplication-TileColor" content="#F36D5D">
        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/599/ixu.css" type="text/css">
        <link rel="stylesheet" href="//static.isu.pub/fe/issuu-document-page/s3/599/index.css" type="text/css">
    </head>
    <body class="ixu-cascading-base ixu-cascading-focus">
        
        <script type="application/javascript">
            try { document.domain = document.domain.split('.').slice(-2).join('.'); } catch (e) { /**/ }
        </script>
        
        
        <header class="ih-Root ixu-cascading-base ">
            <style type="text/css">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</style>
            <div class="ih-Root-inner header-layout">
                <div class="ih-Root-logo">
                    
<a data-track="logo" class="ih-Logo" href="/">
    <svg class="ih-Logo-svg" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="issuu" viewBox="0 0 148 35">
        <desc>issuu company logo</desc>
        <title>issuu</title>
        <path class="ih-Logo-type" d="M47.634 31.63c-1.398 0-2.347-1.048-2.347-2.347V11.496c0-1.297 1-2.348 2.347-2.348 1.35 0 2.348 1.05 2.348 2.348v17.787c0 1.3-.948 2.348-2.348 2.348zm0-31.375c1.5 0 2.748 1.25 2.748 2.748 0 1.5-1.248 2.747-2.748 2.747-1.498 0-2.747-1.248-2.747-2.747 0-1.5 1.25-2.748 2.747-2.748zM64.572 31.83c-3.148 0-5.946-.998-7.944-2.547-.7-.55-1-1.3-1-1.948 0-1 .8-1.65 1.8-1.65.798 0 1.298.3 1.848.7 1.35 1 3.247 1.948 5.646 1.948 2.698 0 4.147-.998 4.147-2.548 0-1.698-1.4-2.348-4.9-3.298-6.15-1.647-8.4-3.747-8.4-7.343 0-3.748 3.45-6.196 8.84-6.196 2.05 0 4.34.5 6.19 1.4 1.35.648 2.3 1.447 2.3 2.447 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.05-.702-1.4-.75-2.95-1.146-4.75-1.146-2.5 0-4.2.65-4.2 2.396 0 1.7 1.5 2.248 5.096 3.298 5.397 1.55 8.196 3 8.196 7.05 0 3.7-3.098 6.4-9.044 6.4m22.62 0c-3.15 0-5.947-.99-7.946-2.54-.7-.55-1-1.3-1-1.95 0-1 .8-1.65 1.8-1.65.8 0 1.3.3 1.85.7 1.344 1 3.242 1.95 5.64 1.95 2.7 0 4.15-1 4.15-2.55 0-1.7-1.4-2.35-4.897-3.3-6.15-1.64-8.4-3.74-8.4-7.34 0-3.74 3.45-6.19 8.845-6.19 2.05 0 4.348.5 6.197 1.4 1.35.65 2.3 1.45 2.3 2.45 0 .9-.5 1.75-1.8 1.75-.65 0-1.3-.3-2.043-.7-1.397-.75-2.95-1.145-4.746-1.145-2.495 0-4.193.65-4.193 2.398 0 1.7 1.5 2.25 5.098 3.3 5.398 1.55 8.196 3 8.196 7.046 0 3.7-3.098 6.396-9.04 6.396m13.58-10.45v-9.9c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v10.44c0 3.15 2.445 5.596 5.745 5.596S117 25.1 117 21.95V11.5c0-1.3 1.05-2.35 2.35-2.35s2.35 1.05 2.35 2.35v9.89c0 5.845-4.442 10.44-10.49 10.44-6.04 0-10.44-4.595-10.44-10.44m26.136 0v-9.893c0-1.297 1.05-2.348 2.35-2.348 1.296 0 2.346 1.05 2.346 2.34v10.44c0 3.15 2.45 5.6 5.745 5.6 3.3 0 5.798-2.45 5.798-5.6V11.49c0-1.297 1.05-2.35 2.346-2.35 1.3 0 2.35 1.053 2.35 2.35v9.893c0 5.843-4.44 10.44-10.49 10.44-6.042 0-10.44-4.597-10.44-10.44"/>
        <g class="ih-Logo-mark">
            <path d="M17.36 21.6c-2.433-.024-4.386-2.015-4.362-4.446.022-2.433 2.013-4.386 4.445-4.363 2.432.03 4.385 2.02 4.362 4.45-.023 2.43-2.013 4.39-4.446 4.36zm.122-13.103c-4.802-.045-8.733 3.813-8.78 8.616-.044 4.802 3.814 8.733 8.617 8.78 4.8.044 8.73-3.814 8.77-8.616.04-4.803-3.81-8.733-8.62-8.78z"/>
            <path d="M5.53 17.02c.064-6.554 5.43-11.82 11.984-11.757 6.557.062 11.822 5.427 11.76 11.982-.063 6.556-5.428 11.82-11.983 11.76-6.55-.064-11.82-5.428-11.76-11.983zM17.278.16H1.6C.82.16.18.797.18 1.58v15.677c0 9.443 7.654 17.098 17.097 17.098 9.444 0 17.098-7.655 17.098-17.098C34.375 7.814 26.72.16 17.277.16z"/>
        </g>
    </svg>
</a>

                </div>
                <div class="ih-Root-navigation">
                    
<ul class="ih-Navigation">
    <li class="ih-Navigation-item ih-Navigation-item--explore">
        <a
            tabindex="0"
            class="ih-Navigation-link ih-js-explore-trigger"
            data-track="explore"
            href="/explore"
        >
            Explore
        </a>
        <div class="ih-Navigation-dropdown ih-js-navigation-dropdown">
            <div class="ih-CategoriesDropdown">
    <ul class="ih-CategoriesContainerDropdown-list ">
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Categories
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.arts-and-entertainment"
                                href="/categories/arts-and-entertainment"
                            >
                                Arts &amp; Entertainment
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.style-and-fashion"
                                href="/categories/style-and-fashion"
                            >
                                Style &amp; Fashion
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.home-and-garden"
                                href="/categories/home-and-garden"
                            >
                                Home &amp; Garden
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.business"
                                href="/categories/business"
                            >
                                Business
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.travel"
                                href="/categories/travel"
                            >
                                Travel
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.education"
                                href="/categories/education"
                            >
                                Education
                            </a>
                        </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link ih-CategoriesDropdown-link--more"
                                data-track="categorymenu.explore"
                                href="/categories"
                            >
                                See all categories
                                <svg class="ih-CategoriesDropdown-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 5 7"><path fill-rule="evenodd" d="M4.5 3.5l-4 3v-6"/></svg>
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Collections
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.trendspotters"
                                href="/m/trendspotters"
                            >
                                Top Picks
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.generators"
                                href="/segments/issuu/generators"
                            >
                                Generators
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.hygge"
                                href="/segments/issuu/hygge"
                            >
                                Hygge
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.feminism"
                                href="/segments/issuu/feminism"
                            >
                                Feminism
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.zines"
                                href="/segments/issuu/zines"
                            >
                                Zines
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.makers"
                                href="/segments/issuu/makers"
                            >
                                Makers
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Find More
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.pricing"
                                href="/pricing?entryPoint=headerNavMenuDropdown&issuu_product=header&issuu_subproduct=explore&issuu_context=link&issuu_cta=plans_pricing"
                            >
                                Plans &amp; Pricing
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.community"
                                href="/community"
                            >
                                Community
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="http://help.issuu.com/hc/en-us"
                            >
                                Help &amp; Support
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="/about"
                            >
                                About issuu
                            </a>
                        </li>
                    
                </ul>
            </li>
        
    </ul>
</div>
        </div>
    </li>
    <li class="ih-Navigation-item">
        <a
            class="ih-Navigation-link"
            href="/pricing?entryPoint=topnav&issuu_product=header&issuu_context=link&issuu_cta=publisher_plans"
            data-track="publish"
        >
            Publisher Plans
        </a>
    </li>
</ul>

                </div>
                <div class="ih-Root-search">
                    
<div class="ih-Search">
    <button class="ih-Search-open ih-Search-icon ih-js-search-open">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 29">
            <g fill="none" fill-rule="evenodd" stroke-width="5" stroke-linecap="round"><path d="M3.4 3.4h34M3.4 14.7h34M3.4 26h34"/></g>
        </svg>
    </button>
    <div class="ih-Search-overlay ih-js-search-overlay">
        <div class="ih-Search-overlayInner">
            <button class="ih-Search-icon ih-js-menu-close">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 29">
                    <g fill="none" fill-rule="evenodd" stroke-width="5" stroke-linecap="round"><path d="M3.4 3.4h34M3.4 14.7h34M3.4 26h34"/></g>
                </svg>
            </button>
            <form class="ih-Search-form ih-js-searchform" action="/search" method="get" accept-charset="utf-8" role="search">
                <input
                    class="ixu-textfield ixu-textfield--search ih-js-searchfield"
                    type="search"
                    name="q"
                    value=""
                    placeholder="Search issuu"
                />
            </form>
            <button class="ih-Search-close ih-js-search-close">Close</button>
        </div>
        <div class="ih-Search-menu ih-js-search-menu">
            <div class="ih-CategoriesDropdown">
    <ul class="ih-CategoriesContainerDropdown-list ih-CategoriesContainerDropdown-item--always-visible">
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Categories
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.arts-and-entertainment"
                                href="/categories/arts-and-entertainment"
                            >
                                Arts &amp; Entertainment
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.style-and-fashion"
                                href="/categories/style-and-fashion"
                            >
                                Style &amp; Fashion
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.home-and-garden"
                                href="/categories/home-and-garden"
                            >
                                Home &amp; Garden
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.business"
                                href="/categories/business"
                            >
                                Business
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.travel"
                                href="/categories/travel"
                            >
                                Travel
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.education"
                                href="/categories/education"
                            >
                                Education
                            </a>
                        </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link ih-CategoriesDropdown-link--more"
                                data-track="categorymenu.explore"
                                href="/categories"
                            >
                                See all categories
                                <svg class="ih-CategoriesDropdown-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 5 7"><path fill-rule="evenodd" d="M4.5 3.5l-4 3v-6"/></svg>
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Collections
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.trendspotters"
                                href="/m/trendspotters"
                            >
                                Top Picks
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.generators"
                                href="/segments/issuu/generators"
                            >
                                Generators
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.hygge"
                                href="/segments/issuu/hygge"
                            >
                                Hygge
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.feminism"
                                href="/segments/issuu/feminism"
                            >
                                Feminism
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.zines"
                                href="/segments/issuu/zines"
                            >
                                Zines
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.makers"
                                href="/segments/issuu/makers"
                            >
                                Makers
                            </a>
                        </li>
                    
                </ul>
            </li>
        
            <li class="ih-CategoriesContainerDropdown-item">
                <ul class="ih-CategoriesDropdown-list">
                    <li class="ih-CategoriesDropdown-item ih-CategoriesDropdown-item--title">
                        Find More
                    </li>
                    
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.pricing"
                                href="/pricing?entryPoint=headerNavMenuDropdown&issuu_product=header&issuu_subproduct=explore&issuu_context=link&issuu_cta=plans_pricing"
                            >
                                Plans &amp; Pricing
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.community"
                                href="/community"
                            >
                                Community
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="http://help.issuu.com/hc/en-us"
                            >
                                Help &amp; Support
                            </a>
                        </li>
                        <li class="ih-CategoriesDropdown-item">
                            <a
                                class="ih-CategoriesDropdown-link"
                                data-track="categorymenu.about"
                                href="/about"
                            >
                                About issuu
                            </a>
                        </li>
                    
                </ul>
            </li>
        
    </ul>
</div>
        </div>
    </div>
</div>

                </div>
                
                <div class="ih-Root-buttons">
                    
<div class="ih-loggedOutButtons">
    <a data-track="signup" class="ih-loggedOutButtons-button ixu-button" href="/signup?issuu_product=header&issuu_context=signup&issuu_cta=signup">
        Sign up
    </a>
    <a
        data-track="signin"
        class="ih-loggedOutButtons-button ixu-button ixu-button--outline"
        href="/signin?onLogin=%2F1ammagazine%2Fdocs%2F1amissue29%3Fe%3D1115790%2F52216008&issuu_product=header&issuu_context=signin&issuu_cta=signin"
    >
        Sign in
    </a>
    <a
        data-track="signin"
        class="ih-loggedOutButtons-signinTouch"
        href="/signin?onLogin=%2F1ammagazine%2Fdocs%2F1amissue29%3Fe%3D1115790%2F52216008&issuu_product=header&issuu_context=signin&issuu_cta=signin"
    >
        Sign in
    </a>
</div>

                </div>
            </div>
        </header>
    
        <div id="app"><div class="" data-reactroot="" data-reactid="1" data-react-checksum="1908054474"><div data-reactid="2"><div class="DocumentPage__root--3Ud1s sel-doc-page" data-reactid="3"><div class="DocumentPage__reader--27Uaf" data-reactid="4"><div class="DocumentPage__document--35BnD" itemscope="" itemtype="http://schema.org/CreativeWork" data-reactid="5"><div class="bot-reader__content--26iVj" data-reactid="6"><div itemscope="" itemtype="http://schema.org/ImageObject" data-reactid="7"><meta itemprop="representativeOfPage" content="true" data-reactid="8"/><p class="content" data-reactid="9"><img alt="Page 1" itemprop="image" src="https://image.isu.pub/170818131125-fbce5daf0905815bb3ee0c5dbabbb597/jpg/page_1_thumb_large.jpg" data-reactid="10"/><meta itemprop="caption" content="Page 1 of 1AM 29 &#x27;The Portrait Issue&#x27; by 1AM Magazine" data-reactid="11"/><meta itemprop="contentUrl" content="https://image.isu.pub/170818131125-fbce5daf0905815bb3ee0c5dbabbb597/jpg/page_1_thumb_large.jpg" data-reactid="12"/></p></div><div class="robot-reader" id="robot-reader" itemprop="text" lang="en" data-reactid="13"><section><p>the</p><p>m
a
1
P O RT</p><p>RAIT</p><p>ISSU</p><p>E</p><p></p></section><hr><section><p>PORTRAIT ISSUE
COVER STAR
INDIA TUERSLEY AT IMG
PHOTOGRAPHED BY
CYBELE MALINOWSKI</p><p>m
a
1
EDITOR/
CREATIVE DIRECTOR
GLENN HUNT</p><p>PHOTOGRAPHY
CYBELE MALINOWSKI
TONI VEZIRIS
JASON HENLEY
NATASHA KILLEEN
KRISTINA YENKO
BONNIE HANSEN
FASHION
ANGELA LIANG
MONICA MORALES
CHRIS LORIMER
LIV RAHME
NICOLE ADLER
MAKEUP &amp; HAIR
JESS CHAPMAN
DOLLY MICHELLE WARD
MIKELE SIMONE
RICHI GRISILLO
KAORI HARIGAE
VIC ANDERSON
CONSTANCE BOWLES
DEE DJURDJEVSKI
WORDS
BARNEY MCDONALD</p><p>CLICK
SUBS TO
CR
TO 1 A IBE
M</p><p>All enquires:
1am@1am.co.nz
www.1ammag.com
Â© 2016 1AM Magazine.
All rights reserved.
No part of this publication may be
reproduced without prior consent
of the publisher.
ABN 7681 586 2568</p><p></p></section><hr><section><p>1 AM ISSUE 29
CONTENTS
04) 	 1 AM india
12) 	 1 AM pretty
	
as a picture
32) 	 1 AM meg
38)	 1 AM Alex
42) 	 1 AM memu
46)	 1 AM joel
50) 	 1 AM sophia
54) 	 1 AM kevin
58) 	 1 AM trixi
74) 	 1 AM anna emilia
116) 	1 AM bella
128) 1 AM frankie
134) 1 AM hannah</p><p></p></section><hr><section><p>The idea of ‘The Portrait’ in photography has always
been central to the 1 AM ethos. It’s an important factor
underscoring our approach to the way we shoot and
represent fashion and people.
For this reason we asked former editor and
publisher of legendary New Zealand culture magazine
Pavement, BARNEY MCDONALD, to reflect on a
subject very close to his heart – he does own hundreds
of photography books – as a companion to a special
1 AM curated gallery of portraits by one of our favourite
local fashion photographers CYBELE MALINOWSKI.
Selected from her ongoing personal project,
Model Maison, the following pages feature an intimate
and evocative series of models photographed in the
comfort and privacy of their own personal space, often
shot “undone”- devoid of the hairstyling, makeup and
trappings of the regular fashion shoot.
We also feature an exclusive Model Maison: Undone,
shot as our cover story for The Portrait issue of 1 AM.
INDIA AT IMG PHOTOGRAPHED BY CYBELE MALINOWSKI</p><p>1 AM INDIA (UND</p><p></p></section><hr><section><p>DONE)</p><p></p></section><hr><section><p>words BY BARNEY MCDONALD
PORTRAITS FROM mode L maison BY
It could be energetically argued that
classic portraiture ended, not so much with the
invention of photography, but with the beginning
of modernity. As the Victorian era faded and
the Great War of the Nineteen-teens enveloped
Europe, the erosion of the monarchy, aristocracy
and classicism was heralded by works of subtle
artistic anarchy that signalled it was out with
the old, in with the new.
Oscar Wilde’s timeless (in multiple senses
of the word) novel, The Picture of Dorian Gray
– his only, in fact, for the Old World Order
didn’t tolerate his worldly liberality for long –
helped close out a repressive era of societal
constraint and constriction, a time when
lives could be captured and contained in the
frame of a portrait. What you see is what you
get. What is happening beyond the frame is
reflected by what is shown within it.
As Dorian’s once-beautiful portrait, an
oil painting done by his doting friend Basil
Hallward, ages, cracks and transforms into a
monstrous visage, we can see the end of an
age of surface, superficiality, and suffering.
What deigned to ensue may have been other
versions of all these things, and more, but
Wilde’s outrageously courageous story was
designed to mirror society, reflecting both its
hypocrisy and its schisms. In the process,
he was also able to explore his own libertine
tendencies, make them flesh, as it were, in the
guise of an amoral youngster. The past meets
the future, and nihilistically destroys it – in
literary and painterly form.
When James Joyce’s debut novel, A Portrait
of the Artist as a Young Man, appeared in
1916, at the height of World War One, culture,
politics, religion and most other elements that
constitute society, were in flux, chaos even, as
nation after nation became embroiled in either
hubris or self-preservation. Ideas of ‘self’
and ‘other’ were upended, toppled, twisted,
negated. Portraiture represented a vanity that
the times could no longer tolerate or afford, so
a collective spirit, manifest in the communist
revolution that swept Europe, Africa, Asia and
the Americas, would prioritise the masses
rather than the man – unless the powers that
be saw propaganda value in the heroic form of
singular portraiture. Which they did, heroically
and autocratically.
The hero of Joyce’s novel, Stephen
Dedalus, is a rebel, a man out of step with</p><p>CYBELE MALINOWSKI</p><p>his surroundings who strives to break with
convention in a patently conventional world.
His intellectual epiphanies lead him away from
the past and into conflict with his present, as
Joyce paves the way for all manner of iconic
rebels in the Twentieth Century canon of
culture. Therefore the die is cast. A traditional
portrait just won’t do. It’s too passé, too
steeped in tradition. It is no longer possible
to capture the static nature of an individual
and the times that have made them now the
world has been turned on its head. The mis
en abyme has been supplanted by the mis en
scene, which seeks to subvert all meaning by
undercutting history, situation and context,
even as it strives to appease or appeal to all
these things.
Photography to the rescue.
Possibly the most democratising form
of artistic expression, photography – and
the handy, portable device the camera has
become – has permitted us all to be portrait
artists or subjects, and sometimes both at
once. Portraiture is no longer simply the
domain of the privileged. Nor is it purely static,
as photographic portraiture dictated in its
infancy. A portrait can be done anywhere,
with anyone, and context is just as salient as
content. Surrealists like Man Ray and Salvador
Dali played with the psychologically disruptive
potential of photography, while more classically
inclined photographers like Paul Outerbridge
and Irving Penn preferred to focus their intent
on composition. Yet all were pioneers of
modern portraiture, renaissance men stepping
out of, and ahead of, the past.
Meanwhile, fashion photography up till
the 1960s tended toward the classic poses
of painting, creating immobile tableaus
for models to wear clothes that weren’t
particularly designed for movement or
freedom of expression. Sixties photographers
like David Bailey changed all that. The new
joie de vivre of society and culture, with
bands like The Beatles, Beach Boys and
Rolling Stones providing the soundtrack,
demanded fresh ideas and images. A bold
approach. Classical styles were there to be
subverted and subsumed. Anything old was
up for grabs, so long as it was parodied,
collaged or otherwise reinterpreted.
Documentary photography thrived too,
propelled in no end by the rock ‘n’ roll war</p><p>correspondence flowing out of Vietnam at
the end of the 60s and into the 70s. Clearly
the horse had bolted. Photography – and
portraiture with it – was free to do what it
wants to do. And just what is it that it wants
to do? It wants to get loaded. It wants to have
a good time. And capture as much of it on
film as possible.
Put a camera in somebody’s hands and
they will probably take pictures of people
they know. They’ll possibly even take pictures
of people they know in the nude, maybe
even engaged in sexual activity, such is the
predictable nature of man. The portability
of modern cameras – still or moving image
– made it easy for cameras to be taken
anywhere, even into space or to the depths
of the ocean. The profound and profane alike
have been liberated by technology. Mechanical
reproduction means that high art, pop art
and low art are all in the eye of the beholder.
Fluidity, blurring of boundaries, artistic
sedition, abstract expressionism, naturalism…
All of these attributes exist on a continuum.
Who gets to decide whether a studio portrait
by a world-renowned photographer is any more
or less valid, relevant or artistic than that snap
you took of your boyfriend or girlfriend, cat or
dog, fashion victim or homeless person?
With digital technology continuing the
democratisation of photography ever further,
the Internet and social media playing a
significant part, it’s open for debate whether
or not we live in a ‘post-photography’ world.
When the means of photographic production
is so avidly controlled by the masses, perhaps
we’re living in a time of incredible opportunity.
Anyone can take a picture – and post it online.
Everyone can see other people’s pictures –
and like them online. The challenge becomes
one of selectivity as much as objectivity and
subjectivity. When is a picture any good? Often
it’s seen as good in the company it keeps.
Editing, having a good eye, has never been
more important. It’s too easy to take countless
pictures. The key is to have an instinctive
feel for what you’re photographing. Filter out
influence, ego, ambition, commerce. Zoom in
on truth, beauty, authenticity. Or simply get a
better camera.</p><p>See more Model Maison by Cybele Malinowski</p><p>1 AM pretty as a picture</p><p></p></section><hr><section><p>e</p><p>(M O D EL M A ISO N)</p><p></p></section><hr><section><p>previous spread:
model ESTELLE CHEN at London MGT
makeup ANIA MILCZARCZYK
hair MADDY ARCHIBALD for Murphey Gozzard</p><p>opposite page:
model VALENTINA SKYES</p><p>this page:
model LUCINDA EVERIST at Viviens</p><p>Fashion KURT JOHNSON
hair/makeup ANNA MILCZARCZYK
all clothing DI$COUNT UNIVERSE</p><p>hair/makeup BLONDIE GAMON
lingerie by HOPELESS LINGERIE</p><p></p></section><hr><section><p>previous spread:
model MOLLY GAY at Chadwicks
fashion ANGELA LIANG
KINGA KSILLA silk pants</p><p>opposite page:
model ELIJAH at Kult
fashion ANGELA LIANG
MAX BLACK collar</p><p>this page:
model SIGNE BELFIORE at IMG
hair/makeup ANNA MILCZARCZYK</p><p></p></section><hr><section><p>this page:
model YAYA DENG at Chic
fashion NICOLE ADLER</p><p>opposite page:
model KATE DRISCOLL at IMG
fashion ANGELA LIANG</p><p>hair/makeup ANNA MILCZARCZYK</p><p>MARLIES DEKKERS bottom</p><p></p></section><hr><section><p>previous spread:
model LIV MOORE at London MGT
makeup ANNA MILCZARCZYK
hair MADDY ARCHIBALD for Murphey Gozzard</p><p>this page:
model ESTELLE CHEN at London MGT
makeup ANIA MILCZARCZYK
hair MADDY ARCHIBALD for Murphey Gozzard
modelâ&amp;#x20AC;&amp;#x2122;s own lingerie from BABY LIKES TO PONY</p><p>opposite page:
model EILIKA MECKBACH
hair/makeup KEITH ARCHER</p><p></p></section><hr><section><p>opposite page:
model TERESA OMAN at THE AGENCY</p><p>this page:
model EVA DOWNEY @ The Agency</p><p>following spread:
model SHARNEE at IMG</p><p>makeup ANNA MILCZARCZYK
hair IGGY using Bumble and Bumble</p><p>hair/makeup MARGO REGAN</p><p>hair/makeup FERN MADDEN</p><p></p></section><hr><section><p>1 AM MEG,ALEX
(someone, somewherE, som</p><p></p></section><hr><section><p>X, MEMU,JOEL,SOPHIA &amp; KEVIN
metime)
Meg , Memu &amp; JOEL at Five Twenty, Sophia &amp; Alex at IMG, Kevin at The Mgmt
PhotographED BY Toni Veziris FASHION BY Angela Liang
MakeuP BY Jess Chapman at Network using  Edible Beauty &amp; Charlotte Tilbury
Hair BY Dolly Michele Ward at Union using Mr.Smith
Photo assist Natasje Garbers Styling assist Genevieve Reynolds Hair assist Elise Idiens  </p><p></p></section><hr><section><p>1 AM M EG</p><p></p></section><hr><section><p>MEG wears LACOSTE dress,
FENDI watch; MENU wears
KALIVER jacket</p><p></p></section><hr><section><p>MEG wears TRELISE COOPER
jacket, IXIAH dress, DOODAD
&amp; FANDANGO earrings, SIT &amp;
WONDER rings</p><p></p></section><hr><section><p>MEG wears IXIAH dress,
TRELISE COOPER jacket,
MRP shoes, DOODAD &amp;
FANDANGO earrings</p><p></p></section><hr><section><p>1 A M A LEX</p><p></p></section><hr><section><p>ALEX wears opposite and
previous page: BEN SHERMAN
pants, LACOSTE jacket;
this page: AHMAD TAUFIK top</p><p></p></section><hr><section><p>1 AM MEMU</p><p>MEMU wears opposite: RAYBAN sunglasses; this page:
SANDRO PARIS top, B PRIVE
bra, TRELISE COOPER pants,
SOLLIS JEWELLERY bracelet,
LACOSTE shoes</p><p></p></section><hr><section><p>MEMU wears SANDRO
PARIS top, LACOSTE skirt,
KALIVER jacket, DOODAD
&amp; FANDANGO earring, MERE
shoes; opposite: B PRIVE
bra, TRELISE COOPER pants,
RAY-BAN sunglasses, SOLLIS
JEWELLERY bracelet</p><p></p></section><hr><section><p>JOEL wears CITIZEN
WOLF singlet, THE
NORTH FACE jacket</p><p></p></section><hr><section><p>1 AM JOEL</p><p></p></section><hr><section><p>JOEL wears CITIZEN WOLF
top; opposite: CITIZEN WOLF
singlet, THE NORTH FACE
jacket; ALEX wears LACOSTE
jacket, BEN SHERMAN pants</p><p></p></section><hr><section><p>1 AM SOPHIA</p><p></p></section><hr><section><p>SOPHIA wears LOVE AVALON
bikini, her own jeans</p><p></p></section><hr><section><p>SOPHIA wears DOODAD
&amp; FANDANGO dress over
WYNN HAMLYN dress,
JASMIN SPARROW bangle,
SOLLIS JEWELLERY and
BYE NYE earrings,
CONVERSE sneakers;
opposite: IXIAH dress over
KATE SYLVESTER top</p><p></p></section><hr><section><p>1 AM KEVI N</p><p>KEVIN wears AHMAD TAUFIK
pants, LACOSTE hoodie</p><p></p></section><hr><section><p>KEVIN wears AHMAD
TAUFIK vest, BEN SHERMAN
waistcoat, his own pants,
NIKE trainers</p><p></p></section><hr><section><p>I
V
E
D
E
H
T
(</p><p>x
i
r
t
M
1 A n TH
I
s
L&#39;</p><p>H en ley
h i c P h ot
r a les
o
M
k a g e n cy
A
r
c
o
i
T r i x i AT C
W
n
T
o
A
M
o
by
fa s h i o n
i G r i s i ll
h
c
i
R
Y
b
o n e HAIR
m
i
S
e
l
e
by M i k
on
d by J a s
e
h
p
a
r
g
o</p><p>m a k eu p</p><p></p></section><hr><section><p>x i TA I L )
E
D
HE</p><p></p></section><hr><section><p>this spread: FRED PERRY tee,
EGYPTIAN hoop earring.</p><p></p></section><hr><section><p>opposite: HOLLY RYAN
open oval earrings</p><p></p></section><hr><section><p>this spread and previous:
ACNE denim jacket.</p><p></p></section><hr><section><p>ACNE denim jacket,
HOLLY RYAN open oval earrings</p><p></p></section><hr><section><p>RAG AND BONE Thomsen shirt,
HOLLY RYAN wave necklace.</p><p></p></section><hr><section><p>this spread: vintage NIKE jacket,
HOLLY RYAN wave disco earrings.</p><p></p></section><hr><section><p>(SOMEWHERE OVER THE RA</p><p></p></section><hr><section><p>1 AM Anna
Emilia
(SOMEWHER
OVER THE
RAINBOW)</p><p>1 AM Anna Emilia
AINBOW)</p><p>Anna Emilia AT Vivien&#39;s
Photographed by NATASHA KILLEEN
fashion by CHRIS LORIMER
MAKEUP &amp; HAIR by Kaori Harigae</p><p></p></section><hr><section><p>this spread and previous: QUIKSILVER trousers (worn as sleeves, H! BY HENRY HOLLAND sweatshirt</p><p></p></section><hr><section><p>CALVIN KLEIN vest, HUFFER jacket, IVY PARK shorts, BOOHOO.COM shoes</p><p></p></section><hr><section><p>IVY PARK leotard, BEAU COOPS boots</p><p></p></section><hr><section><p>KARLA SPETIC coat, IVY PARK leotard</p><p></p></section><hr><section><p>IVY PARK leotard, BEAU COOPS boots</p><p></p></section><hr><section><p>this spread and next: COTTON ON hoodie and quilted jacket, IVY PARK shorts, SPORTSGIRL jacket, BEAU COOPS boots</p><p></p></section><hr><section><p>this spread and next: LULU AND ROSE yellow swimsuit, AMONG EQUALS jacket</p><p></p></section><hr><section><p>QUIKSILVER trousers worn around head, ROXY wetsuit</p><p></p></section><hr><section><p>this spread and next: G-STAR jacket, CALVIN KLEIN swimsuit</p><p></p></section><hr><section><p>this spread and next: KARLA SPETIC coat and skirt</p><p></p></section><hr><section><p>this spread and next: DUSKII wetsuit, BEAU COOPS boots</p><p></p></section><hr><section><p>IVY PARK bodysuit and anorak,</p><p></p></section><hr><section><p>this sprread and next: BY JOHNNY dress, SOL SANA boots</p><p></p></section><hr><section><p>this page: vintage LEVIâ&amp;#x20AC;&amp;#x2122;S
jeans, CALVIN KLEIN
briefs; opposite: vintage
TOMMY HILFIGER sweater</p><p>(FAST AN D L</p><p></p></section><hr><section><p>1 A M B ELLA
LOOSE)
BELLA at IMG Photographed by Kristina Yenko
fashion by Liv Rahme at DLM
MAKEUP &amp; hair by VIC ANDERSON at RELOAD</p><p></p></section><hr><section><p>vintage TOMMY HILFIGER
sweater and jeans, TOMMY
HILFIGER briefs, REEBOK
sneakers worn throughout
from Glue Store</p><p></p></section><hr><section><p>vintage GUESS shirt, FILA
jacket and LEVIâ&amp;#x20AC;&amp;#x2122;S jeans</p><p></p></section><hr><section><p>ARE YOU AM I top, vintage
TOMMY HILFIGER jeans</p><p></p></section><hr><section><p>customised CHAMPION
crop top, vintage ADIDAS
track pants</p><p></p></section><hr><section><p>opposite: vintage TOMMY
HILFIGER sweater;
this page: CALVIN KLEIN
briefs, vintage LEVIâ&amp;#x20AC;&amp;#x2122;S jeans</p><p></p></section><hr><section><p>ARE YOU AM I top, vintage
TOMMY HILFIGER overalls</p><p></p></section><hr><section><p>vintage TOMMY HILFIGER
jacket and GUESS jeans.
All vintage items throughout
from STOREROOM VINTAGE</p><p></p></section><hr><section><p>FRANKIE AT IMG Photographed by BONNIE HANSEN
fashion by NICOLE ADLER
MAKEUP &amp; hair by CONSTANCE BOWLES AT SYNC
COOP dress, LILLIAN KHALOUF top, ELLERY shoes; opposite: ELLERY dress over BMB dress, LUCY FOLK earrings worn throughout</p><p></p></section><hr><section><p>1 AM
FRANKIE
OUT ON
A LIMB</p><p></p></section><hr><section><p>COOP sheer top, STELLA MCCARTNEY bodysuit, ELLERY skirt, BEAU COOPS shoes</p><p></p></section><hr><section><p>ELLERY dress over BMB dress, BEAU coops</p><p></p></section><hr><section><p>KATE SYLVESTER dress, BEAUCOOPS shoes</p><p></p></section><hr><section><p>BMB top, CARLA ZAMPATTI jumpsuit, BEAUCOOPS shoes</p><p></p></section><hr><section><p>ZHUXUAN HE jacket, WILLA AND MAE slip</p><p></p></section><hr><section><p>KATE SYLVESTER jumpsuit, HIGH shirt</p><p></p></section><hr><section><p>opposite page: I AM GIA
top, TOPSHOP jacket,
ACCESSORIES BY G earring</p><p>(ON the wron
HANNAH @ IMG Photographed by Kristina Yenko
fashion by Liv Rahme @ DLM
MAKEUP &amp; hair by Dee Djurdjevski @ TALENTLAND
PhotograpHY AssitANT Alastair Woods</p><p></p></section><hr><section><p>1 AM
HANNAH
(onTHE
1 AM HANNAH
ng side oFwrong
the tracks)
side
oFthe</p><p></p></section><hr><section><p>TOPSHOP sweater, LE SPECS X ADAM SELMAN sunglasses, ACCESSORIES BY G earring</p><p></p></section><hr><section><p>this spread: EWOL top, RELIQUIA earrings, I AM GIA pants, REEBOK sneakers</p><p></p></section><hr><section><p>EWOL top, TOPSHOP pants, ACCESSORIES BY G earrings. SOL SANA shoes</p><p></p></section><hr><section><p>I AM GIA bodysuit, STOREROOM VINTAGE jacket, =RELIQUIA earrings</p><p></p></section><hr><section><p>I AM GIA bodysuit, jacket and boots, TOPSHOP skirt, LE SPECS X ADAM SELMAN sunglasses, RELIQUIA earrings</p><p></p></section><hr><section><p>I AM GIA top and jacket, NICOLA FINETTI skirt, ACCESSORIES BY G choker, RELIQUIA sunglasses, ADIDAS sneakers from Platypus Shoes</p><p></p></section><hr><section><p>STOREROOM VINTAGE bomber jacket, BOOHOO faux fur coat, RELIQUIA earrings</p><p></p></section><hr><section><p>EWOL top, RELIQUIA earrings</p><p></p></section></div><nav class="bot-reader__navigation--3R8Sw" data-reactid="14"><p data-reactid="15"></p><!-- react-text: 16 -->All pages:<!-- /react-text --><ul data-reactid="17"><li class="bot-reader__navigation__item--3w7RC" data-reactid="18"><a href="/1ammagazine/docs/1amissue29/2" data-reactid="19">2</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="20"><a href="/1ammagazine/docs/1amissue29/3" data-reactid="21">3</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="22"><a href="/1ammagazine/docs/1amissue29/4" data-reactid="23">4</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="24"><a href="/1ammagazine/docs/1amissue29/12" data-reactid="25">12</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="26"><a href="/1ammagazine/docs/1amissue29/31" data-reactid="27">31</a></li><li class="bot-reader__navigation__item--3w7RC" data-reactid="28"><a href="/1ammagazine/docs/1amissue29/58" data-reactid="29">58</a></li></ul></nav></div><div class="ixu-background ixu-background--secondary" data-reactid="30"><div class="DocumentActions__root--30q6J DocumentActions__root--isLoading--JUN1j" data-reactid="31"><div class="VisibilityToggler__hideOnLarge--1hTqQ" data-reactid="32"><div class="ActionButton__root--3BLfF" data-reactid="33"><button class="ActionButton__button--3RK4F sel-doc-actions-info ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" type="button" tabindex="-1" data-reactid="34"><div class="ActionButton__buttonInner--3pqpj" data-reactid="35"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="36"><path d="M8 16c4.418 0 8-3.582 8-8s-3.582-8-8-8-8 3.582-8 8 3.582 8 8 8zM6.95 4.07c0-.632.35-.947 1.053-.947s1.054.315 1.054.946c0 .3-.088.533-.264.7-.175.167-.44.25-.79.25-.702 0-1.054-.316-1.054-.95zM8.967 13H7.032V5.903h1.936V13z" data-reactid="37"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="38">Info</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y" data-reactid="39"><div class="ActionButton__root--3BLfF" data-reactid="40"><button class="ActionButton__button--3RK4F sel-doc-actions-save ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipLeft--2IB9M" aria-label="Save the publication to a stack" type="button" tabindex="-1" data-reactid="41"><div class="ActionButton__buttonInner--3pqpj" data-reactid="42"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="43"><path d="M13 14h-1.514c-.27 0-.486-.224-.486-.5s.217-.5.486-.5H13v-1.514c0-.27.224-.486.5-.486s.5.217.5.486V13h1.514c.268 0 .486.224.486.5s-.218.5-.486.5H14v1.514c0 .268-.224.486-.5.486s-.5-.218-.5-.486V14zm-.657-7.985c-.21.143-.395.518-.395.985 0 .467.185.842.395.985h1.17c.27 0 .487.228.487.508S13.782 9 13.512 9H1.924C.864 9 0 8.103 0 7s.863-2 1.924-2h11.588c.27 0 .488.227.488.507s-.218.508-.488.508h-1.17zm-1.15 0h-9.27c-.522 0-.947.442-.947.985 0 .543.425.985.948.985h9.268C11.07 7.695 11 7.36 11 7c0-.36.07-.696.192-.985zM.482 4h-.01C.214 4 0 3.787 0 3.524V3.51v-.017c0-.28.218-.508.488-.508h.17c.21-.143.394-.518.394-.985 0-.467-.185-.842-.396-.985H.488C.218 1.015 0 .787 0 .507V.49.477C0 .213.212 0 .474 0H12.076C13.136 0 14 .897 14 2s-.863 2-1.924 2H.483zm1.325-1.015h10.268c.523 0 .948-.442.948-.985 0-.543-.425-.985-.948-.985H1.808C1.93 1.305 2 1.64 2 2c0 .36-.07.696-.192.985zM1.802 11c.126.293.198.633.198 1s-.072.707-.198 1H9.51c.27 0 .49.224.49.5s-.22.5-.49.5H.474C.212 14 0 13.787 0 13.524v-.012-.012c0-.276.22-.5.49-.5h.144c.22-.13.418-.516.418-1s-.198-.87-.418-1h-.15C.215 11 0 10.776 0 10.5v-.012-.012C0 10.213.212 10 .474 10h11.042c.267 0 .483.224.483.5s-.216.5-.483.5H1.802z" data-reactid="44"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="45">Save</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y" data-reactid="46"><div class="ActionButton__root--3BLfF" data-reactid="47"><button class="ActionButton__button--3RK4F sel-doc-actions-like ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="Like to get better recommendations" type="button" tabindex="-1" data-reactid="48"><div class="ActionButton__buttonInner--3pqpj" data-reactid="49"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="50"><path d="M7.923 14.892c-.146 0-.286-.06-.39-.17L2.78 9.73c-.01-.01-.02-.02-.027-.03L1.09 7.956C.388 7.216 0 6.236 0 5.19c0-1.045.388-2.028 1.09-2.766l.266-.278C2.06 1.406 2.996 1 3.99 1c.995 0 1.93.407 2.634 1.146l1.3 1.364L9.21 2.16c.702-.738 1.638-1.145 2.633-1.145.995 0 1.93.407 2.634 1.146l.265.28c.703.738 1.09 1.72 1.09 2.765 0 1.045-.387 2.027-1.09 2.766l-6.43 6.752c-.103.11-.243.17-.39.17zM3.583 8.94l4.34 4.557 6.04-6.343c.497-.52.77-1.213.77-1.95 0-.735-.273-1.428-.77-1.948l-.264-.278c-.497-.52-1.156-.808-1.857-.808-.7 0-1.36.287-1.857.808L8.312 4.735c-.214.226-.563.226-.777 0l-1.69-1.773c-.494-.52-1.154-.807-1.855-.807-.7 0-1.36.287-1.856.807l-.265.28C.845 4.314.845 6.063 1.87 7.138L3.556 8.91l.026.028z" data-reactid="51"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="52">Like</span></div></button></div></div><div class="" data-reactid="53"><div class="ActionButton__root--3BLfF" data-reactid="54"><button class="ActionButton__button--3RK4F sel-doc-actions-share ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="Share the publication" type="button" tabindex="-1" data-reactid="55"><div class="ActionButton__buttonInner--3pqpj" data-reactid="56"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="57"><path d="M8.503.196c-.056-.066-.128-.12-.21-.154-.21-.086-.448-.038-.606.12L4.47 3.367c-.216.216-.216.566 0 .782.218.215.57.215.786 0l2.268-2.262v8.776c0 .306.25.553.555.553.306 0 .554-.247.554-.553V1.89l2.27 2.263c.108.107.25.162.392.162.142 0 .284-.055.392-.162.217-.216.217-.567 0-.783L8.503.196zm3.584 15.806H3.913C2.307 16.002 1 14.7 1 13.098V7.65c0-.304.248-.552.555-.552h3.08c.306 0 .555.248.555.553 0 .307-.25.554-.555.554H2.11v4.894c0 .99.81 1.798 1.803 1.798h8.174c.994 0 1.803-.807 1.803-1.798V8.204h-2.596c-.306 0-.555-.247-.555-.553 0-.304.248-.552.554-.552h3.15c.308 0 .556.248.556.553V13.1c0 1.6-1.307 2.904-2.913 2.904z" data-reactid="58"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="59">Share</span></div></button></div></div><div class="VisibilityToggler__hideOnSmall--GI87Y VisibilityToggler__hideOnMedium--1GQJG" data-reactid="60"><div class="ActionButton__root--3BLfF" data-reactid="61"><button class="ActionButton__button--3RK4F sel-doc-actions-download ActionButton__disabled--3jakC ActionButton__tooltipCenter--1vVia" aria-label="Download the publication" type="button" tabindex="-1" data-reactid="62"><div class="ActionButton__buttonInner--3pqpj" data-reactid="63"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="64"><path d="M8.75 10.28V.5c0-.27-.228-.5-.508-.5h-.234C7.718 0 7.5.224 7.5.5v9.83L5.018 7.847c-.186-.186-.508-.186-.707.013l-.164.164c-.205.206-.204.515-.012.707l3.548 3.55c.11.11.267.154.418.132.15.022.308-.023.418-.133l3.548-3.55c.192-.19.193-.5-.012-.706l-.165-.164c-.2-.2-.522-.2-.708-.013L8.75 10.28zM1 15.257c0-.28.22-.508.498-.508h13.004c.275 0 .498.218.498.508v.234c0 .28-.22.508-.498.508H1.498C1.223 16 1 15.782 1 15.492v-.234z" data-reactid="65"></path></svg><span class="DocumentActions__caption--erT5W" data-reactid="66">Download</span></div></button></div></div><!-- react-empty: 67 --><div class="DocumentActions__rightAligned--34loG" data-reactid="68"><div class="ActionButton__root--3BLfF" data-reactid="69"><button class="ActionButton__button--3RK4F sel-doc-actions-more ActionButton__hideTooltipOnFocus--36dsC ActionButton__disabled--3jakC ActionButton__tooltipRight--2b-kq" aria-label="More options" type="button" tabindex="-1" data-reactid="70"><div class="ActionButton__buttonInner--3pqpj" data-reactid="71"><svg class="Icon__icon--3busR" viewBox="0 0 16 16" data-reactid="72"><path d="M2 6C.9 6 0 6.9 0 8s.9 2 2 2 2-.9 2-2-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zM8 6c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2z" data-reactid="73"></path></svg><span class="VisibilityToggler__hideOnMedium--1GQJG VisibilityToggler__hideOnLarge--1hTqQ" data-reactid="74">More</span></div></button><div data-reactid="75"></div></div></div></div></div><div data-reactid="76"><!-- react-text: 77 --><!-- /react-text --><div data-reactid="78"><div class="Ads__sponsor__ad-container--1yPNb" data-reactid="79"></div></div></div><div class="DocumentPage__documentInfoContainer--1ixUK" data-reactid="80"><div class="ixu-background ixu-background--secondary" data-reactid="81"><div class="DocumentInfo__root--2lK1a" data-reactid="82"><div class="DocumentInfo__infoContainer--HECsz" data-reactid="83"><div itemprop="name" lang="en" style="margin-bottom:6px;" class="ixu-heading sel-doc-info-title ixu-heading--pronounced ixu-heading--bold ixu-heading--small" data-reactid="84"><!-- react-text: 85 -->1AM 29 &#x27;The Portrait Issue&#x27;<!-- /react-text --><!-- react-text: 86 -->  <!-- /react-text --></div><div class="DocumentInfo__date--2llaY" itemprop="datePublished" datetime="2017-08-16" data-reactid="87"><p class="ixu-paragraph ixu-paragraph--small" data-reactid="88"><!-- react-text: 89 -->Published on Aug 16, 2017<!-- /react-text --><!-- react-text: 90 -->  <!-- /react-text --></p></div><div class="DocumentInfo__description--19zE9" lang="en" data-reactid="91"><p itemprop="description" class="ixu-paragraph ixu-paragraph--small" data-reactid="92"><span data-reactid="93">The idea of ‘The Portrait’ in photography has always been central to the 1 AM ethos. It’s always been an important factor underscoring our a...</span><!-- react-text: 94 --> <!-- /react-text --><button href="#" class="ixu-link" data-reactid="95">See More</button></p></div><div class="DocumentInfo__publisherInfo--3IoEg" data-reactid="96"><div class="PublisherInfo__root--3qmrK" data-reactid="97"><a href="/1ammagazine" data-reactid="98"><img class="PublisherInfo__image--1sjBg" src="https://photo.isu.pub/1ammagazine/photo_large.jpg" data-reactid="99"/></a><div data-reactid="100"><div class="PublisherInfo__name--3j27Y" data-reactid="101"><a href="/1ammagazine" itemprop="author" rel="author" data-reactid="102">1ammagazine</a></div><button disabled="" class="PublisherInfo__button--2XTdH" data-reactid="103"><div class="PublisherInfo__buttonInner--2kOY0" data-reactid="104"><span class="PublisherInfo__buttonLabel--33Hdg sel-follow-btn" data-reactid="105"><!-- react-text: 106 -->Follow<!-- /react-text --></span></div></button></div></div></div></div><div class="DocumentInfo__adContainer--3sScH" data-reactid="107"></div></div></div></div></div><div class="DocumentPage__sidebar--1QmoY" data-reactid="108"><div class="DocumentPage__sidebarReadMore--PQT-Y" data-reactid="109"><div class="ReadMore__root--26HP-" data-reactid="110"><div style="margin-bottom:24px;" class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="111">Read more</div><div class="ReadMore__spinner--1BIKe" data-reactid="112"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="113"><g fill-rule="evenodd" data-reactid="114"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="115"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="116"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="117"></path></g></svg></div></div></div><div class="DocumentPage__sidebarPublishCTA--zr35F" data-reactid="118"><div data-reactid="119"></div></div></div></div><div class="DocumentPage__shelf--3ZOpJ" data-reactid="120"><div style="position:relative;" data-reactid="121"><div class="" data-reactid="122"><div class="ExploreShelf__root--2ZyYD" data-reactid="123"><div class="ExploreShelf__heading--1qqZb" data-reactid="124"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="125">Read more</div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="126"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="127"><g fill-rule="evenodd" data-reactid="128"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="129"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="130"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="131"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="132"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ" data-reactid="133"><div style="position:relative;" data-reactid="134"><div class="" data-reactid="135"><div class="ExploreShelf__root--2ZyYD" data-reactid="136"><div class="ExploreShelf__heading--1qqZb" data-reactid="137"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="138">Similar to</div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="139"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="140"><g fill-rule="evenodd" data-reactid="141"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="142"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="143"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="144"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="145"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ" data-reactid="146"><div style="position:relative;" data-reactid="147"><div class="" data-reactid="148"><div class="ExploreShelf__root--2ZyYD" data-reactid="149"><div class="ExploreShelf__heading--1qqZb" data-reactid="150"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="151">Popular now</div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="152"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="153"><g fill-rule="evenodd" data-reactid="154"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="155"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="156"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="157"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="158"></object></div></div></div><div class="DocumentPage__shelf--3ZOpJ" data-reactid="159"><div style="position:relative;" data-reactid="160"><div class="" data-reactid="161"><div class="ExploreShelf__root--2ZyYD" data-reactid="162"><div class="ExploreShelf__heading--1qqZb" data-reactid="163"><div class="ixu-heading ixu-heading--pronounced ixu-heading--bold ixu-heading--tiny" data-reactid="164">Just for you</div></div><div class="ExploreShelf__spinner--rD3od" data-reactid="165"><svg class="Icon__icon--3busR Icon__large--1GXW- Icon__spinning--2vcH5" viewBox="0 0 16 16" data-reactid="166"><g fill-rule="evenodd" data-reactid="167"><path d="M10.364 10.413c-1.31 1.31-3.434 1.31-4.744 0-1.31-1.31-1.31-3.434 0-4.743 1.31-1.31 3.434-1.31 4.743 0 1.31 1.31 1.31 3.433 0 4.743l-1.07-1.07c.72-.72.718-1.884 0-2.603-.72-.718-1.883-.718-2.602 0-.717.72-.717 1.884 0 2.602.72.72 1.885.72 2.603 0l1.07 1.07z" data-reactid="168"></path><path d="M0 8c0-4.418 3.582-8 8-8s8 3.582 8 8-3.582 8-8 8-8-3.582-8-8zm2.164 0c0-3.223 2.613-5.836 5.836-5.836 3.223 0 5.836 2.613 5.836 5.836 0 3.223-2.613 5.836-5.836 5.836-3.223 0-5.836-2.613-5.836-5.836z" opacity=".5" data-reactid="169"></path><path d="M2.164 8c0-3.223 2.613-5.836 5.836-5.836 3.187 0 5.777 2.554 5.835 5.727.01.036.016.073.016.11 0 .875.73 1.1 1.09 1.1C15.3 9.1 16 8.82 16 8c0-4.418-3.582-8-8-8S0 3.582 0 8c0 .813.722 1.207 1.077 1.205.337-.002 1.018-.21 1.088-1.058V8z" data-reactid="170"></path></g></svg></div></div><object tabindex="-1" style="display:block;position:absolute;top:0;left:0;height:100%;width:100%;overflow:hidden;pointer-events:none;z-index:-1;" data-reactid="171"></object></div></div></div><div class="DocumentPage__exploreButton--EVpEK" data-reactid="172"><a href="/explore" class="ixu-button ixu-button--pronounced" data-reactid="173">Go explore</a></div></div><noscript data-reactid="174"></noscript><noscript data-reactid="175"></noscript><noscript data-reactid="176"></noscript></div></div></div>
        
        <footer class="if-Root ixu-cascading-base ixu-background ">
            <style type="text/css">.if-Social{-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style-type:none;margin:0;padding:0}.if-Social,.if-Social__item{display:-webkit-flex;display:-ms-flexbox;display:flex}.if-Social__item{-webkit-align-items:stretch;-ms-flex-align:stretch;align-items:stretch}.if-Social__link{color:#707070;display:-webkit-flex;display:-ms-flexbox;display:flex;padding:12px 18px;text-decoration:none;-webkit-transition:color .15s;transition:color .15s}.if-Social__link:hover{color:#353535}@media (min-width:560px){.if-Social__link{padding:12px 24px}}.if-Social__link svg{height:16px;width:16px;fill:currentcolor}.if-Links{-webkit-align-items:center;-ms-flex-align:center;align-items:center;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;list-style-type:none;margin:0 0 36px;padding:0}.if-Links__item{-webkit-flex:100%;-ms-flex:100%;flex:100%}@media (min-width:560px){.if-Links__item{-webkit-flex:33.3333%;-ms-flex:33.3333%;flex:33.3333%}}@media (min-width:980px){.if-Links__item{-webkit-flex:auto;-ms-flex:auto;flex:auto}}.if-Links__link{-moz-osx-font-smoothing:grayscale;-webkit-font-smoothing:antialiased;margin:0 5px;color:#707070;display:-webkit-flex;display:-ms-flexbox;display:flex;font-family:Open Sans,Arial,sans-serif;font-size:14px;font-weight:400;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:12px;text-decoration:none;-webkit-transition:color .15s;transition:color .15s}.if-Links__link:hover{color:#353535}.if-Root{padding-top:48px;padding-bottom:48px}.if-Root__wrapper{max-width:1200px;margin:0 auto}</style>
            <div class="if-Root__wrapper">
                
<ul class="if-Links">
    
        <li class="if-Links__item">
            <a class="if-Links__link" href="/about" >
                About issuu
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/pricing?issuu_product=footer&issuu_context=link&issuu_cta=plans_pricing" >
                Plans & Pricing
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="http://developers.issuu.com/" target="_blank" rel="noopener noreferrer">
                Developers
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/m/partnerships/brands" >
                Advertise with us
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/careers" >
                Careers
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/community" >
                Community
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/dir" >
                Directory
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="/legal/terms" >
                Legal
            </a>
        </li>
        <li class="if-Links__item">
            <a class="if-Links__link" href="http://help.issuu.com/hc/en-us" target="_blank" rel="noopener noreferrer">
                Help & Support
            </a>
        </li>
</ul>

                
<ul class="if-Social">
    
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.facebook.com/issuu/" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M14.27146.00597H.83366C.3732.00597 0 .37917 0 .83962v13.4378c0 .4604.3732.8337.83366.8337h7.2345v-5.8495H6.09962V6.9819h1.96852V5.30074c0-1.95097 1.19157-3.01334 2.932-3.01334.83372 0 1.55023.06203 1.759.08976V4.4161l-1.20707.00056c-.9465 0-1.12982.44976-1.12982 1.10978v1.45548h2.25744l-.2939 2.2797h-1.96355v5.8495h3.8492c.4604 0 .83366-.3733.83366-.8337V.83962c0-.46046-.37324-.83365-.83365-.83365"></path>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.instagram.com/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <g fill-rule="evenodd">
        <path d="M7.906 3.984C5.71 3.984 3.89 5.774 3.89 8c0 2.227 1.788 4.016 4.016 4.016 2.227 0 4.016-1.82 4.016-4.016 0-2.196-1.82-4.016-4.016-4.016zm0 6.59C6.494 10.573 5.333 9.41 5.333 8s1.16-2.573 2.573-2.573c1.412 0 2.572 1.16 2.572 2.573 0 1.412-1.16 2.573-2.572 2.573z"></path>
        <ellipse cx="12.078" cy="3.89" rx=".91" ry=".91"></ellipse>
        <path d="M14.43 1.537C13.617.69 12.456.25 11.138.25H4.675C1.945.25.125 2.07.125 4.8v6.43c0 1.35.44 2.51 1.318 3.358.847.816 1.977 1.224 3.263 1.224h6.4c1.35 0 2.478-.44 3.294-1.224.847-.815 1.286-1.976 1.286-3.325V4.8c0-1.318-.44-2.447-1.255-3.263zm-.187 9.726c0 .972-.282 1.757-.847 2.29-.565.533-1.35.816-2.29.816h-6.4c-.94 0-1.726-.284-2.29-.817-.565-.565-.847-1.35-.847-2.322V4.8c0-.94.28-1.725.846-2.29.533-.534 1.35-.816 2.29-.816h6.463c.94 0 1.724.282 2.29.847.532.566.846 1.35.846 2.26v6.463h-.063z"></path>
    </g>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://twitter.com/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M0 13.745c1.385.897 3.065 1.345 5.04 1.345.963 0 1.884-.128 2.765-.385.88-.257 1.66-.62 2.343-1.086.672-.457 1.28-.99 1.82-1.598.542-.608.985-1.26 1.33-1.958.712-1.453 1.07-2.91 1.07-4.374v-.433c.64-.467 1.184-1.04 1.632-1.715-.646.288-1.276.464-1.89.527.703-.42 1.184-1.032 1.445-1.834-.672.393-1.362.66-2.07.802-.318-.33-.686-.586-1.102-.767-.417-.18-.854-.27-1.313-.27-.906 0-1.678.32-2.316.964-.638.642-.957 1.42-.957 2.332 0 .3.023.554.07.763-1.344-.074-2.6-.405-3.765-.992-1.167-.587-2.165-1.387-2.993-2.4C.81 3.184.663 3.72.663 4.275c0 .555.13 1.075.39 1.557.26.484.62.877 1.08 1.18-.527-.015-1.022-.15-1.486-.408v.04c0 .79.25 1.492.747 2.1.497.608 1.126.988 1.886 1.14-.31.08-.603.12-.874.12-.172 0-.375-.022-.61-.064.21.666.596 1.214 1.16 1.644.566.43 1.198.648 1.896.653C3.565 13.278 2.208 13.8.782 13.8c-.298 0-.558-.018-.782-.055z"></path>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.pinterest.com/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M7.52 0C3.366 0 0 3.582 0 8c0 3.276 1.85 6.09 4.5 7.327-.02-.558-.003-1.23.132-1.837L5.6 9.13s-.24-.51-.24-1.265c0-1.185.645-2.07 1.45-2.07.683 0 1.013.546 1.013 1.2 0 .732-.438 1.826-.664 2.84-.19.848.4 1.54 1.182 1.54 1.425 0 2.384-1.947 2.384-4.253 0-1.753-1.11-3.066-3.13-3.066-2.28 0-3.7 1.81-3.7 3.83 0 .698.192 1.19.494 1.57.14.175.16.246.11.446-.037.147-.12.502-.154.642-.05.203-.205.275-.377.2-1.05-.456-1.54-1.68-1.54-3.056 0-2.272 1.8-4.997 5.372-4.997 2.87 0 4.76 2.21 4.76 4.588 0 3.138-1.64 5.482-4.057 5.482-.81 0-1.574-.468-1.836-.998 0 0-.437 1.843-.53 2.2-.158.616-.47 1.232-.756 1.713.677.212 1.39.328 2.13.328 4.153 0 7.52-3.58 7.52-8s-3.367-8-7.52-8z"></path>
</svg>

            </a>
        </li>
        <li class="if-Social__item">
            <a class="if-Social__link" href="https://www.linkedin.com/company/issuu" target="_blank" rel="noopener noreferrer">
                <svg viewBox="0 0 16 16">
    <path d="M0 1.908C0 2.47.18 2.934.54 3.3c.362.366.828.55 1.4.55h.04c.586 0 1.063-.184 1.43-.55.364-.365.547-.83.547-1.392 0-.546-.184-1-.552-1.364C3.035.18 2.56 0 1.98 0 1.406 0 .933.183.56.55.188.914 0 1.367 0 1.908v-.002zM.472 16h3.303V5H.472v11zm5.11-11h3.262l.12 1.622c.763-1.218 1.903-1.826 3.12-1.826 1.2 0 2.16.435 2.878 1.306.72.87 1.078 2.068 1.078 3.59V16h-3.3v-5.962c0-.798-.163-1.404-.487-1.82-.325-.414-.913-.622-1.46-.622-.54 0-.98.186-1.32.558-.34.37-.503.884-.508 1.54V16H5.662V7.605L5.582 5z"></path>
</svg>

            </a>
        </li>
</ul>

            </div>
        </footer>
    
        
    <script type="application/javascript">
        window.__INITIAL_STATE__ = {"config":{"clientBuildNumber":"599","hosts":{"apiNode":"api-node.issuu.com","document":"document.issuu.com","embed":"e.issuu.com","main":"issuu.com","image":"image.isu.pub","publish":"publish.issuu.com","photo":"photo.isu.pub","publication":"publication.isu.pub","pingback":"pingback.issuu.com","static":"static.isu.pub","scheme":"https:\u002F\u002F"},"readerBuild":"latest","sentryDsn":"https:\u002F\u002Ff2bf580f2a5b44e7bdc85f15bdef2263@sentry.issuu.com\u002F22","nodeSentryDns":"http:\u002F\u002F74f3ee4aa3864d36932797f1aa4349d2:6b4153384441459cae55a60731158ddd@sentry.issuu.com\u002F25","staticPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F599","polyfillsPath":"\u002F\u002Fstatic.isu.pub\u002Ffe\u002Fissuu-document-page\u002Fs3\u002F599\u002Fpolyfills.js","useProdConfigForAds":true,"vendorKeys":{"facebookAppId":"123743911011091","googleId":"841485895139-j4so04mdtig06vg2eqbm8u3mamm6d28a.apps.googleusercontent.com","iosAppId":"914453825","pinterestDomainVerify":"f9d18061b7bd0128496a649794e02250"},"tracking":{"quantcastId":"p-5cvC4NOeGmtNA","gaId":"UA-128666-7","mixpanel":"0cf3d1ea9fed57d54806204357b15a81"}},"document":{"documentName":"1amissue29","isLoadingMetaData":true,"title":"1AM 29 'The Portrait Issue'","userName":"1ammagazine","initialPageNumber":1,"publicationId":"fbce5daf0905815bb3ee0c5dbabbb597","description":"The idea of ‘The Portrait’ in photography has always been central to the 1 AM ethos. It’s always been an important factor underscoring our approach to the way we shoot and represent fashion and people. We highlight this here with a special \"Portrait\" themed issue. I am 1AM.","language":"en","pageCount":149,"contentRating":{"isAdsafe":true,"isSafe":true,"isAvailableOnIos":true,"isExplicit":false,"isReviewed":true},"access":"public","downloadable":true,"originalPublishDate":"2017-08-16","coverHeight":908,"isConverting":false,"documentId":"170818131125-fbce5daf0905815bb3ee0c5dbabbb597","coverWidth":695,"id":"170818131125-fbce5daf0905815bb3ee0c5dbabbb597"},"documentText":{"isLoading":false,"nonEmptyPages":[2,3,4,12,31,58],"prevPage":null,"nextPage":null,"pageText":""},"experiment":{"identifier":"control"},"exploreStreams":{"readmore":{"covers":[],"isLoading":true,"hasFailed":false},"readmoresidebar":{"covers":[],"isLoading":true,"hasFailed":false},"similarto":{"covers":[],"isLoading":true,"hasFailed":false},"popularnow":{"covers":[],"isLoading":true,"hasFailed":false},"justforyou":{"covers":[],"isLoading":true,"hasFailed":false}},"publisher":{"displayName":"1AM Magazine","licenses":{"hideAdsInReader":true,"hideAdsInStreams":true},"username":"1ammagazine"},"referrer":{"url":"","streamOrigin":[""],"streamRanking":0},"ui":{"documentActions":{"isDownloading":false,"isInfoDropdownVisible":false,"isMoreDropdownVisible":false,"isShareDropdownVisible":false,"isSharingFromPage":false},"ads":{"iabCategories":[],"isInterstitialDismissed":false,"shouldShowDfpPublishCta":true},"reportModal":{"hasFailed":false,"hasSucceeded":false,"isOpen":false,"isSending":false,"reasons":[],"selectedReasonId":null},"saveModal":{"currentNewStackValue":"","hasFailedAdding":false,"hasFailedLoading":false,"hasSucceeded":false,"isAdding":false,"isLoading":false,"isOpen":false,"isUserCreatingStack":false,"stacks":[],"successNotificationStackTitle":"","successNotificationTimeoutId":null},"purchaseModal":{"isOpen":false},"documentInfo":{"categories":[]},"reader":{"isLoading":false,"isFullscreen":false,"isLargeViewButtonVisible":false,"isLargeViewButtonEngaged":false,"isReaderAvailable":false},"publishCTA":{"promoted":null},"explicitWarning":{"isDismissed":false}},"user":{"isCrawler":true,"hasLiked":false,"isFollowing":false,"isLoggedIn":false,"sampleSeed":"56e8d101edafa7045d7e4d0e47d443e3"}};
        
            // restore bot reader state
            window.__INITIAL_STATE__.documentText.pageText = document.getElementById('robot-reader').innerHTML;
        
    </script>

        <script type="application/javascript" src="//static.isu.pub/fe/issuu-document-page/s3/599/index.js"></script>
    </body>
</html>
